<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>Insändare: Montessoriskola skulle lockat fler att flytta hit - Ystads Allehanda</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

<meta name="description" content="Efter senaste möten med kommunfullmäktige och barn-och utbildningsnämnden så är det helt klart att det inte blir någon skola i Skillinge. Med montessoripedagogik.">
<meta name="keywords" content="Sverigedemokraterna,Skola Utbildning Och Barnomsorg,Elever,Centerpartiet,Motioner,Skola,Pedagogik,Montessori,Skillinge,Insändare">


    <meta name="gmd:concept" content="a3e84f8b-cb73-4fda-8051-7ffb26a9c1e0">
    <meta name="gmd:concept" content="dd42305b-fc8c-43c1-a4a4-3ec5c16b528a">
    <meta name="gmd:concept" content="39d3033d-6a7d-46df-bf29-5654bd02e907">
    <meta name="gmd:concept" content="DB67D546-20BB-44C9-BAF3-FC4911C7B7D2">
    <meta name="gmd:concept" content="6e040847-21a4-41f7-9dcd-dd8075ab286a">
    <meta name="gmd:concept" content="6541899F-4F59-4DFC-8EAE-85B6120AFA07">
    <meta name="gmd:concept" content="052BA868-23D2-4C5C-9545-519AF724C695">
    <meta name="gmd:concept" content="34F03E8C-2728-4F95-B445-196966215ABF">
    <meta name="gmd:concept" content="f333abc7-a37b-43ca-809d-cd0fdd4e47cc">
    <meta name="gmd:concept" content="4d68ef0d-13c5-460b-bd72-296ba0a110c8">
    <meta name="gmd:concept" content="4d68ef0d-13c5-460b-bd72-296ba0a110c8">
    <meta name="gmd:concept" content="ed7ffe34-d2a5-4ed1-a2d7-ab172b805e77">
    <meta name="gmd:concept" content="1A090E79-42B1-495A-A319-36D107B8A877">
    <meta name="gmd:concept" content="89848087-AA91-48A5-BCDA-AA26434012A4">
    <meta name="gmd:concept" content="035457c8-287b-4d57-b249-f6893cc529a6">
    <meta name="gmd:concept" content="4768a33e-3c29-45d6-944d-72a69244d488">
    <meta name="gmd:concept" content="39d3033d-6a7d-46df-bf29-5654bd02e907">

<meta name="gmd:adspaces" content="">

<meta name="robots" content="noarchive">
<meta name="google-site-verification" content="jvFBnceN8hg7ijGhubHfXj-FaVa65lnrlACvlMvLy_Y">
<meta name="geo.position" content="55.42947;13.81718">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Ystad, Simrishamn, Tomelilla, Sjöbo, Skurup">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/images/icons/touch-icon-ipad-retina.png">


    <meta name="apple-itunes-app" content="app-id=1377190711">



<meta name="gm:uuid" content="44c9c1ea-42a5-462c-8df9-4aad63e6e554" >

<meta name="cXenseParse:got-alttitle" content='Insändare: Montessoriskola skulle lockat fler att flytta hit'>
<meta name="cXenseParse:recs:got-alttitle" content='Insändare: Montessoriskola skulle lockat fler att flytta hit'>


<meta name="pageType" content="article">

<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="free">
<meta name="cXenseParse:got-catchall" content="Sverigedemokraterna">
<meta name="cXenseParse:got-catchall" content="Skola Utbildning Och Barnomsorg">
<meta name="cXenseParse:got-catchall" content="Elever">
<meta name="cXenseParse:got-catchall" content="Centerpartiet">
<meta name="cXenseParse:got-catchall" content="Motioner">
<meta name="cXenseParse:got-catchall" content="Skola">
<meta name="cXenseParse:got-catchall" content="Pedagogik">
<meta name="cXenseParse:got-catchall" content="Montessori">
<meta name="cXenseParse:got-catchall" content="Skillinge">
<meta name="cXenseParse:got-catchall" content="Insändare">
<meta name="cXenseParse:got-artcat" content="Insändare">
<meta name="cXenseParse:recs:got-specat" content="Insändare">
<meta name="cXenseParse:got-specat" content="Insändare">
<meta property="fb:pages" content="97441621530">
<meta property="fb:app_id" content="728174603930712" />
    <meta name="twitter:card" content="summary_large_image" />
                                        <meta name="twitter:image" content="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bf121d57-92f8-5a4b-8e75-d0518bc4804c&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.24953095684803&crop_w=1.0&crop_h=0.7504690431519699&z=1">
                                                                                    
                        <meta property="article:modified_time" content="2019-05-03 04:04:59">
                                <meta property="article:published_time" content="2019-05-03T02:04:00Z">
                                <meta property="og:article:published_time" content="2019-05-03T02:04:00Z">
                                <meta property="article:publisher" content="https://www.facebook.com/ystadsallehanda">
                                <meta property="article:section" content="insändare">
            
<meta property="og:type" content="article">
<meta property="og:site_name" content="Ystads Allehanda">
<meta property="og:title" content='Insändare: Montessoriskola skulle lockat fler att flytta hit - Ystads Allehanda'>

<meta property="og:url" content="http://www.ystadsallehanda.se/insandare/insandare-montessoriskola-skulle-lockat-fler-att-flytta-hit/">
<meta property="og:image" content='https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bf121d57-92f8-5a4b-8e75-d0518bc4804c&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.24953095684803&crop_w=1.0&crop_h=0.7504690431519699&z=1'>
<meta property="og:image:type" content='image/jpeg'>
<meta property="og:image:width" content='768'>
<meta property="og:image:height" content='384'>

<meta property="og:description" content="Efter senaste möten med kommunfullmäktige och barn-och utbildningsnämnden så är det helt klart att det inte blir någon skola i Skillinge. Med montessoripedagogik.">
<meta property="og:locale" content="sv_SE">


<meta property="article:tag" content="Sverigedemokraterna">
<meta property="article:tag" content="Skola Utbildning Och Barnomsorg">
<meta property="article:tag" content="Elever">
<meta property="article:tag" content="Centerpartiet">
<meta property="article:tag" content="Motioner">
<meta property="article:tag" content="Skola">
<meta property="article:tag" content="Pedagogik">
<meta property="article:tag" content="Montessori">
<meta property="article:tag" content="Skillinge">


<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/images/icons/touch-icon-ipad-retina.png">

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';
        var PathGmBaseTheme = 'http://www.ystadsallehanda.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda';
    var ajaxurl = 'http://www.ystadsallehanda.se/gota-ajax.php';
    var site_name = 'Ystads Allehanda';
    var site_domain = 'ystadsallehanda.se';
    var site_url = 'http://www.ystadsallehanda.se';
    var customer_center_url = 'http://kundcenter.ystadsallehanda.se/';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = '';
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'ystadsallehanda';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=ystadsallehanda&Sektion=insändare&Undersektion1=&Sida=&Delsajt=ystadsallehanda&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=skanemedia&Grupp4=helaskane&Typ=DX';
    

        var auth = {};
    auth.payway_client_id = '5448c4b1a6720172e1000002';
    auth.payway_redirect_uri = 'http://www.ystadsallehanda.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master,zip_code';
    auth.payway_accountorigin = 'YA';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://ystadsallehanda.e-pages.dk';
    auth.visiolink_main_id = '4010';
    auth.visiolink_edition_id = '';
    auth.visiolink_edition_name = '';
        auth.page_plus = false;
    
    var remoteAddressIsInternal = '';
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-TNPMWF8');</script>
<script>  dataLayer = dataLayer || []; </script>
<script>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</script>





<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
    if (window.NodeList && !NodeList.prototype.forEach) {
        NodeList.prototype.forEach = Array.prototype.forEach;
    }
</script>

<script src="https://polyfill.io/v2/polyfill.min.js?features=default|gated,IntersectionObserver,Promise,fetch,document.querySelector,Date.now,Date.prototype.toISOString,JSON" ></script>

<noscript><iframe src="//cdn.dep-x.com/ns.html?id=DID-OG4KQVJKGADM&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
(function(w,d,s,l,i,di){
  var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','DID-OG4KQVJKGADM','DEP-VIC20C64C128');
</script>


<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>



<script>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</script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.ystadsallehanda.se' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/compile/dist/css/style.min.css?ver=6690716e6fdcd75dd6077c556c6fb44919884989' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/compile/svg/logotype.data.svg.css?ver=6690716e6fdcd75dd6077c556c6fb44919884989' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-3.3.1.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/compile/dist/js/head.min.js?ver=6690716e6fdcd75dd6077c556c6fb44919884989'></script>
<link rel='https://api.w.org/' href='http://www.ystadsallehanda.se/wp-json/' />
<link rel='prev' title='Spädbarn dog på väg mot USA' href='http://www.ystadsallehanda.se/nyheter/spadbarn-dog-pa-vag-mot-usa/' />
<link rel='next' title='Hongkong öppnar nedåt' href='http://www.ystadsallehanda.se/nyheter/hongkong-oppnar-nedat/' />
<link rel="canonical" href="http://www.ystadsallehanda.se/insandare/insandare-montessoriskola-skulle-lockat-fler-att-flytta-hit/" />
<link rel='shortlink' href='http://www.ystadsallehanda.se/?p=716337' />
<link rel="alternate" type="application/json+oembed" href="http://www.ystadsallehanda.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ystadsallehanda.se%2Finsandare%2Finsandare-montessoriskola-skulle-lockat-fler-att-flytta-hit%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ystadsallehanda.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ystadsallehanda.se%2Finsandare%2Finsandare-montessoriskola-skulle-lockat-fler-att-flytta-hit%2F&#038;format=xml" />

    </head>

<body class="article-template article-template-single-article article-template-single-article-php single single-article postid-716337">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TNPMWF8" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="message-container"></div>
    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
<div class="gptAd mobile Outsider " id='div-gpt-ad-gm-ad-4' data-adtype="Outsider" data-bwn="" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-4'); });
        }

    </script>
</div>

                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
<div class="gptAd mobile outsider_fixed " id='div-gpt-ad-gm-ad-5' data-adtype="outsider_fixed" data-bwn="" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-5'); });
        }

    </script>
</div>

                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Ystads Allehanda är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                                <ul class="top-menu hidden-xs">
        <li class="menu-item active" id="top-menu-home"><a href="http://www.ystadsallehanda.se" title="Ystads Allehanda"><span class="icon-house"></span></a></li>
            <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.ystadsallehanda.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.ystadsallehanda.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="http://medieportalen.ystadsallehanda.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://ystadsallehanda.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
    <li class="menu-item hidden-sm"><a href="http://ystadsallehanda.lokusjobb.se/" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>

        <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
    </ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-opinion" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                <span class="sr-only">Visa användarmeny</span>                <span class="icon-user"></span>
            </button>

            <div id="brand" class="navbar-brand">
                <a href="http://www.ystadsallehanda.se" title="Ystads Allehanda">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>
<div class="day-widget line">
    
                
    
    <div class="day">
        Fredag 3 maj 2019    </div>

    
                        <div class="names">
                Dagens namn:
                                    John,                                     Jane                            </div>
                    
                </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <li id="text-37" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.ystadsallehanda.se/e-tidning/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/16/2016/08/eYA-logo-topp-2.png" alt="bonusklubben" /></a>
</div>
		</li><li id="text-35" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://familj.ystadsallehanda.se/#!/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/15/2016/08/familj.png" alt="bonusklubben" /></a></div>
		</li><li id="text-14" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.lustkortet.se" target="_blank"><img src="http://cdn.gotamedia.se/annons/gm/egenannonser/lustkortet.png" alt="lustkortet" /></a></div>
		</li><li id="text-9" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.ystadsallehanda.se/lunchguiden/"><img src="http://cdn.gotamedia.se/annons/ya/egenannonser/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="http://www.ystadsallehanda.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-36" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.ystadsallehanda.se/e-tidning/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/16/2016/08/eYA-logo-meny.png" alt="bonusklubben" /></a>

</div>
		</li><li id="text-34" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://familj.ystadsallehanda.se/#!/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/15/2016/08/familj.png" alt="bonusklubben" /></a></div>
		</li><li id="text-21" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.lustkortet.se" target="_blank"><img src="http://cdn.gotamedia.se/annons/gm/egenannonser/lustkortet.png" alt="lustkortet" /></a></div>
		</li><li id="text-22" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.ystadsallehanda.se/lunchguiden/"><img src="http://cdn.gotamedia.se/annons/ya/egenannonser/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Start">Start</a>
	<ul class="submenu">
		<li>
			<a href="/" title="Start">Start</a>
		</li>
		<li>
			<a href="http://www.ystadsallehanda.se/tipsa-oss/" title="Tipsa oss">Tipsa oss</a>
		</li>
		<li>
			<a href="http://www.ystadsallehanda.se/e-tidning/" title="E-tidningen">E-tidningen</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-news">
		<a href="#" title="Lokala nyheter">Lokala nyheter</a>
		<ul class="submenu">
			<li>
				<a href="http://www.ystadsallehanda.se/ystad/" title="Ystad">Ystad</a>
			</li>
			<li>
				<a href="http://www.ystadsallehanda.se/simrishamn/" title="Simrishamn">Simrishamn</a>
			</li>
			<li>
				<a href="http://www.ystadsallehanda.se/tomelilla/" title="Tomelilla">Tomelilla</a>
			</li>
			<li>
				<a href="http://www.ystadsallehanda.se/sjobo/" title="Sjöbo">Sjöbo</a>
			</li>
			<li>
				<a href="http://www.ystadsallehanda.se/skurup/" title="Skurup">Skurup</a>
			</li>
			<li>
				<a href="http://www.ystadsallehanda.se/webb-tv/" title="Webb-tv">Webb-tv</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-default">
			<a href="#" title="Ämne">Ämne</a>
			<ul class="submenu">
				<li>
					<a href="http://www.ystadsallehanda.se/bostad/" title="Hem &amp; Bostad">Hem &amp; Bostad</a>
				</li>
				<li>
					<a href="http://www.ystadsallehanda.se/sverige-varlden/" title="Sverige och världen">Sverige och världen</a>
				</li>
				<li>
					<a href="http://www.ystadsallehanda.se/om/brott+och+olyckor/" title="Brott och olyckor">Brott och olyckor</a>
				</li>
				<li>
					<a href="http://www.ystadsallehanda.se/nyhetsdygnet/" title="Nyhetsdygnet">Nyhetsdygnet</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-sport">
				<a href="#" title="Sport">Sport</a>
				<ul class="submenu">
					<li>
						<a href="http://www.ystadsallehanda.se/sport/" title="Sport">Sport</a>
					</li>
					<li>
						<a href="http://www.ystadsallehanda.se/sport/handboll/" title="Handboll">Handboll</a>
					</li>
					<li>
						<a href="http://www.ystadsallehanda.se/sport/lokal-fotboll/" title="Lokal fotboll">Lokal fotboll</a>
					</li>
					<li>
						<a href="http://www.ystadsallehanda.se/sport/ridsport/" title="Ridsport">Ridsport</a>
					</li>
					<li>
						<a href="http://www.ystadsallehanda.se/ya-cupen/" title="YA-cupen">YA-cupen</a>
					</li>
					<li>
						<a href="http://www.ystadsallehanda.se/sportresultat/" title="Sportresultat">Sportresultat</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-default">
					<a href="#" title="Krönikor">Krönikor</a>
					<ul class="submenu">
						<li>
							<a href="http://www.ystadsallehanda.se/kronikor/" title="Krönikor">Krönikor</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-culture">
						<a href="#" title="Kultur och nöje">Kultur och nöje</a>
						<ul class="submenu">
							<li>
								<a href="http://www.ystadsallehanda.se/kultur-och-noje/" title="Kultur och nöje">Kultur och nöje</a>
							</li>
							<li>
								<a href="http://www.ystadsallehanda.se/konstrundan-2019/" title="Konstrundan">Konstrundan</a>
							</li>
							<li>
								<a href="http://www.ystadsallehanda.se/boksidan/" title="Boksidan">Boksidan</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-family">
							<a href="#" title="Familj">Familj</a>
							<ul class="submenu">
								<li>
									<a href="http://www.ystadsallehanda.se/familj/" title="Familj">Familj</a>
								</li>
								<li>
									<a href="http://www.ystadsallehanda.se/nyfodda/" title="Skicka in din bb-bild">Skicka in din bb-bild</a>
								</li>
								<li>
									<a href="http://www.ystadsallehanda.se/fyller-du-ar/" title="Fyller du år?">Fyller du år?</a>
								</li>
								<li>
									<a href="http://www.ystadsallehanda.se/familj/skicka-in-nekrolog/" title="Så skriver du en nekrolog">Så skriver du en nekrolog</a>
								</li>
								<li>
									<a href="http://familj.ystadsallehanda.se/#!/" title="Familjeannonser">Familjeannonser</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-opinion">
								<a href="#" title="Debatt">Debatt</a>
								<ul class="submenu">
									<li>
										<a href="http://www.ystadsallehanda.se/tyck-till/" title="Tyck till">Tyck till</a>
									</li>
									<li>
										<a href="http://www.ystadsallehanda.se/skicka-in/" title="Skicka in">Skicka in</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-editorial">
									<a href="#" title="Ledare">Ledare</a>
									<ul class="submenu">
										<li>
											<a href="http://www.ystadsallehanda.se/ledare/" title="Ledare">Ledare</a>
										</li>
										</ul>
									</li>
									<li class=" has-submenu menu-section section-default">
										<a href="#" title="Blogg">Blogg</a>
										<ul class="submenu">
											<li>
												<a href="http://fotboll.blogg.ystadsallehanda.se/" title="Fotbollsbloggen">Fotbollsbloggen</a>
											</li>
											<li>
												<a href="http://handboll.blogg.ystadsallehanda.se/" title="Handbollsbloggen">Handbollsbloggen</a>
											</li>
											<li>
												<a href="http://motor.blogg.ystadsallehanda.se" title="Motorbloggen">Motorbloggen</a>
											</li>
											<li>
												<a href="http://ungsport.blogg.ystadsallehanda.se/" title="Barn- och ungdomsidrottsbloggen">Barn- och ungdomsidrottsbloggen</a>
											</li>
											</ul>
										</li>
										<li class=" has-submenu menu-section section-default">
											<a href="#" title="Övrigt">Övrigt</a>
											<ul class="submenu">
												<li>
													<a href="http://kalender.ystadsallehanda.se/" title="Det händer - kalender">Det händer - kalender</a>
												</li>
												<li>
													<a href="http://www.ystadsallehanda.se/vader/" title="Väder">Väder</a>
												</li>
												<li>
													<a href="http://lunchguiden.ystadsallehanda.se/restaurant/lista" title="Lunchguiden">Lunchguiden</a>
												</li>
												<li>
													<a href="https://www.rampanel.com/ram/PanelistRegistration?panelistreg=34986" title="Delta i YA:s läsarpanel">Delta i YA:s läsarpanel</a>
												</li>
												<li>
													<a href="http://iqpager.quid.eu/books/iqpager/4201odGrNWRQ7HNixhjq4201SZGCeehOcc" title="Yrkeskontakten">Yrkeskontakten</a>
												</li>
												</ul>
											</li>
											<li class=" has-submenu menu-section section-default">
												<a href="#" title="Mina val">Mina val</a>
												<ul class="submenu">
													<li>
														<a href="http://www.ystadsallehanda.se/mina-val/" title="Mina val">Mina val</a>
													</li>
													</ul>
												</li>


                    <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.ystadsallehanda.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.ystadsallehanda.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="http://medieportalen.ystadsallehanda.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://ystadsallehanda.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
    <li class="menu-item hidden-sm"><a href="http://ystadsallehanda.lokusjobb.se/" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>

            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container section-opinion" role="main">

                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-opinion">
                                                                                                    <h1>
                                                                                    Insändare
                                                                            </h1>

                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                    
<div class="gptAd mobile OOP " id='div-gpt-ad-gm-ad-6' data-adtype="OOP" data-bwn="" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-6'); });
        }

    </script>
</div>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-2' data-adtype="Mobil" data-bwn="Mobil 1" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-2'); });
        }

    </script>
</div>

<div class="gptAd mobile Panorama " id='div-gpt-ad-gm-ad-3' data-adtype="Panorama" data-bwn="Panorama 1" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-3'); });
        }

    </script>
</div>
<li id="boardrenderwidget-4" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "></div></div><div class="clearfix"></div></div></section></li>

                </ul>
                    

        
<article class="single-art-box h-entry single-art-base  section-opinion writerArticle ltr" itemscope itemtype="http://schema.org/NewsArticle">
<div class="row ">
        <div class="col-xs-12 headerContainer">
        
            
                    <h1 class="art-title p-name ">
                <span itemprop="name headline">
                                    Insändare: Montessoriskola skulle lockat fler att flytta hit
                                </span>
            </h1>

        
    </div>
    <div class="col-sm-8 articleContent">
                    <span class="art-date col-xs-12" title="I dag 04.04">
                <div class="dateContainer ">
                    <span class="art-city  section-opinion" itemprop="articleSection">
                        Skillinge
                    </span>
                                            <time datetime="2019-05-03 04:04:00" itemprop="datePublished" content="2019-05-03 04:04:00">I dag 04.04</time>
                                                                <meta itemprop="dateModified" content="2019-05-03 04:04:59">
                    <meta itemprop="dateCreated" content="2019-05-02 16:11:05">
                </div>
                            <div class="social-icons">
                    <a  class="share-facebook" data-social-media="facebook">
                        <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                    </a>
                    <a  class="share-twitter" data-social-media="twitter">
                        <span class="share-icon icon-twitter" aria-hidden="true"></span>
                    </a>
                                    </div>
                        </span>

                <div class="row">
            <div class="col-xs-12">
                        <div class="art-content single-art-content">
                                    <header>

                                                                                                    <meta itemprop="url" content="http://www.ystadsallehanda.se/insandare/insandare-montessoriskola-skulle-lockat-fler-att-flytta-hit/">
                            <div class="leadin-container">
                                
                            </div>
                                                </header>
                                                <div class="main-text-content row" >
                            <div class="textContentContainer" id="container-for-calc-sticky" >
                                                                                                
                                
                                                                 
                                                                        
                                    
                                                                                                            
                                
                                                                
                                <div class="e-content" itemprop="articleBody">
                                                                    <meta itemprop="wordcount" content="740">
                                    <div class="writer"><div class="slideshowWrapper single"><script class="gmext-slideshow-data" type="application/json">{ "slideshow":[{"src":"http:\/\/d6jf7ok6u1qis.cloudfront.net\/imengine\/image.php?uuid=bf121d57-92f8-5a4b-8e75-d0518bc4804c&type=preview&source=false&width=1600&height=1067&function=thumbnail&q=100&z=100&fullsize=1","w":"1600","h":"1067","title":"<span class=\"caption\">Skillinge skola.<\/span>"}]}</script><div class="image-wrapper" data-slideshowIdx="0" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><img alt="Skillinge skola." itemprop="contentUrl" src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bf121d57-92f8-5a4b-8e75-d0518bc4804c&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000" srcset="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bf121d57-92f8-5a4b-8e75-d0518bc4804c&type=preview&source=false&width=480&height=320&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000 480w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bf121d57-92f8-5a4b-8e75-d0518bc4804c&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000 768w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bf121d57-92f8-5a4b-8e75-d0518bc4804c&type=preview&source=false&width=960&height=640&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000 960w" sizes="(max-width:480px) 100vw, (max-width:768px) 80vw, (max-width:992px) 50vw,  300px" /></div><meta itemprop="description" content="Skillinge skola."><div class="caption" itemprop="caption">Skillinge skola.</div></div><div class="p-summary"><p itemprop="description">Efter senaste möten med kommunfullmäktige och barn-och utbildningsnämnden så är det helt klart att det inte blir någon skola i Skillinge. Med montessoripedagogik. </p></div><p>Detta trots att alla partier före valet tävlade om att så skulle bli fallet. Trist eftersom vi inte har en sådan i hela Simrishamns kommun.</p><p>De partier som inte vill ha en skola är Moderaterna, Liberalerna, Centerpartiet och Sverigedemokraterna.</p><div class="linkWrapper"><span class="icon-link"></span><a href="http://www.ystadsallehanda.se/simrishamn/oenigt-igen-om-skillinge-skola/" title="Oenigt igen om Skillinge skola"> Oenigt igen om Skillinge skola</a></div><div class="linkWrapper"><span class="icon-link"></span><a href="http://www.ystadsallehanda.se/simrishamn/inga-pengar-till-montessoriskola/" title="Inga pengar till Montessoriskola – efter hätsk politisk debatt"> Inga pengar till Montessoriskola – efter hätsk politisk debatt</a></div><div class="linkWrapper"><span class="icon-link"></span><a href="http://www.ystadsallehanda.se/?post_type=article&p=707770" title="Skillinge skola: Fortsatt nej till pengar "> Skillinge skola: Fortsatt nej till pengar </a></div><div class="linkWrapper"><span class="icon-link"></span><a href="http://www.ystadsallehanda.se/?post_type=article&p=703459" title="Skillinge skola: Politiker säger nej till pengar"> Skillinge skola: Politiker säger nej till pengar</a></div><p>Centerpartiet utmärker sig genom att före valet till och med skrev en motion om att en skola skulle starta till hösten 2019. Tala om svek.</p><p>Vi tror att att en sådan skola skulle locka många barnfamiljer att flytta till Simrishamns kommun.</p><ul>
<div class="gptAd mobile Artikelbanner " id='div-gpt-ad-gm-ad-8' data-adtype="Artikelbanner" data-bwn="Artikelbanner" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-8'); });
        }

    </script>
</div>
<div class="market-link-container">
    <div class="market-message-container">
                    <h3> ERBJUDANDE! </h3>
                        <a href="#" data-unique-link="artikel" data-link-package="ya_digitalt_1kr" class="plus-marketing-button" target="_self" title="Fri tillgång till allt på ystadsallehanda.se. Endast 1 krona första månaden.">
                Fri tillgång till allt på ystadsallehanda.se. Endast 1 krona första månaden.
            </a>
            </div>
</div>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-9' data-adtype="Mobil" data-bwn="Mobil 2" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-9'); });
        }

    </script>
</div>
</ul><p>Vi tror däremot inte att denna skola skulle locka så många elever från andra skolor i kommunen så att den därmed skulle undergräva deras existens. Som Sverigedemokraterna angett.</p><p>Eftersom vi redan har en förskola i Simrishamn med den pedagogiken så är vi dessutom övertygade att de barn som går i den förskolan väljer att fortsätta sin skolgång i Skillinge. </p><div class="linkWrapper"><span class="icon-link"></span><a href="http://www.ystadsallehanda.se/?post_type=article&p=711811" title="Insändare: Politik är inte att skrika högst"> Insändare: Politik är inte att skrika högst</a></div><div class="linkWrapper"><span class="icon-link"></span><a href="http://www.ystadsallehanda.se/?post_type=article&p=713098" title="Politik är att vilja - Malin Henriksson(L)!"> Politik är att vilja - Malin Henriksson(L)!</a></div><div class="linkWrapper"><span class="icon-link"></span><a href="http://www.ystadsallehanda.se/?post_type=article&p=710435" title="Insändare: Hur ska skolorna klara sina uppdrag?"> Insändare: Hur ska skolorna klara sina uppdrag?</a></div><div class="linkWrapper"><span class="icon-link"></span><a href="http://www.ystadsallehanda.se/?post_type=article&p=709229" title="Insändare: Skillinge monteras ner steg för steg"> Insändare: Skillinge monteras ner steg för steg</a></div><p>Risken är naturligtvis stor att de söker sig till en annan kommun om de inte har tillgång till en skola med den inriktningen.</p><p>För Österlenpartiet</p><p>Kjell Dahlberg </p><p>Christer Persson </p><p>Gunilla Aastrup Persson </p><p>Stig Söderberg.</p></div>
                                                                </div>

                                                                
                            </div>


                            <div class="col-md-9">
                                

                            </div>
                            <div class="col-xs-12 article-bottom-container">

                                                                                                                                                                                                                                            <div class="art-comments ifragasatt" itemprop="comment">
                                                                                </div>
                                                                    
                                <aside class="art-meta">
                                                                    
        <div class="art-tags">
        
        <h3>Läs mer om dessa ämnen</h3>
                                                                    <span class="tag new-tag"><a href="http://www.ystadsallehanda.se/om/skola%2c+utbildning+och+barnomsorg" title="Skola, utbildning och barnomsorg">Skola, utbildning och barnomsorg</a></span>
                                                            <span class="tag new-tag"><a href="http://www.ystadsallehanda.se/om/sverigedemokraterna" title="Sverigedemokraterna">Sverigedemokraterna</a></span>
                                                            <span class="tag new-tag"><a href="http://www.ystadsallehanda.se/om/centerpartiet" title="Centerpartiet">Centerpartiet</a></span>
                                                            <span class="tag new-tag"><a href="http://www.ystadsallehanda.se/om/montessori" title="Montessori">Montessori</a></span>
                                                            <span class="tag new-tag"><a href="http://www.ystadsallehanda.se/om/skillinge" title="Skillinge">Skillinge</a></span>
                                            <meta itemprop="keywords" content="Sverigedemokraterna, Skola Utbildning Och Barnomsorg, Elever, Centerpartiet, Motioner, Skola, Pedagogik, Montessori, Skillinge">
    </div>

        <div class="content-explanation">
        <hr />
        <div class="content-explanation headline">
                    </div>
        <div class="content-explanation text">
            Detta är en opinionstext i Ystads Allehanda. Åsikter som uttrycks är skribentens egna.
        </div>
    </div>
    
                                                                </aside>
                                                                <div class="art-advertisment">
                                                                                                            <ul class="wp-sidebar">
                                                                                                <div id="adn-000000000001c3bd" style="display:none"></div>
                    <script type="text/javascript">
                        (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
                        e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
                        window.adn = window.adn || {}; adn.calls = adn.calls || [];
                            adn.calls.push(function() {
                                adn.request({
                                    siteId: '9222335528567651928',
                                    adUnits: [{auId: '000000000001c3bd', auW: '100%', auH: 0, ps: 2}],
                                    functionCalls: [{name: 'footer', args: {}},
                                    {name : 'css', args: {
                                      title : { color: '#006ed4' },
                                      link : { color: '#fe9500' }
                                    }}]
                            });
                        });
                    </script>
                
                                        </ul>
                                                                                                    </div>
                                                            </div>

                        </div>
                        
                    

                                </div><!-- /.art-content -->
                        </div><!-- ./col-xs-12 -->

        </div><!-- /.row -->
    </div><!-- /.col-sm-8 -->
        <div class="col-sm-4">
        <div id="sticky_for_ad_anchor">
        <aside class="article-right-sidebar-top">
            <div class="sidebar-dock">
                                    <ul class="wp-sidebar">
    
<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-10' data-adtype="Insider" data-bwn="Insider 1" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-10'); });
        }

    </script>
</div>
<li id="gm_byline-45" class="widget Gm_Byline"><div class="byline-box section-news">
	
            <div class="byline-box-header">
            <hgroup>
                <h1 class="byline-box-title byline-info-title">Nyhetsredaktionen</h1>                <h3 class="byline-box-subheader byline-info-name">Tipsa oss!</h3>            </hgroup>
        </div>
    
            <div class="byline-box-body">
            <p class="byline-info-description">Välkommen med ditt tips!</p>
        </div>
    
            <div class="byline-box-footer">
            <address class="byline-info-details">
                <a class="byline-info-detail byline-info-email" href="mailto:red.ys@ystadsallehanda.se">red.ys@ystadsallehanda.se</a>                <span class="byline-info-detail byline-info-phone">Telefon: 0411-55 78 00</span>                            </address>
        </div>
    </div></li>

<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-11' data-adtype="Insider" data-bwn="Insider 2" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-11'); });
        }

    </script>
</div>
<li id="teaser-list-159" class="widget teaser-list-class">


    
<div id="teaser-list-159" class="teaser-list small-list-view  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="16" >

                        <header>
    <h4 class="list-header  section-opinion" itemprop="name">
                    Senaste nytt
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ystadsallehanda.se/nyheter/boston-utjamnade-i-stanley-cup/" title="Boston utjämnade i Stanley Cup" class="u-url" itemprop="url" content="http://www.ystadsallehanda.se/nyheter/boston-utjamnade-i-stanley-cup/" >
                Boston utjämnade i Stanley Cup
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ystadsallehanda.se/nyheter/chewbacca-avled-i-texas/" title="Chewbacca&quot; dog hemma i Texas" class="u-url" itemprop="url" content="http://www.ystadsallehanda.se/nyheter/chewbacca-avled-i-texas/" >
                "Chewbacca" dog hemma i Texas
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ystadsallehanda.se/article/ny-rektor-vill-knyta-samman-skola-och-naringsliv/" title="Ny rektor vill knyta samman skola och näringsliv" class="u-url" itemprop="url" content="http://www.ystadsallehanda.se/article/ny-rektor-vill-knyta-samman-skola-och-naringsliv/" >
                Ny rektor vill knyta samman skola och näringsliv
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ystadsallehanda.se/nyheter/darfor-ar-frolunda-bast-i-sverige/" title="Därför är Frölunda bäst i Sverige" class="u-url" itemprop="url" content="http://www.ystadsallehanda.se/nyheter/darfor-ar-frolunda-bast-i-sverige/" >
                Därför är Frölunda bäst i Sverige
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ystadsallehanda.se/nyheter/poangkung-lasch-mest-vardefull-speciellt/" title="Poängkung Lasch mest värdefull: &quot;Speciellt" class="u-url" itemprop="url" content="http://www.ystadsallehanda.se/nyheter/poangkung-lasch-mest-vardefull-speciellt/" >
                Poängkung Lasch mest värdefull: "Speciellt"
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    
</div>
</li>
<li id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / YstadsAllehanda - Content //
    var units = '000000000001ce76';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></li>

</ul>
                            </div>
        </aside>
        </div>

    </div><!-- /.col-sm-4 -->

    </div><!-- /.row -->
    <div class="col-xs-12 release_bottom">
    <aside class="below-article-ad-sidebar">
                <ul class="wp-sidebar">
            <script>
    var gm_uuid = document.querySelector('meta[name="gm:uuid"]')['content'];
    var newspaper = 'imchn:ya';
    var recommendations;
    var getParameterObject = {};
    var sendParameterObject = {};
    if (typeof userID == "undefined" || userID == null || userID == "n/a") {
        userID = gaId;
    }
    getParameterObject["uuid"] = gm_uuid;
    getParameterObject["userID"] = userID;
    getParameterObject["returnSize"] = 3;
    getParameterObject["newspaper"] = newspaper;

    sendParameterObject["uuid"] = gm_uuid;
    sendParameterObject["userID"] = userID;
    sendParameterObject["newspaper"] = newspaper;
    if (typeof getParameterObject["userID"] != "undefined" && getParameterObject["userID"] != null && getParameterObject["userID"] != '') {
        getRecommendations(getParameterObject).then(function(data) {
            recommendations = data.recommendations;
            sendParameterObject["recommendationID"] = data.recommendationID;
            $(document).ready(function($) {
                $.ajax({
                    type: "GET",
                    url: ajaxurl,
                    data: {
                        action: 'article_recommendation',
                        dataType: 'json',
                        data: encodeURIComponent(JSON.stringify(data.recommendations))
                    },
                    success: function(data) {
                        document.getElementById("article-recommendation").innerHTML = data;
                    },
                    error: function(jqXHR, textStatus, errorThrown) {
                        console.log(jqXHR);
                        console.log(textStatus);
                        console.log(errorThrown);
                    }
                });
                $('#article-recommendation').on('click', 'article.teaser .img-container, article.teaser .u-url', function() {
                    sendParameterObject["alternativeUUIDs"] = [];
                    sendParameterObject["chosenID"] = $(this).attr('data-uuid');
                    recommendations.forEach(function(entry) {
                        if(sendParameterObject["chosenID"] !== entry.uuid) {
                            sendParameterObject["alternativeUUIDs"].push(entry.uuid);
                        }
                    });
                    if (typeof sendParameterObject["chosenID"] != "undefined" && sendParameterObject["chosenID"] != null) {
                        sendFeedback(sendParameterObject);
                    }
                });
            });
        });
    }
</script>
<div id="article-recommendation" class="article-recommendation teaser large">
</div>

<div class="gptAd mobile Panorama " id='div-gpt-ad-gm-ad-18' data-adtype="Panorama" data-bwn="Panorama 2" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-18'); });
        }

    </script>
</div>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-17' data-adtype="Mobil" data-bwn="Mobil 3" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-17'); });
        }

    </script>
</div>

        </ul>
            </aside>
    <div class="col-sm-8 override-padding">
                  <div class="article-below-sidebar ">
                          <ul class="wp-sidebar">
    <li id="boardrenderwidget-5" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="text-44"><div class="widget widget_text">			<div class="textwidget"><div id="nativendo-mobile"></div></div>
		</div></div></div></div><div class="clearfix"></div></div></section></li>
<li id="gm-tv-list-2" class="widget web-tv-list">


    
<div id="" class="teaser-list video-list section-news  " itemscope itemtype="http://schema.org/ItemList" data-blog-id="" >

                        <header>
    <h4 class="list-header " itemprop="name">
                    Webb-tv
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="1">

                    
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				

<div class="web-tv-teaser " itemscope itemtype="http://schema.org/VideoObject">
    <div class="thumbnail">
                <div class="image-wrap">
            
            <div class="image">
                                        
<figure class="article-image u-photo lazyloader img-container " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.ystadsallehanda.se/webb-tv/kq60ytud" title="">


                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_kq60ytud_006.jpg%3Fcb%3Dd7bf6ae50f77e47ca56514774cdbc211&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_kq60ytud_006.jpg%3Fcb%3Dd7bf6ae50f77e47ca56514774cdbc211&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_kq60ytud_006.jpg%3Fcb%3Dd7bf6ae50f77e47ca56514774cdbc211&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_kq60ytud_006.jpg%3Fcb%3Dd7bf6ae50f77e47ca56514774cdbc211&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_kq60ytud_006.jpg%3Fcb%3Dd7bf6ae50f77e47ca56514774cdbc211&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_kq60ytud_006.jpg%3Fcb%3Dd7bf6ae50f77e47ca56514774cdbc211&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_kq60ytud_006.jpg%3Fcb%3Dd7bf6ae50f77e47ca56514774cdbc211&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_kq60ytud_006.jpg%3Fcb%3Dd7bf6ae50f77e47ca56514774cdbc211&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_kq60ytud_006.jpg%3Fcb%3Dd7bf6ae50f77e47ca56514774cdbc211&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_kq60ytud_006.jpg%3Fcb%3Dd7bf6ae50f77e47ca56514774cdbc211&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
                
    </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
            </div>
        </div>
        
<a class="u-url" href="http://www.ystadsallehanda.se/webb-tv/kq60ytud" title="Islandshästar på stadspromenad ">
    <div class="caption">
                            <h1 itemprop="name headline">Islandshästar på stadspromenad </h1>
        
    </div>
</a>
<div class="art-date">

    <span class="icon-clock title-icon" data-icon="s" aria-hidden="true"></span>
    <span class="web-tv-duration">01:47</span>
    </div>
     </div>

</div>
	
                </li>

            
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				

<div class="web-tv-teaser " itemscope itemtype="http://schema.org/VideoObject">
    <div class="thumbnail">
                <div class="image-wrap">
            
            <div class="image">
                                        
<figure class="article-image u-photo lazyloader img-container " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.ystadsallehanda.se/webb-tv/fz7gba1v" title="">


                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_fz7gba1v_011.jpg%3Fcb%3Da705c7254171379bdfa5726eb5144c69&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_fz7gba1v_011.jpg%3Fcb%3Da705c7254171379bdfa5726eb5144c69&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_fz7gba1v_011.jpg%3Fcb%3Da705c7254171379bdfa5726eb5144c69&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_fz7gba1v_011.jpg%3Fcb%3Da705c7254171379bdfa5726eb5144c69&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_fz7gba1v_011.jpg%3Fcb%3Da705c7254171379bdfa5726eb5144c69&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_fz7gba1v_011.jpg%3Fcb%3Da705c7254171379bdfa5726eb5144c69&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_fz7gba1v_011.jpg%3Fcb%3Da705c7254171379bdfa5726eb5144c69&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_fz7gba1v_011.jpg%3Fcb%3Da705c7254171379bdfa5726eb5144c69&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_fz7gba1v_011.jpg%3Fcb%3Da705c7254171379bdfa5726eb5144c69&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_fz7gba1v_011.jpg%3Fcb%3Da705c7254171379bdfa5726eb5144c69&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
                
    </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
            </div>
        </div>
        
<a class="u-url" href="http://www.ystadsallehanda.se/webb-tv/fz7gba1v" title="1 maj-tåg i Ystad">
    <div class="caption">
                            <h1 itemprop="name headline">1 maj-tåg i Ystad</h1>
        
    </div>
</a>
<div class="art-date">

    <span class="icon-clock title-icon" data-icon="s" aria-hidden="true"></span>
    <span class="web-tv-duration">01:34</span>
    </div>
     </div>

</div>
	
                </li>

            
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				

<div class="web-tv-teaser " itemscope itemtype="http://schema.org/VideoObject">
    <div class="thumbnail">
                <div class="image-wrap">
            
            <div class="image">
                                        
<figure class="article-image u-photo lazyloader img-container " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.ystadsallehanda.se/webb-tv/elpth9td" title="">


                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_elpth9td_015.jpg%3Fcb%3D6bdf8b16551f5e7541b0900572760a27&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_elpth9td_015.jpg%3Fcb%3D6bdf8b16551f5e7541b0900572760a27&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_elpth9td_015.jpg%3Fcb%3D6bdf8b16551f5e7541b0900572760a27&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_elpth9td_015.jpg%3Fcb%3D6bdf8b16551f5e7541b0900572760a27&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_elpth9td_015.jpg%3Fcb%3D6bdf8b16551f5e7541b0900572760a27&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_elpth9td_015.jpg%3Fcb%3D6bdf8b16551f5e7541b0900572760a27&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_elpth9td_015.jpg%3Fcb%3D6bdf8b16551f5e7541b0900572760a27&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_elpth9td_015.jpg%3Fcb%3D6bdf8b16551f5e7541b0900572760a27&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_elpth9td_015.jpg%3Fcb%3D6bdf8b16551f5e7541b0900572760a27&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_elpth9td_015.jpg%3Fcb%3D6bdf8b16551f5e7541b0900572760a27&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
                
    </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
            </div>
        </div>
        
<a class="u-url" href="http://www.ystadsallehanda.se/webb-tv/elpth9td" title="Ellen Trotzigs liv">
    <div class="caption">
                            <h1 itemprop="name headline">Ellen Trotzigs liv</h1>
        
    </div>
</a>
<div class="art-date">

    <span class="icon-clock title-icon" data-icon="s" aria-hidden="true"></span>
    <span class="web-tv-duration">03:13</span>
    </div>
     </div>

</div>
	
                </li>

            
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				

<div class="web-tv-teaser " itemscope itemtype="http://schema.org/VideoObject">
    <div class="thumbnail">
                <div class="image-wrap">
            
            <div class="image">
                                        
<figure class="article-image u-photo lazyloader img-container " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.ystadsallehanda.se/webb-tv/q2dwsbgy" title="">


                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2F509db212-4393-4cde-8692-d74a61981716.jpg%3Fcb%3Dfef28181368f44fc86aa720b9753fac9&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2F509db212-4393-4cde-8692-d74a61981716.jpg%3Fcb%3Dfef28181368f44fc86aa720b9753fac9&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2F509db212-4393-4cde-8692-d74a61981716.jpg%3Fcb%3Dfef28181368f44fc86aa720b9753fac9&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2F509db212-4393-4cde-8692-d74a61981716.jpg%3Fcb%3Dfef28181368f44fc86aa720b9753fac9&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2F509db212-4393-4cde-8692-d74a61981716.jpg%3Fcb%3Dfef28181368f44fc86aa720b9753fac9&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2F509db212-4393-4cde-8692-d74a61981716.jpg%3Fcb%3Dfef28181368f44fc86aa720b9753fac9&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2F509db212-4393-4cde-8692-d74a61981716.jpg%3Fcb%3Dfef28181368f44fc86aa720b9753fac9&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2F509db212-4393-4cde-8692-d74a61981716.jpg%3Fcb%3Dfef28181368f44fc86aa720b9753fac9&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2F509db212-4393-4cde-8692-d74a61981716.jpg%3Fcb%3Dfef28181368f44fc86aa720b9753fac9&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2F509db212-4393-4cde-8692-d74a61981716.jpg%3Fcb%3Dfef28181368f44fc86aa720b9753fac9&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
                
    </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
            </div>
        </div>
        
<a class="u-url" href="http://www.ystadsallehanda.se/webb-tv/q2dwsbgy" title="Ernst fem bästa med Österlen">
    <div class="caption">
                            <h1 itemprop="name headline">Ernst fem bästa med Österlen</h1>
        
    </div>
</a>
<div class="art-date">

    <span class="icon-clock title-icon" data-icon="s" aria-hidden="true"></span>
    <span class="web-tv-duration">01:57</span>
    </div>
     </div>

</div>
	
                </li>

            
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				

<div class="web-tv-teaser " itemscope itemtype="http://schema.org/VideoObject">
    <div class="thumbnail">
                <div class="image-wrap">
            
            <div class="image">
                                        
<figure class="article-image u-photo lazyloader img-container " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.ystadsallehanda.se/webb-tv/x0ia9m4a" title="">


                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_x0ia9m4a_012.jpg%3Fcb%3Defafffdc9f839125bbd85eb2808c10cb&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_x0ia9m4a_012.jpg%3Fcb%3Defafffdc9f839125bbd85eb2808c10cb&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_x0ia9m4a_012.jpg%3Fcb%3Defafffdc9f839125bbd85eb2808c10cb&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_x0ia9m4a_012.jpg%3Fcb%3Defafffdc9f839125bbd85eb2808c10cb&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_x0ia9m4a_012.jpg%3Fcb%3Defafffdc9f839125bbd85eb2808c10cb&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_x0ia9m4a_012.jpg%3Fcb%3Defafffdc9f839125bbd85eb2808c10cb&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_x0ia9m4a_012.jpg%3Fcb%3Defafffdc9f839125bbd85eb2808c10cb&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_x0ia9m4a_012.jpg%3Fcb%3Defafffdc9f839125bbd85eb2808c10cb&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_x0ia9m4a_012.jpg%3Fcb%3Defafffdc9f839125bbd85eb2808c10cb&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_x0ia9m4a_012.jpg%3Fcb%3Defafffdc9f839125bbd85eb2808c10cb&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
                
    </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
            </div>
        </div>
        
<a class="u-url" href="http://www.ystadsallehanda.se/webb-tv/x0ia9m4a" title="Läsarvideor: Mäktiga åskovädret över Ystad – här går strömmen">
    <div class="caption">
                            <h1 itemprop="name headline">Läsarvideor: Mäktiga åskovädret över Ystad – här går strömmen</h1>
        
    </div>
</a>
<div class="art-date">

    <span class="icon-clock title-icon" data-icon="s" aria-hidden="true"></span>
    <span class="web-tv-duration">00:31</span>
    </div>
     </div>

</div>
	
                </li>

                    
    </ul>

    
    
</div>
</li>

<div class="gptAd mobile Modul " id='div-gpt-ad-gm-ad-14' data-adtype="Modul" data-bwn="Modul 2" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-14'); });
        }

    </script>
</div>
<li id="boardrenderwidget-2" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="custom_html-5"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / YstadsAllehanda - Content //
    var units = '000000000001ce76';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="gm-headline-37">                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    Senaste nytt
                            </h1>
        </div>
    </div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="ocobjectswidget-4"><div class="widget widget_ocobjectswidget"><article data-title="Seg start för hemläkare och hemvård" data-article="articleTeaser" data-uuid="64b45b02-e90e-4712-9869-b342e27477c4" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ystadsallehanda.se/kristianstad/seg-start-for-hemlakare-och-hemvard/" title="Seg start för hemläkare och hemvård">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cd6edd2f-af2f-5df5-adb0-bf820d7ee668&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.1425891181988743&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cd6edd2f-af2f-5df5-adb0-bf820d7ee668&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.1425891181988743&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cd6edd2f-af2f-5df5-adb0-bf820d7ee668&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.1425891181988743&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cd6edd2f-af2f-5df5-adb0-bf820d7ee668&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cd6edd2f-af2f-5df5-adb0-bf820d7ee668&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cd6edd2f-af2f-5df5-adb0-bf820d7ee668&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cd6edd2f-af2f-5df5-adb0-bf820d7ee668&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.38625&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cd6edd2f-af2f-5df5-adb0-bf820d7ee668&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.38625&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cd6edd2f-af2f-5df5-adb0-bf820d7ee668&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.38625&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="cd6edd2f-af2f-5df5-adb0-bf820d7ee668"
                          data-col="0"
                          data-alt="Med det nya avtalet ska vårdcentraler ge läkarstöd åt hemsjukvården. Men en utvärdering i halvtid visar att det varit segt att komma i gång på flera håll i Skåne."
                          data-title="Med det nya avtalet ska vårdcentraler ge läkarstöd åt hemsjukvården. Men en utvärdering i halvtid visar att det varit segt att komma i gång på flera håll i Skåne."
                          data-img-width="4705"
                          data-img-height="3132">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cd6edd2f-af2f-5df5-adb0-bf820d7ee668&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Med det nya avtalet ska vårdcentraler ge läkarstöd åt hemsjukvården. Men en utvärdering i halvtid visar att det varit segt att komma i gång på flera håll i Skåne." title="Med det nya avtalet ska vårdcentraler ge läkarstöd åt hemsjukvården. Men en utvärdering i halvtid visar att det varit segt att komma i gång på flera håll i Skåne." itemprop="contentUrl">

                    <meta itemprop="description" content="Med det nya avtalet ska vårdcentraler ge läkarstöd åt hemsjukvården. Men en utvärdering i halvtid visar att det varit segt att komma i gång på flera håll i Skåne.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Med det nya avtalet ska vårdcentraler ge läkarstöd åt hemsjukvården. Men en utvärdering i halvtid visar att det varit segt att komma i gång på flera håll i Skåne.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Claudio Bresciani/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ystadsallehanda.se/kristianstad/seg-start-for-hemlakare-och-hemvard/" title="Seg start för hemläkare och hemvård" class="u-url" itemprop="url" content="http://www.ystadsallehanda.se/kristianstad/seg-start-for-hemlakare-och-hemvard/" >
                Seg start för hemläkare och hemvård
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ystadsallehanda.se/kristianstad/seg-start-for-hemlakare-och-hemvard/" title="Seg start för hemläkare och hemvård" class="u-url" itemprop="description">
               Sedan 2016 har regionen och kommunerna ett avtal om att vårdcentralernas läkare ska ge hembesök till de mest sjuka<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Hembygdsgård utanför Säffle brinner ner" data-article="articleTeaser" data-uuid="f95df744-ee45-53fb-9584-3a983cb4ee69" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ystadsallehanda.se/nyheter/hembygdsgard-utanfor-saffle-brinner-ner/" title="Hembygdsgård utanför Säffle brinner ner">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e7c69acf-5516-50f0-85e3-8028b120c520&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.078947368421053&amp;crop_w=1.0&amp;crop_h=0.84210526315789&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e7c69acf-5516-50f0-85e3-8028b120c520&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.078947368421053&amp;crop_w=1.0&amp;crop_h=0.84210526315789&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e7c69acf-5516-50f0-85e3-8028b120c520&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.078947368421053&amp;crop_w=1.0&amp;crop_h=0.84210526315789&amp;z=1"
                          data-src-s-v2=""
                          data-src-m-v2=""
                          data-src-h-v2=""
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e7c69acf-5516-50f0-85e3-8028b120c520&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.30208333333333&amp;y=0.0&amp;crop_w=0.39583333333333&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e7c69acf-5516-50f0-85e3-8028b120c520&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.30208333333333&amp;y=0.0&amp;crop_w=0.39583333333333&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e7c69acf-5516-50f0-85e3-8028b120c520&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.30208333333333&amp;y=0.0&amp;crop_w=0.39583333333333&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="e7c69acf-5516-50f0-85e3-8028b120c520"
                          data-col="0"
                          data-alt="Hembygdsgården gick inte att rädda. Genrebild."
                          data-title="Hembygdsgården gick inte att rädda. Genrebild."
                          data-img-width="1024"
                          data-img-height="608">

                    <img src="" alt="Hembygdsgården gick inte att rädda. Genrebild." title="Hembygdsgården gick inte att rädda. Genrebild." itemprop="contentUrl">

                    <meta itemprop="description" content="Hembygdsgården gick inte att rädda. Genrebild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Hembygdsgården gick inte att rädda. Genrebild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Johan Nilsson/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ystadsallehanda.se/nyheter/hembygdsgard-utanfor-saffle-brinner-ner/" title="Hembygdsgård utanför Säffle brinner ner" class="u-url" itemprop="url" content="http://www.ystadsallehanda.se/nyheter/hembygdsgard-utanfor-saffle-brinner-ner/" >
                Hembygdsgård utanför Säffle brinner ner
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.ystadsallehanda.se/nyheter/hembygdsgard-utanfor-saffle-brinner-ner/" title="Hembygdsgård utanför Säffle brinner ner" class="u-url" itemprop="description">
               

           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Opioidkrisen: Magnat döms för läkarmutor" data-article="articleTeaser" data-uuid="18158fa1-0070-5c31-becf-9592bbb2513c" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ystadsallehanda.se/nyheter/opioidkrisen-magnat-doms-for-lakarmutor/" title="Opioidkrisen: Magnat döms för läkarmutor">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0fff1dec-e5e0-51ee-af85-bfa955d9b94d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.15729585006693&amp;crop_w=1.0&amp;crop_h=0.68540829986613&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0fff1dec-e5e0-51ee-af85-bfa955d9b94d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.15729585006693&amp;crop_w=1.0&amp;crop_h=0.68540829986613&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0fff1dec-e5e0-51ee-af85-bfa955d9b94d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.15729585006693&amp;crop_w=1.0&amp;crop_h=0.68540829986613&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0fff1dec-e5e0-51ee-af85-bfa955d9b94d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.043061133422579&amp;crop_w=1.0&amp;crop_h=0.91387773315484&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0fff1dec-e5e0-51ee-af85-bfa955d9b94d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.043061133422579&amp;crop_w=1.0&amp;crop_h=0.91387773315484&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0fff1dec-e5e0-51ee-af85-bfa955d9b94d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.043061133422579&amp;crop_w=1.0&amp;crop_h=0.91387773315484&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="0fff1dec-e5e0-51ee-af85-bfa955d9b94d"
                          data-col="0"
                          data-alt="Insys Therapeutics grundare och tidigare ordförande John Kapoor döms för att bland annat ha mutat läkare för att de skulle förskriva deras beroendeframkallande läkemedel."
                          data-title="Insys Therapeutics grundare och tidigare ordförande John Kapoor döms för att bland annat ha mutat läkare för att de skulle förskriva deras beroendeframkallande läkemedel."
                          data-img-width="1024"
                          data-img-height="747">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0fff1dec-e5e0-51ee-af85-bfa955d9b94d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.043061133422579&amp;crop_w=1.0&amp;crop_h=0.91387773315484&amp;z=1" alt="Insys Therapeutics grundare och tidigare ordförande John Kapoor döms för att bland annat ha mutat läkare för att de skulle förskriva deras beroendeframkallande läkemedel." title="Insys Therapeutics grundare och tidigare ordförande John Kapoor döms för att bland annat ha mutat läkare för att de skulle förskriva deras beroendeframkallande läkemedel." itemprop="contentUrl">

                    <meta itemprop="description" content="Insys Therapeutics grundare och tidigare ordförande John Kapoor döms för att bland annat ha mutat läkare för att de skulle förskriva deras beroendeframkallande läkemedel.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Insys Therapeutics grundare och tidigare ordförande John Kapoor döms för att bland annat ha mutat läkare för att de skulle förskriva deras beroendeframkallande läkemedel.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Steven Senne/AP/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ystadsallehanda.se/nyheter/opioidkrisen-magnat-doms-for-lakarmutor/" title="Opioidkrisen: Magnat döms för läkarmutor" class="u-url" itemprop="url" content="http://www.ystadsallehanda.se/nyheter/opioidkrisen-magnat-doms-for-lakarmutor/" >
                Opioidkrisen: Magnat döms för läkarmutor
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.ystadsallehanda.se/nyheter/opioidkrisen-magnat-doms-for-lakarmutor/" title="Opioidkrisen: Magnat döms för läkarmutor" class="u-url" itemprop="description">
               Den högste chefen vid ett stort läkemedelsbolag i USA döms i ett uppmärksammat fall kopplat till den omfattande<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Boston utjämnade i Stanley Cup" data-article="articleTeaser" data-uuid="d3002c99-6942-577f-94f3-3fcf819e7434" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ystadsallehanda.se/nyheter/boston-utjamnade-i-stanley-cup/" title="Boston utjämnade i Stanley Cup">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4d4e0fbc-62c4-5d88-a075-90b4d7e32c0f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.13584637268848&amp;crop_w=1.0&amp;crop_h=0.72830725462304&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4d4e0fbc-62c4-5d88-a075-90b4d7e32c0f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.13584637268848&amp;crop_w=1.0&amp;crop_h=0.72830725462304&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4d4e0fbc-62c4-5d88-a075-90b4d7e32c0f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.13584637268848&amp;crop_w=1.0&amp;crop_h=0.72830725462304&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4d4e0fbc-62c4-5d88-a075-90b4d7e32c0f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.014461830251304&amp;crop_w=1.0&amp;crop_h=0.97107633949739&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4d4e0fbc-62c4-5d88-a075-90b4d7e32c0f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.014461830251304&amp;crop_w=1.0&amp;crop_h=0.97107633949739&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4d4e0fbc-62c4-5d88-a075-90b4d7e32c0f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.014461830251304&amp;crop_w=1.0&amp;crop_h=0.97107633949739&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="4d4e0fbc-62c4-5d88-a075-90b4d7e32c0f"
                          data-col="0"
                          data-alt="Tuukka Rask i Boston-kassen släppte bara in ett mål mot Columbus i kvartsfinalens fjärde match."
                          data-title="Tuukka Rask i Boston-kassen släppte bara in ett mål mot Columbus i kvartsfinalens fjärde match."
                          data-img-width="1024"
                          data-img-height="703">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4d4e0fbc-62c4-5d88-a075-90b4d7e32c0f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.014461830251304&amp;crop_w=1.0&amp;crop_h=0.97107633949739&amp;z=1" alt="Tuukka Rask i Boston-kassen släppte bara in ett mål mot Columbus i kvartsfinalens fjärde match." title="Tuukka Rask i Boston-kassen släppte bara in ett mål mot Columbus i kvartsfinalens fjärde match." itemprop="contentUrl">

                    <meta itemprop="description" content="Tuukka Rask i Boston-kassen släppte bara in ett mål mot Columbus i kvartsfinalens fjärde match.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Tuukka Rask i Boston-kassen släppte bara in ett mål mot Columbus i kvartsfinalens fjärde match.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Paul Vernon</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ystadsallehanda.se/nyheter/boston-utjamnade-i-stanley-cup/" title="Boston utjämnade i Stanley Cup" class="u-url" itemprop="url" content="http://www.ystadsallehanda.se/nyheter/boston-utjamnade-i-stanley-cup/" >
                Boston utjämnade i Stanley Cup
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.ystadsallehanda.se/nyheter/boston-utjamnade-i-stanley-cup/" title="Boston utjämnade i Stanley Cup" class="u-url" itemprop="description">
               

           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Millennieek på dödens rand" data-article="articleTeaser" data-uuid="067d1d1d-7904-5613-b532-7803ad177def" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ystadsallehanda.se/nyheter/millennieek-pa-dodens-rand/" title="Millennieek på dödens rand">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=330c911e-4ed1-5c34-9077-8ec65288f509&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.16448230668414&amp;crop_w=1.0&amp;crop_h=0.67103538663172&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=330c911e-4ed1-5c34-9077-8ec65288f509&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.16448230668414&amp;crop_w=1.0&amp;crop_h=0.67103538663172&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=330c911e-4ed1-5c34-9077-8ec65288f509&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.16448230668414&amp;crop_w=1.0&amp;crop_h=0.67103538663172&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=330c911e-4ed1-5c34-9077-8ec65288f509&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.052643075578855&amp;crop_w=1.0&amp;crop_h=0.89471384884229&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=330c911e-4ed1-5c34-9077-8ec65288f509&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.052643075578855&amp;crop_w=1.0&amp;crop_h=0.89471384884229&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=330c911e-4ed1-5c34-9077-8ec65288f509&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.052643075578855&amp;crop_w=1.0&amp;crop_h=0.89471384884229&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="330c911e-4ed1-5c34-9077-8ec65288f509"
                          data-col="0"
                          data-alt="Kvilleken, även känd som Rumskullaeken, i naturreservatet Kvill i Vimmerby kommun. Bilden är från våren 2015."
                          data-title="Kvilleken, även känd som Rumskullaeken, i naturreservatet Kvill i Vimmerby kommun. Bilden är från våren 2015."
                          data-img-width="1024"
                          data-img-height="763">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=330c911e-4ed1-5c34-9077-8ec65288f509&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.052643075578855&amp;crop_w=1.0&amp;crop_h=0.89471384884229&amp;z=1" alt="Kvilleken, även känd som Rumskullaeken, i naturreservatet Kvill i Vimmerby kommun. Bilden är från våren 2015." title="Kvilleken, även känd som Rumskullaeken, i naturreservatet Kvill i Vimmerby kommun. Bilden är från våren 2015." itemprop="contentUrl">

                    <meta itemprop="description" content="Kvilleken, även känd som Rumskullaeken, i naturreservatet Kvill i Vimmerby kommun. Bilden är från våren 2015.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Kvilleken, även känd som Rumskullaeken, i naturreservatet Kvill i Vimmerby kommun. Bilden är från våren 2015.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Jerry Svensson/Länsstyrelsen Kalmar/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ystadsallehanda.se/nyheter/millennieek-pa-dodens-rand/" title="Millennieek på dödens rand" class="u-url" itemprop="url" content="http://www.ystadsallehanda.se/nyheter/millennieek-pa-dodens-rand/" >
                Millennieek på dödens rand
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.ystadsallehanda.se/nyheter/millennieek-pa-dodens-rand/" title="Millennieek på dödens rand" class="u-url" itemprop="description">
               Är hoppet nu ute för Sveriges, såvitt känt, enda 1 000-årsek? Länsstyrelsen i Kalmar tror det. Men en sista<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
</div></div></div></div><div class="clearfix"></div></div></section></li>

<div class="gptAd mobile Modul " id='div-gpt-ad-gm-ad-15' data-adtype="Modul" data-bwn="Modul 3" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-15'); });
        }

    </script>
</div>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-16' data-adtype="Mobil" data-bwn="Mobil 4" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-16'); });
        }

    </script>
</div>

</ul>
                      </div>
     </div><!-- ./col-xs-12 -->
     <div class="col-sm-4">
         <aside class="article-right-sidebar-below">
                          <ul class="wp-sidebar">
                 <li id="gm-tv-list-5" class="widget web-tv-list">


    
<div id="" class="teaser-list video-list sections-webbtv-list small-list-view  " itemscope itemtype="http://schema.org/ItemList" data-blog-id="" >

                        <header>
    <h4 class="list-header " itemprop="name">
                    Senaste tv-klippen
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="1">

                    
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				<article data-title="Islandshästar på stadspromenad " data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser     has-image"  data-percentage=""  itemscope itemtype="http://schema.org/VideoObject">
                                                    
<figure class="article-image u-photo lazyloader img-container " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.ystadsallehanda.se/webb-tv/kq60ytud" title="">


                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_kq60ytud_006.jpg%3Fcb%3Dd7bf6ae50f77e47ca56514774cdbc211&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_kq60ytud_006.jpg%3Fcb%3Dd7bf6ae50f77e47ca56514774cdbc211&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_kq60ytud_006.jpg%3Fcb%3Dd7bf6ae50f77e47ca56514774cdbc211&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_kq60ytud_006.jpg%3Fcb%3Dd7bf6ae50f77e47ca56514774cdbc211&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_kq60ytud_006.jpg%3Fcb%3Dd7bf6ae50f77e47ca56514774cdbc211&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_kq60ytud_006.jpg%3Fcb%3Dd7bf6ae50f77e47ca56514774cdbc211&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_kq60ytud_006.jpg%3Fcb%3Dd7bf6ae50f77e47ca56514774cdbc211&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_kq60ytud_006.jpg%3Fcb%3Dd7bf6ae50f77e47ca56514774cdbc211&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_kq60ytud_006.jpg%3Fcb%3Dd7bf6ae50f77e47ca56514774cdbc211&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_kq60ytud_006.jpg%3Fcb%3Dd7bf6ae50f77e47ca56514774cdbc211&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
                
    </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
                            
                          		                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ystadsallehanda.se/webb-tv/kq60ytud" title="Islandshästar på stadspromenad " class="u-url" itemprop="url" content="http://www.ystadsallehanda.se/webb-tv/kq60ytud" >
                Islandshästar på stadspromenad 
            </a>
</h1>
            </header>
            
	
                                                            
    </article>
	
                </li>

            
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				<article data-title="1 maj-tåg i Ystad" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser     has-image"  data-percentage=""  itemscope itemtype="http://schema.org/VideoObject">
                                                    
<figure class="article-image u-photo lazyloader img-container " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.ystadsallehanda.se/webb-tv/fz7gba1v" title="">


                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_fz7gba1v_011.jpg%3Fcb%3Da705c7254171379bdfa5726eb5144c69&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_fz7gba1v_011.jpg%3Fcb%3Da705c7254171379bdfa5726eb5144c69&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_fz7gba1v_011.jpg%3Fcb%3Da705c7254171379bdfa5726eb5144c69&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_fz7gba1v_011.jpg%3Fcb%3Da705c7254171379bdfa5726eb5144c69&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_fz7gba1v_011.jpg%3Fcb%3Da705c7254171379bdfa5726eb5144c69&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_fz7gba1v_011.jpg%3Fcb%3Da705c7254171379bdfa5726eb5144c69&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_fz7gba1v_011.jpg%3Fcb%3Da705c7254171379bdfa5726eb5144c69&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_fz7gba1v_011.jpg%3Fcb%3Da705c7254171379bdfa5726eb5144c69&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_fz7gba1v_011.jpg%3Fcb%3Da705c7254171379bdfa5726eb5144c69&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_fz7gba1v_011.jpg%3Fcb%3Da705c7254171379bdfa5726eb5144c69&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
                
    </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
                            
                          		                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ystadsallehanda.se/webb-tv/fz7gba1v" title="1 maj-tåg i Ystad" class="u-url" itemprop="url" content="http://www.ystadsallehanda.se/webb-tv/fz7gba1v" >
                1 maj-tåg i Ystad
            </a>
</h1>
            </header>
            
	
                                                            
    </article>
	
                </li>

            
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				<article data-title="Ellen Trotzigs liv" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser     has-image"  data-percentage=""  itemscope itemtype="http://schema.org/VideoObject">
                                                    
<figure class="article-image u-photo lazyloader img-container " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.ystadsallehanda.se/webb-tv/elpth9td" title="">


                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_elpth9td_015.jpg%3Fcb%3D6bdf8b16551f5e7541b0900572760a27&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_elpth9td_015.jpg%3Fcb%3D6bdf8b16551f5e7541b0900572760a27&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_elpth9td_015.jpg%3Fcb%3D6bdf8b16551f5e7541b0900572760a27&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_elpth9td_015.jpg%3Fcb%3D6bdf8b16551f5e7541b0900572760a27&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_elpth9td_015.jpg%3Fcb%3D6bdf8b16551f5e7541b0900572760a27&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_elpth9td_015.jpg%3Fcb%3D6bdf8b16551f5e7541b0900572760a27&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_elpth9td_015.jpg%3Fcb%3D6bdf8b16551f5e7541b0900572760a27&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_elpth9td_015.jpg%3Fcb%3D6bdf8b16551f5e7541b0900572760a27&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_elpth9td_015.jpg%3Fcb%3D6bdf8b16551f5e7541b0900572760a27&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_elpth9td_015.jpg%3Fcb%3D6bdf8b16551f5e7541b0900572760a27&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
                
    </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
                            
                          		                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ystadsallehanda.se/webb-tv/elpth9td" title="Ellen Trotzigs liv" class="u-url" itemprop="url" content="http://www.ystadsallehanda.se/webb-tv/elpth9td" >
                Ellen Trotzigs liv
            </a>
</h1>
            </header>
            
	
                                                            
    </article>
	
                </li>

            
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				<article data-title="Ernst fem bästa med Österlen" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser     has-image"  data-percentage=""  itemscope itemtype="http://schema.org/VideoObject">
                                                    
<figure class="article-image u-photo lazyloader img-container " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.ystadsallehanda.se/webb-tv/q2dwsbgy" title="">


                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2F509db212-4393-4cde-8692-d74a61981716.jpg%3Fcb%3Dfef28181368f44fc86aa720b9753fac9&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2F509db212-4393-4cde-8692-d74a61981716.jpg%3Fcb%3Dfef28181368f44fc86aa720b9753fac9&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2F509db212-4393-4cde-8692-d74a61981716.jpg%3Fcb%3Dfef28181368f44fc86aa720b9753fac9&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2F509db212-4393-4cde-8692-d74a61981716.jpg%3Fcb%3Dfef28181368f44fc86aa720b9753fac9&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2F509db212-4393-4cde-8692-d74a61981716.jpg%3Fcb%3Dfef28181368f44fc86aa720b9753fac9&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2F509db212-4393-4cde-8692-d74a61981716.jpg%3Fcb%3Dfef28181368f44fc86aa720b9753fac9&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2F509db212-4393-4cde-8692-d74a61981716.jpg%3Fcb%3Dfef28181368f44fc86aa720b9753fac9&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2F509db212-4393-4cde-8692-d74a61981716.jpg%3Fcb%3Dfef28181368f44fc86aa720b9753fac9&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2F509db212-4393-4cde-8692-d74a61981716.jpg%3Fcb%3Dfef28181368f44fc86aa720b9753fac9&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2F509db212-4393-4cde-8692-d74a61981716.jpg%3Fcb%3Dfef28181368f44fc86aa720b9753fac9&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
                
    </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
                            
                          		                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ystadsallehanda.se/webb-tv/q2dwsbgy" title="Ernst fem bästa med Österlen" class="u-url" itemprop="url" content="http://www.ystadsallehanda.se/webb-tv/q2dwsbgy" >
                Ernst fem bästa med Österlen
            </a>
</h1>
            </header>
            
	
                                                            
    </article>
	
                </li>

            
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				<article data-title="Läsarvideor: Mäktiga åskovädret över Ystad – här går strömmen" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser     has-image"  data-percentage=""  itemscope itemtype="http://schema.org/VideoObject">
                                                    
<figure class="article-image u-photo lazyloader img-container " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.ystadsallehanda.se/webb-tv/x0ia9m4a" title="">


                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_x0ia9m4a_012.jpg%3Fcb%3Defafffdc9f839125bbd85eb2808c10cb&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_x0ia9m4a_012.jpg%3Fcb%3Defafffdc9f839125bbd85eb2808c10cb&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_x0ia9m4a_012.jpg%3Fcb%3Defafffdc9f839125bbd85eb2808c10cb&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_x0ia9m4a_012.jpg%3Fcb%3Defafffdc9f839125bbd85eb2808c10cb&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_x0ia9m4a_012.jpg%3Fcb%3Defafffdc9f839125bbd85eb2808c10cb&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_x0ia9m4a_012.jpg%3Fcb%3Defafffdc9f839125bbd85eb2808c10cb&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_x0ia9m4a_012.jpg%3Fcb%3Defafffdc9f839125bbd85eb2808c10cb&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_x0ia9m4a_012.jpg%3Fcb%3Defafffdc9f839125bbd85eb2808c10cb&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_x0ia9m4a_012.jpg%3Fcb%3Defafffdc9f839125bbd85eb2808c10cb&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_x0ia9m4a_012.jpg%3Fcb%3Defafffdc9f839125bbd85eb2808c10cb&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
                
    </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
                            
                          		                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ystadsallehanda.se/webb-tv/x0ia9m4a" title="Läsarvideor: Mäktiga åskovädret över Ystad – här går strömmen" class="u-url" itemprop="url" content="http://www.ystadsallehanda.se/webb-tv/x0ia9m4a" >
                Läsarvideor: Mäktiga åskovädret över Ystad – här går strömmen
            </a>
</h1>
            </header>
            
	
                                                            
    </article>
	
                </li>

                    
    </ul>

    
    
</div>
</li>

<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-12' data-adtype="Insider" data-bwn="Insider 3" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-12'); });
        }

    </script>
</div>
                
             </ul>
                      </aside>
     </div>



</article><!-- /.single-art-box -->
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/compile/dist/js/body.min.js?ver=6690716e6fdcd75dd6077c556c6fb44919884989'></script>
<script type='text/javascript' src='http://www.ystadsallehanda.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer  container " role="contentinfo">
                <div class="freeSiteOverlay" style="display:none"></div>

                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            
                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/4c7956952963467c8bb337a9388667e0.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Lars Mohlin 0411-55 78 00  </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">0411-55 78 53 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Lilla Norregatan 9, 271 81 Ystad</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">0411-55 78 00</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">0411-55 78 00</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">red@ystadsallehanda.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">0411-55 78 00</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                                <li class="menu-item" id="footer-menu-customerservice"><a href="http://kundcenter.ystadsallehanda.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="footer-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.ystadsallehanda.se/privatannons" title="Privat">Privat</a></li>
            <li class="submenu-item advertise-company"><a href="http://annonsera.ystadsallehanda.se" title="Företag">Företag</a></li>
        </ul>
    </li>
    <li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
                <li class="menu-item hidden-sm"><a href="http://ystadsallehanda.lokus.se/" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
                                            <li class="menu-item hidden-sm"><a href="http://ystadsallehanda.lokusjobb.se/" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
                                                                                                    <li class="footer-links-list-item">
                            <a href="http://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                        </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="http://kundcenter.gotamedia.se/cookies/" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Ystads Allehanda.
                    Allt material på
                                                            <a href="http://ystadsallehanda.se" title="ystadsallehanda.se">ystadsallehanda.se</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/compile/dist/js/slideshow.js?ver=6690716e6fdcd75dd6077c556c6fb44919884989"></script>

    
<script type="text/javascript">
    (function() {
        function async_load(script_url) {
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = "5D56E7D6EE704657";
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":452,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
