<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>AIK inleder utredning efter publikstöket - Ystads Allehanda</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

<meta name="description" content="Fotbollsklubben AIK väljer att sätta igång en utredning efter publikstöket som uppstod i samband med förlusten mot Maribor i Champions League-kvalet i går.">
<meta name="keywords" content="Rickard Norling,Sport,Solna Kommun,Solna,Stockholms Län,TT-Sport">
<meta name="author" content="TT">


    <meta name="gmd:concept" content="00000000-0000-0000-0000-000000000000">
    <meta name="gmd:concept" content="c13b0852-254f-4eb0-9eab-cea7ddd3b683">
    <meta name="gmd:concept" content="04a3f245-60f5-4d0b-b654-d5fa3350e516">
    <meta name="gmd:concept" content="63c98b52-1215-4054-9d2f-3fa94d08ae63">
    <meta name="gmd:concept" content="690197f3-e2ed-4a72-b049-a4f558075a72">
    <meta name="gmd:concept" content="f8c10f97-0170-4d2d-8263-cf12f03a792c">
    <meta name="gmd:concept" content="04a3f245-60f5-4d0b-b654-d5fa3350e516">
    <meta name="gmd:concept" content="63c98b52-1215-4054-9d2f-3fa94d08ae63">
    <meta name="gmd:concept" content="690197f3-e2ed-4a72-b049-a4f558075a72">
    <meta name="gmd:concept" content="c13b0852-254f-4eb0-9eab-cea7ddd3b683">

<meta name="gmd:adspaces" content="">

<meta name="robots" content="noarchive">
<meta name="google-site-verification" content="jvFBnceN8hg7ijGhubHfXj-FaVa65lnrlACvlMvLy_Y">
<meta name="geo.position" content="55.42947;13.81718">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Ystad, Simrishamn, Tomelilla, Sjöbo, Skurup">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/images/icons/touch-icon-ipad-retina.png">


    <meta name="apple-itunes-app" content="app-id=1377190711">



<meta name="gm:uuid" content="b5b2ce9f-ded4-5e4e-a9d3-3c47f8016891" >

<meta name="cXenseParse:got-alttitle" content='AIK inleder utredning efter publikstöket'>
<meta name="cXenseParse:recs:got-alttitle" content='AIK inleder utredning efter publikstöket'>


<meta name="pageType" content="article">

<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="free">
<meta name="cXenseParse:got-catchall" content="Rickard Norling">
<meta name="cXenseParse:got-catchall" content="Sport">
<meta name="cXenseParse:got-catchall" content="Solna Kommun">
<meta name="cXenseParse:got-catchall" content="Solna">
<meta name="cXenseParse:got-catchall" content="Stockholms Län">
<meta name="cXenseParse:got-catchall" content="TT-Sport">
<meta property="fb:pages" content="97441621530">
<meta property="fb:app_id" content="728174603930712" />
    <meta name="twitter:card" content="summary_large_image" />
                                        <meta name="twitter:image" content="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d600b7a9-b2ff-55ad-8bbd-4aeec78e026e&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.12518301610542&crop_w=1.0&crop_h=0.74963396778917&z=1">
                                                                                    
                        <meta property="article:modified_time" content="2019-08-01 11:47:58">
                                <meta property="article:published_time" content="2019-08-01T09:47:21Z">
                                <meta property="og:article:published_time" content="2019-08-01T09:47:21Z">
                                <meta property="article:publisher" content="https://www.facebook.com/ystadsallehanda">
                                <meta property="article:section" content="rickard norling">
            
<meta property="og:type" content="article">
<meta property="og:site_name" content="Ystads Allehanda">
<meta property="og:title" content='AIK inleder utredning efter publikstöket - Ystads Allehanda'>

<meta property="og:url" content="http://www.ystadsallehanda.se/nyheter/aik-inleder-utredning-efter-publikstoket/">
<meta property="og:image" content='https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d600b7a9-b2ff-55ad-8bbd-4aeec78e026e&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.12518301610542&crop_w=1.0&crop_h=0.74963396778917&z=1'>
<meta property="og:image:type" content='image/jpeg'>
<meta property="og:image:width" content='768'>
<meta property="og:image:height" content='384'>

<meta property="og:description" content="Fotbollsklubben AIK väljer att sätta igång en utredning efter publikstöket som uppstod i samband med förlusten mot Maribor i Champions League-kvalet i går.">
<meta property="og:locale" content="sv_SE">


<meta property="article:tag" content="Rickard Norling">
<meta property="article:tag" content="Sport">
<meta property="article:tag" content="Solna Kommun">
<meta property="article:tag" content="Solna">
<meta property="article:tag" content="Stockholms Län">
<meta property="article:tag" content="TT-Sport">


<meta property="lp:origin" content="TT"/>
<script type="text/javascript" src="//pp.lp4.io/app/5a/e6/db/5ae6db72e45a1d2e7d282b4f.js"> </script>
<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/images/icons/touch-icon-ipad-retina.png">

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';
        var PathGmBaseTheme = 'http://www.ystadsallehanda.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda';
    var ajaxurl = 'http://www.ystadsallehanda.se/gota-ajax.php';
    var site_name = 'Ystads Allehanda';
    var site_domain = 'ystadsallehanda.se';
    var site_url = 'http://www.ystadsallehanda.se';
    var customer_center_url = 'http://kundcenter.ystadsallehanda.se/';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = '';
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'ystadsallehanda';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=ystadsallehanda&Sektion=rickard norling&Undersektion1=&Sida=&Delsajt=ystadsallehanda&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=skanemedia&Grupp4=helaskane&Typ=DX';
    

        var auth = {};
    auth.payway_client_id = '5448c4b1a6720172e1000002';
    auth.payway_redirect_uri = 'http://www.ystadsallehanda.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master,zip_code';
    auth.payway_accountorigin = 'YA';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://ystadsallehanda.e-pages.dk';
    auth.visiolink_main_id = '4010';
    auth.visiolink_edition_id = '';
    auth.visiolink_edition_name = '';
        auth.page_plus = false;
    
    var remoteAddressIsInternal = '';
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-TNPMWF8');</script>
<script>  dataLayer = dataLayer || []; </script>
<script>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</script>





<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
    if (window.NodeList && !NodeList.prototype.forEach) {
        NodeList.prototype.forEach = Array.prototype.forEach;
    }
</script>

<script src="https://polyfill.io/v2/polyfill.min.js?features=default|gated,IntersectionObserver,Promise,fetch,document.querySelector,Date.now,Date.prototype.toISOString,JSON" ></script>

<noscript><iframe src="//cdn.dep-x.com/ns.html?id=DID-OG4KQVJKGADM&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
(function(w,d,s,l,i,di){
  var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','DID-OG4KQVJKGADM','DEP-VIC20C64C128');
</script>


<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>



<script>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</script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.ystadsallehanda.se' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/compile/dist/css/style.min.css?ver=d6fa49b94d17f09cdad8495353b9519dc8feca31' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/compile/svg/logotype.data.svg.css?ver=d6fa49b94d17f09cdad8495353b9519dc8feca31' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-3.3.1.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/compile/dist/js/head.min.js?ver=d6fa49b94d17f09cdad8495353b9519dc8feca31'></script>
<link rel='https://api.w.org/' href='http://www.ystadsallehanda.se/wp-json/' />
<link rel='prev' title='Självmordsbombare dödade poliser i Jemen' href='http://www.ystadsallehanda.se/nyheter/sjalvmordsbombare-dodade-poliser-i-jemen/' />
<link rel='next' title='Systembolaget håller stängt efter besök av hotfull och beväpnad man' href='http://www.ystadsallehanda.se/ystad/systembolaget-haller-stangt-efter-besok-av-hotfull-och-bevapnad-man/' />
<link rel="canonical" href="http://www.ystadsallehanda.se/nyheter/aik-inleder-utredning-efter-publikstoket/" />
<link rel='shortlink' href='http://www.ystadsallehanda.se/?p=731102' />
<link rel="alternate" type="application/json+oembed" href="http://www.ystadsallehanda.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ystadsallehanda.se%2Fnyheter%2Faik-inleder-utredning-efter-publikstoket%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ystadsallehanda.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ystadsallehanda.se%2Fnyheter%2Faik-inleder-utredning-efter-publikstoket%2F&#038;format=xml" />

    </head>

<body class="article-template article-template-single-article article-template-single-article-php single single-article postid-731102">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TNPMWF8" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="message-container"></div>
    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
<div class="gptAd mobile Outsider " id='div-gpt-ad-gm-ad-4' data-adtype="Outsider" data-bwn="" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-4'); });
        }

    </script>
</div>

                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
<div class="gptAd mobile outsider_fixed " id='div-gpt-ad-gm-ad-5' data-adtype="outsider_fixed" data-bwn="" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-5'); });
        }

    </script>
</div>

                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Ystads Allehanda är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                                <ul class="top-menu hidden-xs">
        <li class="menu-item active" id="top-menu-home"><a href="http://www.ystadsallehanda.se" title="Ystads Allehanda"><span class="icon-house"></span></a></li>
            <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.ystadsallehanda.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.ystadsallehanda.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="http://medieportalen.ystadsallehanda.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://ystadsallehanda.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
    <li class="menu-item hidden-sm"><a href="http://ystadsallehanda.lokusjobb.se/" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>

        <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
    </ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-default" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                <span class="sr-only">Visa användarmeny</span>                <span class="icon-user"></span>
            </button>

            <div id="brand" class="navbar-brand">
                <a href="http://www.ystadsallehanda.se" title="Ystads Allehanda">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>
<div class="day-widget line">
    
                
    
    <div class="day">
        Torsdag 1 aug. 2019    </div>

    
                        <div class="names">
                Dagens namn:
                                    Per                            </div>
                    
                </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <li id="text-37" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.ystadsallehanda.se/e-tidning/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/16/2016/08/eYA-logo-topp-2.png" alt="bonusklubben" /></a>
</div>
		</li><li id="text-35" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://familj.ystadsallehanda.se/#!/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/15/2016/08/familj.png" alt="bonusklubben" /></a></div>
		</li><li id="text-14" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.lustkortet.se" target="_blank"><img src="http://cdn.gotamedia.se/annons/gm/egenannonser/lustkortet.png" alt="lustkortet" /></a></div>
		</li><li id="text-9" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.ystadsallehanda.se/lunchguiden/"><img src="http://cdn.gotamedia.se/annons/ya/egenannonser/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="http://www.ystadsallehanda.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-36" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.ystadsallehanda.se/e-tidning/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/16/2016/08/eYA-logo-meny.png" alt="bonusklubben" /></a>

</div>
		</li><li id="text-34" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://familj.ystadsallehanda.se/#!/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/15/2016/08/familj.png" alt="bonusklubben" /></a></div>
		</li><li id="text-21" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.lustkortet.se" target="_blank"><img src="http://cdn.gotamedia.se/annons/gm/egenannonser/lustkortet.png" alt="lustkortet" /></a></div>
		</li><li id="text-22" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.ystadsallehanda.se/lunchguiden/"><img src="http://cdn.gotamedia.se/annons/ya/egenannonser/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Start">Start</a>
	<ul class="submenu">
		<li>
			<a href="/" title="Start">Start</a>
		</li>
		<li>
			<a href="http://www.ystadsallehanda.se/tipsa-oss/" title="Tipsa oss">Tipsa oss</a>
		</li>
		<li>
			<a href="http://www.ystadsallehanda.se/e-tidning/" title="E-tidningen">E-tidningen</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-news">
		<a href="#" title="Lokala nyheter">Lokala nyheter</a>
		<ul class="submenu">
			<li>
				<a href="http://www.ystadsallehanda.se/ystad/" title="Ystad">Ystad</a>
			</li>
			<li>
				<a href="http://www.ystadsallehanda.se/simrishamn/" title="Simrishamn">Simrishamn</a>
			</li>
			<li>
				<a href="http://www.ystadsallehanda.se/tomelilla/" title="Tomelilla">Tomelilla</a>
			</li>
			<li>
				<a href="http://www.ystadsallehanda.se/sjobo/" title="Sjöbo">Sjöbo</a>
			</li>
			<li>
				<a href="http://www.ystadsallehanda.se/skurup/" title="Skurup">Skurup</a>
			</li>
			<li>
				<a href="http://www.ystadsallehanda.se/webb-tv/" title="Webb-tv">Webb-tv</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-default">
			<a href="#" title="Ämne">Ämne</a>
			<ul class="submenu">
				<li>
					<a href="http://www.ystadsallehanda.se/bostad/" title="Hem & Bostad">Hem & Bostad</a>
				</li>
				<li>
					<a href="http://www.ystadsallehanda.se/sverige-varlden/" title="Sverige och världen">Sverige och världen</a>
				</li>
				<li>
					<a href="http://www.ystadsallehanda.se/om/brott+och+olyckor/" title="Brott och olyckor">Brott och olyckor</a>
				</li>
				<li>
					<a href="http://www.ystadsallehanda.se/nyhetsdygnet/" title="Nyhetsdygnet">Nyhetsdygnet</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-sport">
				<a href="#" title="Sport">Sport</a>
				<ul class="submenu">
					<li>
						<a href="http://www.ystadsallehanda.se/sport/" title="Sport">Sport</a>
					</li>
					<li>
						<a href="http://www.ystadsallehanda.se/sport/handboll/" title="Handboll">Handboll</a>
					</li>
					<li>
						<a href="http://www.ystadsallehanda.se/sport/lokal-fotboll/" title="Lokal fotboll">Lokal fotboll</a>
					</li>
					<li>
						<a href="http://www.ystadsallehanda.se/sport/ridsport/" title="Ridsport">Ridsport</a>
					</li>
					<li>
						<a href="http://www.ystadsallehanda.se/ya-cupen/" title="YA-cupen">YA-cupen</a>
					</li>
					<li>
						<a href="http://www.ystadsallehanda.se/sportresultat/" title="Sportresultat">Sportresultat</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-default">
					<a href="#" title="Krönikor">Krönikor</a>
					<ul class="submenu">
						<li>
							<a href="http://www.ystadsallehanda.se/kronikor/" title="Krönikor">Krönikor</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-culture">
						<a href="#" title="Kultur och nöje">Kultur och nöje</a>
						<ul class="submenu">
							<li>
								<a href="http://www.ystadsallehanda.se/kultur-och-noje/" title="Kultur och nöje">Kultur och nöje</a>
							</li>
							<li>
								<a href="http://www.ystadsallehanda.se/om/jazzfestivalen+2019/" title="Jazzfestivalen 2019">Jazzfestivalen 2019</a>
							</li>
							<li>
								<a href="http://www.ystadsallehanda.se/boksidan/" title="Boksidan">Boksidan</a>
							</li>
							<li>
								<a href="http://www.ystadsallehanda.se/konstrundan-2019/" title="Konstrundan">Konstrundan</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-family">
							<a href="#" title="Familj">Familj</a>
							<ul class="submenu">
								<li>
									<a href="http://www.ystadsallehanda.se/familj/" title="Familj">Familj</a>
								</li>
								<li>
									<a href="http://www.ystadsallehanda.se/nyfodda/" title="Skicka in din bb-bild">Skicka in din bb-bild</a>
								</li>
								<li>
									<a href="http://www.ystadsallehanda.se/fyller-du-ar/" title="Fyller du år?">Fyller du år?</a>
								</li>
								<li>
									<a href="http://www.ystadsallehanda.se/familj/skicka-in-nekrolog/" title="Så skriver du en nekrolog">Så skriver du en nekrolog</a>
								</li>
								<li>
									<a href="http://familj.ystadsallehanda.se/#!/" title="Familjeannonser">Familjeannonser</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-opinion">
								<a href="#" title="Debatt">Debatt</a>
								<ul class="submenu">
									<li>
										<a href="http://www.ystadsallehanda.se/tyck-till/" title="Tyck till">Tyck till</a>
									</li>
									<li>
										<a href="http://www.ystadsallehanda.se/skicka-in/" title="Skicka in">Skicka in</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-editorial">
									<a href="#" title="Ledare">Ledare</a>
									<ul class="submenu">
										<li>
											<a href="http://www.ystadsallehanda.se/ledare/" title="Ledare">Ledare</a>
										</li>
										</ul>
									</li>
									<li class=" has-submenu menu-section section-default">
										<a href="#" title="Blogg">Blogg</a>
										<ul class="submenu">
											<li>
												<a href="http://fotboll.blogg.ystadsallehanda.se/" title="Fotbollsbloggen">Fotbollsbloggen</a>
											</li>
											<li>
												<a href="http://handboll.blogg.ystadsallehanda.se/" title="Handbollsbloggen">Handbollsbloggen</a>
											</li>
											<li>
												<a href="http://motor.blogg.ystadsallehanda.se" title="Motorbloggen">Motorbloggen</a>
											</li>
											<li>
												<a href="http://ungsport.blogg.ystadsallehanda.se/" title="Barn- och ungdomsidrottsbloggen">Barn- och ungdomsidrottsbloggen</a>
											</li>
											</ul>
										</li>
										<li class=" has-submenu menu-section section-default">
											<a href="#" title="Övrigt">Övrigt</a>
											<ul class="submenu">
												<li>
													<a href="http://kalender.ystadsallehanda.se/" title="Det händer - kalender">Det händer - kalender</a>
												</li>
												<li>
													<a href="http://www.ystadsallehanda.se/vader/" title="Väder">Väder</a>
												</li>
												<li>
													<a href="http://lunchguiden.ystadsallehanda.se/restaurant/lista" title="Lunchguiden">Lunchguiden</a>
												</li>
												<li>
													<a href="https://www.rampanel.com/ram/PanelistRegistration?panelistreg=34986" title="Delta i YA:s läsarpanel">Delta i YA:s läsarpanel</a>
												</li>
												<li>
													<a href="http://iqpager.quid.eu/books/iqpager/4201odGrNWRQ7HNixhjq4201SZGCeehOcc" title="Yrkeskontakten">Yrkeskontakten</a>
												</li>
												</ul>
											</li>
											<li class=" has-submenu menu-section section-default">
												<a href="#" title="Mina val">Mina val</a>
												<ul class="submenu">
													<li>
														<a href="http://www.ystadsallehanda.se/mina-val/" title="Mina val">Mina val</a>
													</li>
													</ul>
												</li>


                    <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.ystadsallehanda.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.ystadsallehanda.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="http://medieportalen.ystadsallehanda.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://ystadsallehanda.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
    <li class="menu-item hidden-sm"><a href="http://ystadsallehanda.lokusjobb.se/" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>

            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container section-default" role="main">

                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-default">
                                                                                                    <h1>
                                                                                    
                                                                            </h1>

                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                    
<div class="gptAd mobile OOP " id='div-gpt-ad-gm-ad-6' data-adtype="OOP" data-bwn="" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-6'); });
        }

    </script>
</div>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-2' data-adtype="Mobil" data-bwn="Mobil 1" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-2'); });
        }

    </script>
</div>

<div class="gptAd mobile Panorama " id='div-gpt-ad-gm-ad-3' data-adtype="Panorama" data-bwn="Panorama 1" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-3'); });
        }

    </script>
</div>
<li id="boardrenderwidget-4" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "></div></div><div class="clearfix"></div></div></section></li>

                </ul>
                    

        
<article class="single-art-box h-entry single-art-base  section-news writerArticle ltr" itemscope itemtype="http://schema.org/NewsArticle">
<div class="row ">
        <div class="col-xs-12 headerContainer">
        
            
                    <h1 class="art-title p-name ">
                <span itemprop="name headline">
                                    AIK inleder utredning efter publikstöket
                                </span>
            </h1>

        
    </div>
    <div class="col-sm-8 articleContent">
                    <span class="art-date col-xs-12" title="I dag 11.47">
                <div class="dateContainer ">
                    <span class="art-city  section-news" itemprop="articleSection">
                        Fotboll
                    </span>
                                            <time datetime="2019-08-01 11:47:21" itemprop="datePublished" content="2019-08-01 11:47:21">I dag 11.47</time>
                                                                <meta itemprop="dateModified" content="2019-08-01 11:47:58">
                    <meta itemprop="dateCreated" content="2019-08-01 11:47:26">
                </div>
                            <div class="social-icons">
                    <a  class="share-facebook" data-social-media="facebook">
                        <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                    </a>
                    <a  class="share-twitter" data-social-media="twitter">
                        <span class="share-icon icon-twitter" aria-hidden="true"></span>
                    </a>
                                    </div>
                        </span>

                <div class="row">
            <div class="col-xs-12">
                        <div class="art-content single-art-content">
                                    <header>

                                                                                                    <meta itemprop="url" content="http://www.ystadsallehanda.se/nyheter/aik-inleder-utredning-efter-publikstoket/">
                            <div class="leadin-container">
                                
                            </div>
                                                </header>
                                                <div class="main-text-content row" >
                            <div class="textContentContainer" id="container-for-calc-sticky" >
                                                                                                
                                
                                                                 
                                                                        
                                    
                                                                                                            
                                
                                                                
                                <div class="e-content" itemprop="articleBody">
                                                                    <meta itemprop="wordcount" content="640">
                                    <div class="writer"><div class="slideshowWrapper single"><script class="gmext-slideshow-data" type="application/json">{ "slideshow":[{"src":"http:\/\/d6jf7ok6u1qis.cloudfront.net\/imengine\/image.php?uuid=d600b7a9-b2ff-55ad-8bbd-4aeec78e026e&type=preview&source=false&width=1024&height=683&function=thumbnail&q=100&z=100&fullsize=1","w":"1024","h":"683","title":"<span class=\"caption\">Det blev st\u00f6kigt p\u00e5 l\u00e4ktarna i onsdagens m\u00f6te mellan AIK och Maribor.<\/span><ul class=\"authors\"><li class=\"cation\">FOTO: <\/li><li>Naina Hel n J\u00e5ma\/TT<\/li><\/ul>"}]}</script><div class="image-wrapper" data-slideshowIdx="0" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><img alt="Det blev stökigt på läktarna i onsdagens möte mellan AIK och Maribor." itemprop="contentUrl" src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d600b7a9-b2ff-55ad-8bbd-4aeec78e026e&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000" srcset="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d600b7a9-b2ff-55ad-8bbd-4aeec78e026e&type=preview&source=false&width=480&height=320&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000 480w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d600b7a9-b2ff-55ad-8bbd-4aeec78e026e&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000 768w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d600b7a9-b2ff-55ad-8bbd-4aeec78e026e&type=preview&source=false&width=960&height=640&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000 960w" sizes="(max-width:480px) 100vw, (max-width:768px) 80vw, (max-width:992px) 50vw,  300px" /></div><meta itemprop="description" content="Det blev stökigt på läktarna i onsdagens möte mellan AIK och Maribor."><div class="photographers">Foto: <span class="itemprop="author">Naina Hel n Jåma/TT</span></div><div class="caption" itemprop="caption">Det blev stökigt på läktarna i onsdagens möte mellan AIK och Maribor.</div></div><div class="p-summary"><p itemprop="description">Fotbollsklubben AIK väljer att sätta igång en utredning efter publikstöket som uppstod i samband med förlusten mot Maribor i Champions League-kvalet i går.</p></div><p>Det var strax före förlängningen i gårdagens kvalmöte med Maribor som ett tjugotal personer från AIK-klacken tog sig ner och sprang längs långsidan mot Maribor-klacken och slängde saker.</p><p>Vakter fick ingripa och AIK-tränaren Rickard Norling tog sig, märkbart irriterad, över halva planen för att lugna ned situationen.</p><p>– Jag gick bort dit för att... det såg ju alla att det var killar från vår klack som tog sig bort till deras. Jag kände direkt att det här blir fel. Att "det här får inte ske", sade Norling efter matchen.</p><p>Nu rapporterar Fotbollskanalen att Solnaklubben har inlett en utredning kring händelserna.</p><ul>
<div class="gptAd mobile Artikelbanner " id='div-gpt-ad-gm-ad-8' data-adtype="Artikelbanner" data-bwn="Artikelbanner" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-8'); });
        }

    </script>
</div>
<div class="market-link-container">
    <div class="market-message-container">
                    <h3> ERBJUDANDE! </h3>
                        <a href="#" data-unique-link="artikel" data-link-package="ya_digitalt_1kr" class="plus-marketing-button" target="_self" title="Fri tillgång till allt på ystadsallehanda.se. Endast 1 krona första månaden.">
                Fri tillgång till allt på ystadsallehanda.se. Endast 1 krona första månaden.
            </a>
            </div>
</div>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-9' data-adtype="Mobil" data-bwn="Mobil 2" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-9'); });
        }

    </script>
</div>
</ul><p>– Det vi får göra är att internt utreda hur en sådan situation kan uppstå. Både att publik kan befinna sig längs innerplan och hur vi kan ha motståndarsupportrar på det övre etaget som är avstängt för publik. Det är en utredning kring våra matcharrangemang som vi naturligtvis måste göra, säger Fredrik Söderberg till Fotbollskanalen.</p></div>
                                                                </div>

                                                                
                            </div>


                            <div class="col-md-9">
                                

                            </div>
                            <div class="col-xs-12 article-bottom-container">

                                                                                                            <div class="writerArticleByline">
                                                

    <div class="byline" itemscope itemtype="http://schema.org/Person" itemprop="author">
            <div class="byline-body">
                                                                                        <span class="author-byline-type"> TEXT </span>
                                                                            <span class="author-name" itemprop="name">TT</span>
                                                            
            </div>


    </div>
                                        </div>
                                                                                                                                        
                                <aside class="art-meta">
                                                                    
        <div class="art-tags">
        
        <h3>Läs mer om dessa ämnen</h3>
                                                                    <span class="tag new-tag"><a href="http://www.ystadsallehanda.se/om/sport" title="Sport">Sport</a></span>
                                                            <span class="tag new-tag"><a href="http://www.ystadsallehanda.se/om/rickard+norling" title="Rickard Norling">Rickard Norling</a></span>
                                                            <span class="tag new-tag"><a href="http://www.ystadsallehanda.se/om/solna+kommun" title="Solna kommun">Solna kommun</a></span>
                                                            <span class="tag new-tag"><a href="http://www.ystadsallehanda.se/om/solna" title="Solna">Solna</a></span>
                                                            <span class="tag new-tag"><a href="http://www.ystadsallehanda.se/om/stockholms+l%c3%a4n" title="Stockholms län">Stockholms län</a></span>
                                            <meta itemprop="keywords" content="Rickard Norling, Sport, Solna Kommun, Solna, Stockholms Län, TT-Sport">
    </div>

        <div class="content-explanation">
        <hr />
        <div class="content-explanation headline">
                            Så här jobbar Ystads Allehanda med journalistik:
                    </div>
        <div class="content-explanation text">
             Uppgifter som publiceras ska vara sanna och relevanta. Vi strävar efter förstahandskällor och att vara på plats där det händer. Trovärdighet och opartiskhet är centrala värden för vår nyhetsjournalistik.
        </div>
    </div>
    
                                                                </aside>
                                                                <div class="art-advertisment">
                                                                                                            <ul class="wp-sidebar">
                                                                                                <div id="adn-000000000001c3bd" style="display:none"></div>
                    <script type="text/javascript">
                        (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
                        e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
                        window.adn = window.adn || {}; adn.calls = adn.calls || [];
                            adn.calls.push(function() {
                                adn.request({
                                    siteId: '9222335528567651928',
                                    adUnits: [{auId: '000000000001c3bd', auW: '100%', auH: 0, ps: 2}],
                                    functionCalls: [{name: 'footer', args: {}},
                                    {name : 'css', args: {
                                      title : { color: '#006ed4' },
                                      link : { color: '#fe9500' }
                                    }}]
                            });
                        });
                    </script>
                
                                        </ul>
                                                                                                    </div>
                                                            </div>

                        </div>
                        
                    

                                </div><!-- /.art-content -->
                        </div><!-- ./col-xs-12 -->

        </div><!-- /.row -->
    </div><!-- /.col-sm-8 -->
        <div class="col-sm-4">
        <div id="sticky_for_ad_anchor">
        <aside class="article-right-sidebar-top">
            <div class="sidebar-dock">
                                    <ul class="wp-sidebar">
    
<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-10' data-adtype="Insider" data-bwn="Insider 1" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-10'); });
        }

    </script>
</div>
<li id="gm_byline-45" class="widget Gm_Byline"><div class="byline-box section-news">
	
            <div class="byline-box-header">
            <hgroup>
                <h1 class="byline-box-title byline-info-title">Nyhetsredaktionen</h1>                <h3 class="byline-box-subheader byline-info-name">Tipsa oss!</h3>            </hgroup>
        </div>
    
            <div class="byline-box-body">
            <p class="byline-info-description">Välkommen med ditt tips!</p>
        </div>
    
            <div class="byline-box-footer">
            <address class="byline-info-details">
                <a class="byline-info-detail byline-info-email" href="mailto:red.ys@ystadsallehanda.se">red.ys@ystadsallehanda.se</a>                <span class="byline-info-detail byline-info-phone">Telefon: 0411-55 78 00</span>                            </address>
        </div>
    </div></li>

<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-11' data-adtype="Insider" data-bwn="Insider 2" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-11'); });
        }

    </script>
</div>
<li id="teaser-list-159" class="widget teaser-list-class">


    
<div id="teaser-list-159" class="teaser-list small-list-view  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="16" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste nytt
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ystadsallehanda.se/nyheter/malaysia-censurerar-sexscener-i-rocketman/" title="Malaysia censurerar sexscener i &quot;Rocketman" class="u-url" itemprop="url" content="http://www.ystadsallehanda.se/nyheter/malaysia-censurerar-sexscener-i-rocketman/" >
                Malaysia censurerar sexscener i "Rocketman"
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ystadsallehanda.se/nyheter/serien-baskets-slutar-efter-fyra-sasonger/" title="Serien &quot;Baskets&quot; slutar efter fyra säsonger" class="u-url" itemprop="url" content="http://www.ystadsallehanda.se/nyheter/serien-baskets-slutar-efter-fyra-sasonger/" >
                Serien "Baskets" slutar efter fyra säsonger
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ystadsallehanda.se/nyheter/tung-start-for-lindberg-i-british-open/" title="Tung start för Lindberg i British Open" class="u-url" itemprop="url" content="http://www.ystadsallehanda.se/nyheter/tung-start-for-lindberg-i-british-open/" >
                Tung start för Lindberg i British Open
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ystadsallehanda.se/nyheter/ishockeyforbundet-do-anmals/" title="Ishockeyförbundet DO-anmäls" class="u-url" itemprop="url" content="http://www.ystadsallehanda.se/nyheter/ishockeyforbundet-do-anmals/" >
                Ishockeyförbundet DO-anmäls
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ystadsallehanda.se/nyheter/barockopera-in-pa-bara-skinnet/" title="Barockopera in på bara skinnet" class="u-url" itemprop="url" content="http://www.ystadsallehanda.se/nyheter/barockopera-in-pa-bara-skinnet/" >
                Barockopera in på bara skinnet
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    
</div>
</li>
<li id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / YstadsAllehanda - Content //
    var units = '000000000001ce76';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></li>

</ul>
                            </div>
        </aside>
        </div>

    </div><!-- /.col-sm-4 -->

    </div><!-- /.row -->
    <div class="col-xs-12 release_bottom">
    <aside class="below-article-ad-sidebar">
                <ul class="wp-sidebar">
            <script>
    var gm_uuid = document.querySelector('meta[name="gm:uuid"]')['content'];
    var newspaper = 'imchn:ya';
    var recommendations;
    var getParameterObject = {};
    var sendParameterObject = {};
    if (typeof userID == "undefined" || userID == null || userID == "n/a") {
        userID = gaId;
    }
    getParameterObject["uuid"] = gm_uuid;
    getParameterObject["userID"] = userID;
    getParameterObject["returnSize"] = 3;
    getParameterObject["newspaper"] = newspaper;

    sendParameterObject["uuid"] = gm_uuid;
    sendParameterObject["userID"] = userID;
    sendParameterObject["newspaper"] = newspaper;
    if (typeof getParameterObject["userID"] != "undefined" && getParameterObject["userID"] != null && getParameterObject["userID"] != '') {
        getRecommendations(getParameterObject).then(function(data) {
            recommendations = data.recommendations;
            sendParameterObject["recommendationID"] = data.recommendationID;
            $(document).ready(function($) {
                $.ajax({
                    type: "GET",
                    url: ajaxurl,
                    data: {
                        action: 'article_recommendation',
                        dataType: 'json',
                        data: encodeURIComponent(JSON.stringify(data.recommendations))
                    },
                    success: function(data) {
                        document.getElementById("article-recommendation").innerHTML = data;
                    },
                    error: function(jqXHR, textStatus, errorThrown) {
                        console.log(jqXHR);
                        console.log(textStatus);
                        console.log(errorThrown);
                    }
                });
                $('#article-recommendation').on('click', 'article.teaser .img-container, article.teaser .u-url', function() {
                    sendParameterObject["alternativeUUIDs"] = [];
                    sendParameterObject["chosenID"] = $(this).attr('data-uuid');
                    recommendations.forEach(function(entry) {
                        if(sendParameterObject["chosenID"] !== entry.uuid) {
                            sendParameterObject["alternativeUUIDs"].push(entry.uuid);
                        }
                    });
                    if (typeof sendParameterObject["chosenID"] != "undefined" && sendParameterObject["chosenID"] != null) {
                        sendFeedback(sendParameterObject);
                    }
                });
            });
        });
    }
</script>
<div id="article-recommendation" class="article-recommendation teaser large">
</div>

<div class="gptAd mobile Panorama " id='div-gpt-ad-gm-ad-18' data-adtype="Panorama" data-bwn="Panorama 2" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-18'); });
        }

    </script>
</div>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-17' data-adtype="Mobil" data-bwn="Mobil 3" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-17'); });
        }

    </script>
</div>

        </ul>
            </aside>
    <div class="col-sm-8 override-padding">
                  <div class="article-below-sidebar ">
                          <ul class="wp-sidebar">
    <li id="boardrenderwidget-5" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="text-44"><div class="widget widget_text">			<div class="textwidget"><div id="nativendo-mobile"></div></div>
		</div></div></div></div><div class="clearfix"></div></div></section></li>
<li id="gm-tv-list-2" class="widget web-tv-list">


    
<div id="" class="teaser-list video-list section-news  " itemscope itemtype="http://schema.org/ItemList" data-blog-id="" >

                        <header>
    <h4 class="list-header " itemprop="name">
                    Webb-tv
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="1">

                    
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				

<div class="web-tv-teaser " itemscope itemtype="http://schema.org/VideoObject">
    <div class="thumbnail">
                <div class="image-wrap">
            
            <div class="image">
                                        
<figure class="article-image u-photo lazyloader img-container " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.ystadsallehanda.se/webb-tv/or7f1ja0" title="">


                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_or7f1ja0_011.jpg%3Fcb%3Dedaf34253bbdb6504466a6f952ee2574&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_or7f1ja0_011.jpg%3Fcb%3Dedaf34253bbdb6504466a6f952ee2574&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_or7f1ja0_011.jpg%3Fcb%3Dedaf34253bbdb6504466a6f952ee2574&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_or7f1ja0_011.jpg%3Fcb%3Dedaf34253bbdb6504466a6f952ee2574&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_or7f1ja0_011.jpg%3Fcb%3Dedaf34253bbdb6504466a6f952ee2574&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_or7f1ja0_011.jpg%3Fcb%3Dedaf34253bbdb6504466a6f952ee2574&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_or7f1ja0_011.jpg%3Fcb%3Dedaf34253bbdb6504466a6f952ee2574&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_or7f1ja0_011.jpg%3Fcb%3Dedaf34253bbdb6504466a6f952ee2574&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_or7f1ja0_011.jpg%3Fcb%3Dedaf34253bbdb6504466a6f952ee2574&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_or7f1ja0_011.jpg%3Fcb%3Dedaf34253bbdb6504466a6f952ee2574&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
                
    </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
            </div>
        </div>
        
<a class="u-url" href="http://www.ystadsallehanda.se/webb-tv/or7f1ja0" title="Udda bröllopslunch på Sibylla">
    <div class="caption">
                            <h1 itemprop="name headline">Udda bröllopslunch på Sibylla</h1>
        
    </div>
</a>
<div class="art-date">

    <span class="icon-clock title-icon" data-icon="s" aria-hidden="true"></span>
    <span class="web-tv-duration">01:21</span>
    </div>
     </div>

</div>
	
                </li>

            
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				

<div class="web-tv-teaser " itemscope itemtype="http://schema.org/VideoObject">
    <div class="thumbnail">
                <div class="image-wrap">
            
            <div class="image">
                                        
<figure class="article-image u-photo lazyloader img-container " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.ystadsallehanda.se/webb-tv/7wj1urx1" title="">


                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_7wj1urx1_013.jpg%3Fcb%3D54b8380e000214abe41f979916c0f676&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_7wj1urx1_013.jpg%3Fcb%3D54b8380e000214abe41f979916c0f676&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_7wj1urx1_013.jpg%3Fcb%3D54b8380e000214abe41f979916c0f676&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_7wj1urx1_013.jpg%3Fcb%3D54b8380e000214abe41f979916c0f676&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_7wj1urx1_013.jpg%3Fcb%3D54b8380e000214abe41f979916c0f676&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_7wj1urx1_013.jpg%3Fcb%3D54b8380e000214abe41f979916c0f676&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_7wj1urx1_013.jpg%3Fcb%3D54b8380e000214abe41f979916c0f676&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_7wj1urx1_013.jpg%3Fcb%3D54b8380e000214abe41f979916c0f676&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_7wj1urx1_013.jpg%3Fcb%3D54b8380e000214abe41f979916c0f676&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_7wj1urx1_013.jpg%3Fcb%3D54b8380e000214abe41f979916c0f676&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
                
    </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
            </div>
        </div>
        
<a class="u-url" href="http://www.ystadsallehanda.se/webb-tv/7wj1urx1" title="4 frågor till Piratenpristagare Fredrik Backman ">
    <div class="caption">
                            <h1 itemprop="name headline">4 frågor till Piratenpristagare Fredrik Backman </h1>
        
    </div>
</a>
<div class="art-date">

    <span class="icon-clock title-icon" data-icon="s" aria-hidden="true"></span>
    <span class="web-tv-duration">02:08</span>
    </div>
     </div>

</div>
	
                </li>

            
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				

<div class="web-tv-teaser " itemscope itemtype="http://schema.org/VideoObject">
    <div class="thumbnail">
                <div class="image-wrap">
            
            <div class="image">
                                        
<figure class="article-image u-photo lazyloader img-container " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.ystadsallehanda.se/webb-tv/m1xlg3k5" title="">


                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_m1xlg3k5_019.jpg%3Fcb%3D21eb72bdf563008e488f0643945aefbf&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_m1xlg3k5_019.jpg%3Fcb%3D21eb72bdf563008e488f0643945aefbf&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_m1xlg3k5_019.jpg%3Fcb%3D21eb72bdf563008e488f0643945aefbf&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_m1xlg3k5_019.jpg%3Fcb%3D21eb72bdf563008e488f0643945aefbf&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_m1xlg3k5_019.jpg%3Fcb%3D21eb72bdf563008e488f0643945aefbf&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_m1xlg3k5_019.jpg%3Fcb%3D21eb72bdf563008e488f0643945aefbf&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_m1xlg3k5_019.jpg%3Fcb%3D21eb72bdf563008e488f0643945aefbf&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_m1xlg3k5_019.jpg%3Fcb%3D21eb72bdf563008e488f0643945aefbf&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_m1xlg3k5_019.jpg%3Fcb%3D21eb72bdf563008e488f0643945aefbf&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_m1xlg3k5_019.jpg%3Fcb%3D21eb72bdf563008e488f0643945aefbf&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
                
    </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
            </div>
        </div>
        
<a class="u-url" href="http://www.ystadsallehanda.se/webb-tv/m1xlg3k5" title="Piratenpriset 2019: Fredrik Backmans tacktal">
    <div class="caption">
                            <h1 itemprop="name headline">Piratenpriset 2019: Fredrik Backmans tacktal</h1>
        
    </div>
</a>
<div class="art-date">

    <span class="icon-clock title-icon" data-icon="s" aria-hidden="true"></span>
    <span class="web-tv-duration">06:31</span>
    </div>
     </div>

</div>
	
                </li>

            
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				

<div class="web-tv-teaser " itemscope itemtype="http://schema.org/VideoObject">
    <div class="thumbnail">
                <div class="image-wrap">
            
            <div class="image">
                                        
<figure class="article-image u-photo lazyloader img-container " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.ystadsallehanda.se/webb-tv/7mb8txgg" title="">


                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_7mb8txgg_005.jpg%3Fcb%3De46c1877e77f00329403a411cd3a02f8&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_7mb8txgg_005.jpg%3Fcb%3De46c1877e77f00329403a411cd3a02f8&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_7mb8txgg_005.jpg%3Fcb%3De46c1877e77f00329403a411cd3a02f8&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_7mb8txgg_005.jpg%3Fcb%3De46c1877e77f00329403a411cd3a02f8&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_7mb8txgg_005.jpg%3Fcb%3De46c1877e77f00329403a411cd3a02f8&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_7mb8txgg_005.jpg%3Fcb%3De46c1877e77f00329403a411cd3a02f8&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_7mb8txgg_005.jpg%3Fcb%3De46c1877e77f00329403a411cd3a02f8&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_7mb8txgg_005.jpg%3Fcb%3De46c1877e77f00329403a411cd3a02f8&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_7mb8txgg_005.jpg%3Fcb%3De46c1877e77f00329403a411cd3a02f8&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_7mb8txgg_005.jpg%3Fcb%3De46c1877e77f00329403a411cd3a02f8&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
                
    </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
            </div>
        </div>
        
<a class="u-url" href="http://www.ystadsallehanda.se/webb-tv/7mb8txgg" title="Smakprov från Studio Danzas stora show">
    <div class="caption">
                            <h1 itemprop="name headline">Smakprov från Studio Danzas stora show</h1>
        
    </div>
</a>
<div class="art-date">

    <span class="icon-clock title-icon" data-icon="s" aria-hidden="true"></span>
    <span class="web-tv-duration">00:37</span>
    </div>
     </div>

</div>
	
                </li>

            
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				

<div class="web-tv-teaser " itemscope itemtype="http://schema.org/VideoObject">
    <div class="thumbnail">
                <div class="image-wrap">
            
            <div class="image">
                                        
<figure class="article-image u-photo lazyloader img-container " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.ystadsallehanda.se/webb-tv/2c22v0nf" title="">


                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_2c22v0nf_011.jpg%3Fcb%3D1f820d812d7ee38f028b3aef0501f809&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_2c22v0nf_011.jpg%3Fcb%3D1f820d812d7ee38f028b3aef0501f809&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_2c22v0nf_011.jpg%3Fcb%3D1f820d812d7ee38f028b3aef0501f809&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_2c22v0nf_011.jpg%3Fcb%3D1f820d812d7ee38f028b3aef0501f809&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_2c22v0nf_011.jpg%3Fcb%3D1f820d812d7ee38f028b3aef0501f809&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_2c22v0nf_011.jpg%3Fcb%3D1f820d812d7ee38f028b3aef0501f809&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_2c22v0nf_011.jpg%3Fcb%3D1f820d812d7ee38f028b3aef0501f809&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_2c22v0nf_011.jpg%3Fcb%3D1f820d812d7ee38f028b3aef0501f809&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_2c22v0nf_011.jpg%3Fcb%3D1f820d812d7ee38f028b3aef0501f809&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_2c22v0nf_011.jpg%3Fcb%3D1f820d812d7ee38f028b3aef0501f809&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
                
    </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
            </div>
        </div>
        
<a class="u-url" href="http://www.ystadsallehanda.se/webb-tv/2c22v0nf" title="Sandflykten slipar ner grödorna: &quot;Kan gå åt skogen med hela fält">
    <div class="caption">
                            <h1 itemprop="name headline">Sandflykten slipar ner grödorna: &quot;Kan gå åt skogen med hela fält&quot;</h1>
        
    </div>
</a>
<div class="art-date">

    <span class="icon-clock title-icon" data-icon="s" aria-hidden="true"></span>
    <span class="web-tv-duration">00:11</span>
    </div>
     </div>

</div>
	
                </li>

                    
    </ul>

    
    
</div>
</li>

<div class="gptAd mobile Modul " id='div-gpt-ad-gm-ad-14' data-adtype="Modul" data-bwn="Modul 2" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-14'); });
        }

    </script>
</div>
<li id="boardrenderwidget-2" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="custom_html-5"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / YstadsAllehanda - Content //
    var units = '000000000001ce76';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="gm-headline-37">                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    Senaste nytt
                            </h1>
        </div>
    </div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="ocobjectswidget-4"><div class="widget widget_ocobjectswidget"><article data-title="Kina köper mer amerikanska jordbruksprodukter" data-article="articleTeaser" data-uuid="2db69323-4b81-5748-91f4-490475aaa7c5" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ystadsallehanda.se/nyheter/kina-koper-mer-amerikanska-jordbruksprodukter/" title="Kina köper mer amerikanska jordbruksprodukter">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9bc46198-260c-5c05-9c8a-1454b8c134e4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9bc46198-260c-5c05-9c8a-1454b8c134e4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9bc46198-260c-5c05-9c8a-1454b8c134e4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9bc46198-260c-5c05-9c8a-1454b8c134e4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9bc46198-260c-5c05-9c8a-1454b8c134e4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9bc46198-260c-5c05-9c8a-1454b8c134e4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="9bc46198-260c-5c05-9c8a-1454b8c134e4"
                          data-col="0"
                          data-alt="Sojabönor är en av produkterna som Kina säger att man börjat köpa mer av från USA. Arkivbild."
                          data-title="Sojabönor är en av produkterna som Kina säger att man börjat köpa mer av från USA. Arkivbild."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9bc46198-260c-5c05-9c8a-1454b8c134e4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="Sojabönor är en av produkterna som Kina säger att man börjat köpa mer av från USA. Arkivbild." title="Sojabönor är en av produkterna som Kina säger att man börjat köpa mer av från USA. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Sojabönor är en av produkterna som Kina säger att man börjat köpa mer av från USA. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Sojabönor är en av produkterna som Kina säger att man börjat köpa mer av från USA. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Dan Gill/AP/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ystadsallehanda.se/nyheter/kina-koper-mer-amerikanska-jordbruksprodukter/" title="Kina köper mer amerikanska jordbruksprodukter" class="u-url" itemprop="url" content="http://www.ystadsallehanda.se/nyheter/kina-koper-mer-amerikanska-jordbruksprodukter/" >
                Kina köper mer amerikanska jordbruksprodukter
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.ystadsallehanda.se/nyheter/kina-koper-mer-amerikanska-jordbruksprodukter/" title="Kina köper mer amerikanska jordbruksprodukter" class="u-url" itemprop="description">
               Efter mötet i Shanghai mellan handelsrepresentanter från USA meddelar Kina att landet börjat köpa mer amerikanska<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Satsning på feministisk handelspolitik" data-article="articleTeaser" data-uuid="7c55e16c-7278-593c-a369-e24a58ba624c" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ystadsallehanda.se/nyheter/satsning-pa-feministisk-handelspolitik/" title="Satsning på feministisk handelspolitik">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7cd07de9-8559-55da-883d-0e7fdca962d8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.16666666666667&amp;crop_w=1.0&amp;crop_h=0.66666666666667&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7cd07de9-8559-55da-883d-0e7fdca962d8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.16666666666667&amp;crop_w=1.0&amp;crop_h=0.66666666666667&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7cd07de9-8559-55da-883d-0e7fdca962d8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.16666666666667&amp;crop_w=1.0&amp;crop_h=0.66666666666667&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7cd07de9-8559-55da-883d-0e7fdca962d8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.055555555555556&amp;crop_w=1.0&amp;crop_h=0.88888888888889&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7cd07de9-8559-55da-883d-0e7fdca962d8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.055555555555556&amp;crop_w=1.0&amp;crop_h=0.88888888888889&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7cd07de9-8559-55da-883d-0e7fdca962d8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.055555555555556&amp;crop_w=1.0&amp;crop_h=0.88888888888889&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="7cd07de9-8559-55da-883d-0e7fdca962d8"
                          data-col="0"
                          data-alt="Handelsminister Ann Linde (S). Arkivbild."
                          data-title="Handelsminister Ann Linde (S). Arkivbild."
                          data-img-width="1024"
                          data-img-height="768">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7cd07de9-8559-55da-883d-0e7fdca962d8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.055555555555556&amp;crop_w=1.0&amp;crop_h=0.88888888888889&amp;z=1" alt="Handelsminister Ann Linde (S). Arkivbild." title="Handelsminister Ann Linde (S). Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Handelsminister Ann Linde (S). Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Handelsminister Ann Linde (S). Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Jonas Ekströmer/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ystadsallehanda.se/nyheter/satsning-pa-feministisk-handelspolitik/" title="Satsning på feministisk handelspolitik" class="u-url" itemprop="url" content="http://www.ystadsallehanda.se/nyheter/satsning-pa-feministisk-handelspolitik/" >
                Satsning på feministisk handelspolitik
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.ystadsallehanda.se/nyheter/satsning-pa-feministisk-handelspolitik/" title="Satsning på feministisk handelspolitik" class="u-url" itemprop="description">
               Handelsavtal och tullar är orättvisa ur ett könsperspektiv och gynnar män betydligt mer än kvinnor, enligt<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="General: Säkerhetsstyrkor sköt demonstranter" data-article="articleTeaser" data-uuid="b0200b00-b5b0-5f57-8465-779ccf03b9b1" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ystadsallehanda.se/nyheter/militaren-bankvakter-skot-demonstranter/" title="General: Säkerhetsstyrkor sköt demonstranter">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b2ca2379-fef1-55d6-afbe-a605d5501dc7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.055555555555556&amp;crop_w=1.0&amp;crop_h=0.88888888888889&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b2ca2379-fef1-55d6-afbe-a605d5501dc7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.055555555555556&amp;crop_w=1.0&amp;crop_h=0.88888888888889&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b2ca2379-fef1-55d6-afbe-a605d5501dc7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.055555555555556&amp;crop_w=1.0&amp;crop_h=0.88888888888889&amp;z=1"
                          data-src-s-v2=""
                          data-src-m-v2=""
                          data-src-h-v2=""
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b2ca2379-fef1-55d6-afbe-a605d5501dc7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.3125&amp;y=0.0&amp;crop_w=0.375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b2ca2379-fef1-55d6-afbe-a605d5501dc7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.3125&amp;y=0.0&amp;crop_w=0.375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b2ca2379-fef1-55d6-afbe-a605d5501dc7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.3125&amp;y=0.0&amp;crop_w=0.375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="b2ca2379-fef1-55d6-afbe-a605d5501dc7"
                          data-col="0"
                          data-alt="Elever i Omdurman, nordväst om huvudstaden Khartom, protesterar mot våldet i El-Obeid tidigare i veckan. Arkivbild."
                          data-title="Elever i Omdurman, nordväst om huvudstaden Khartom, protesterar mot våldet i El-Obeid tidigare i veckan. Arkivbild."
                          data-img-width="960"
                          data-img-height="540">

                    <img src="" alt="Elever i Omdurman, nordväst om huvudstaden Khartom, protesterar mot våldet i El-Obeid tidigare i veckan. Arkivbild." title="Elever i Omdurman, nordväst om huvudstaden Khartom, protesterar mot våldet i El-Obeid tidigare i veckan. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Elever i Omdurman, nordväst om huvudstaden Khartom, protesterar mot våldet i El-Obeid tidigare i veckan. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Elever i Omdurman, nordväst om huvudstaden Khartom, protesterar mot våldet i El-Obeid tidigare i veckan. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Sudanese Congress Party via AP</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ystadsallehanda.se/nyheter/militaren-bankvakter-skot-demonstranter/" title="General: Säkerhetsstyrkor sköt demonstranter" class="u-url" itemprop="url" content="http://www.ystadsallehanda.se/nyheter/militaren-bankvakter-skot-demonstranter/" >
                General: Säkerhetsstyrkor sköt demonstranter
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.ystadsallehanda.se/nyheter/militaren-bankvakter-skot-demonstranter/" title="General: Säkerhetsstyrkor sköt demonstranter" class="u-url" itemprop="description">
               Det var soldater ur den så kallade RSF-milisen som sköt ihjäl minst sex personer under en demonstration i Sudan<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Svensk tvekan om insats vid Hormuzsundet" data-article="articleTeaser" data-uuid="b1069fe4-cd3e-557a-b98e-607854ae0b76" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ystadsallehanda.se/nyheter/svensk-tvekan-om-insats-vid-hormuzsundet/" title="Svensk tvekan om insats vid Hormuzsundet">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3d2ff14c-8eaa-5898-9299-f2c80010b39e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.054782608695652&amp;crop_w=1.0&amp;crop_h=0.8904347826087&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3d2ff14c-8eaa-5898-9299-f2c80010b39e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.054782608695652&amp;crop_w=1.0&amp;crop_h=0.8904347826087&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3d2ff14c-8eaa-5898-9299-f2c80010b39e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.054782608695652&amp;crop_w=1.0&amp;crop_h=0.8904347826087&amp;z=1"
                          data-src-s-v2=""
                          data-src-m-v2=""
                          data-src-h-v2=""
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3d2ff14c-8eaa-5898-9299-f2c80010b39e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.31282552083333&amp;y=0.0&amp;crop_w=0.37434895833333&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3d2ff14c-8eaa-5898-9299-f2c80010b39e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.31282552083333&amp;y=0.0&amp;crop_w=0.37434895833333&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3d2ff14c-8eaa-5898-9299-f2c80010b39e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.31282552083333&amp;y=0.0&amp;crop_w=0.37434895833333&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="3d2ff14c-8eaa-5898-9299-f2c80010b39e"
                          data-col="0"
                          data-alt="Det brittiskflaggade men svenskägda oljefartyget Stena Impero är sedan den 19 juli taget i beslag av Iran. Arkivbild"
                          data-title="Det brittiskflaggade men svenskägda oljefartyget Stena Impero är sedan den 19 juli taget i beslag av Iran. Arkivbild"
                          data-img-width="1024"
                          data-img-height="575">

                    <img src="" alt="Det brittiskflaggade men svenskägda oljefartyget Stena Impero är sedan den 19 juli taget i beslag av Iran. Arkivbild" title="Det brittiskflaggade men svenskägda oljefartyget Stena Impero är sedan den 19 juli taget i beslag av Iran. Arkivbild" itemprop="contentUrl">

                    <meta itemprop="description" content="Det brittiskflaggade men svenskägda oljefartyget Stena Impero är sedan den 19 juli taget i beslag av Iran. Arkivbild">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Det brittiskflaggade men svenskägda oljefartyget Stena Impero är sedan den 19 juli taget i beslag av Iran. Arkivbild</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Morteza Akhoondi/AP/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ystadsallehanda.se/nyheter/svensk-tvekan-om-insats-vid-hormuzsundet/" title="Svensk tvekan om insats vid Hormuzsundet" class="u-url" itemprop="url" content="http://www.ystadsallehanda.se/nyheter/svensk-tvekan-om-insats-vid-hormuzsundet/" >
                Svensk tvekan om insats vid Hormuzsundet
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.ystadsallehanda.se/nyheter/svensk-tvekan-om-insats-vid-hormuzsundet/" title="Svensk tvekan om insats vid Hormuzsundet" class="u-url" itemprop="description">
               Sveriges regering tvekar inför att delta i en internationell insats för att stärka säkerheten kring Hormuzsundet,<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Italien begär mulla Krekar utlämnad" data-article="articleTeaser" data-uuid="00eeb00e-9cb4-5689-8308-36753e155691" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ystadsallehanda.se/nyheter/italien-begar-mulla-krekar-utlamnad/" title="Italien begär mulla Krekar utlämnad">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=249420fe-08d8-5b6c-ad6c-aa80754d346a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=249420fe-08d8-5b6c-ad6c-aa80754d346a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=249420fe-08d8-5b6c-ad6c-aa80754d346a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=249420fe-08d8-5b6c-ad6c-aa80754d346a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=249420fe-08d8-5b6c-ad6c-aa80754d346a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=249420fe-08d8-5b6c-ad6c-aa80754d346a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="249420fe-08d8-5b6c-ad6c-aa80754d346a"
                          data-col="0"
                          data-alt="Mulla Krekar i Oslo tingsrätt den 17 juli."
                          data-title="Mulla Krekar i Oslo tingsrätt den 17 juli."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=249420fe-08d8-5b6c-ad6c-aa80754d346a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="Mulla Krekar i Oslo tingsrätt den 17 juli." title="Mulla Krekar i Oslo tingsrätt den 17 juli." itemprop="contentUrl">

                    <meta itemprop="description" content="Mulla Krekar i Oslo tingsrätt den 17 juli.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Mulla Krekar i Oslo tingsrätt den 17 juli.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Carina Johansen/NTB Scanpix/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ystadsallehanda.se/nyheter/italien-begar-mulla-krekar-utlamnad/" title="Italien begär mulla Krekar utlämnad" class="u-url" itemprop="url" content="http://www.ystadsallehanda.se/nyheter/italien-begar-mulla-krekar-utlamnad/" >
                Italien begär mulla Krekar utlämnad
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.ystadsallehanda.se/nyheter/italien-begar-mulla-krekar-utlamnad/" title="Italien begär mulla Krekar utlämnad" class="u-url" itemprop="description">
               Norska justitiedepartementet har tagit emot en begäran om utlämning av islamisten mulla Krekar, som egentligen heter<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
</div></div></div></div><div class="clearfix"></div></div></section></li>

<div class="gptAd mobile Modul " id='div-gpt-ad-gm-ad-15' data-adtype="Modul" data-bwn="Modul 3" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-15'); });
        }

    </script>
</div>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-16' data-adtype="Mobil" data-bwn="Mobil 4" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-16'); });
        }

    </script>
</div>

</ul>
                      </div>
     </div><!-- ./col-xs-12 -->
     <div class="col-sm-4">
         <aside class="article-right-sidebar-below">
                          <ul class="wp-sidebar">
                 <li id="gm-tv-list-5" class="widget web-tv-list">


    
<div id="" class="teaser-list video-list sections-webbtv-list small-list-view  " itemscope itemtype="http://schema.org/ItemList" data-blog-id="" >

                        <header>
    <h4 class="list-header " itemprop="name">
                    Senaste tv-klippen
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="1">

                    
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				<article data-title="Udda bröllopslunch på Sibylla" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser     has-image"  data-percentage=""  itemscope itemtype="http://schema.org/VideoObject">
                                                    
<figure class="article-image u-photo lazyloader img-container " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.ystadsallehanda.se/webb-tv/or7f1ja0" title="">


                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_or7f1ja0_011.jpg%3Fcb%3Dedaf34253bbdb6504466a6f952ee2574&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_or7f1ja0_011.jpg%3Fcb%3Dedaf34253bbdb6504466a6f952ee2574&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_or7f1ja0_011.jpg%3Fcb%3Dedaf34253bbdb6504466a6f952ee2574&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_or7f1ja0_011.jpg%3Fcb%3Dedaf34253bbdb6504466a6f952ee2574&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_or7f1ja0_011.jpg%3Fcb%3Dedaf34253bbdb6504466a6f952ee2574&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_or7f1ja0_011.jpg%3Fcb%3Dedaf34253bbdb6504466a6f952ee2574&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_or7f1ja0_011.jpg%3Fcb%3Dedaf34253bbdb6504466a6f952ee2574&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_or7f1ja0_011.jpg%3Fcb%3Dedaf34253bbdb6504466a6f952ee2574&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_or7f1ja0_011.jpg%3Fcb%3Dedaf34253bbdb6504466a6f952ee2574&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_or7f1ja0_011.jpg%3Fcb%3Dedaf34253bbdb6504466a6f952ee2574&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
                
    </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
                            
                          		                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ystadsallehanda.se/webb-tv/or7f1ja0" title="Udda bröllopslunch på Sibylla" class="u-url" itemprop="url" content="http://www.ystadsallehanda.se/webb-tv/or7f1ja0" >
                Udda bröllopslunch på Sibylla
            </a>
</h1>
            </header>
            
	
                                                            
    </article>
	
                </li>

            
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				<article data-title="4 frågor till Piratenpristagare Fredrik Backman " data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser     has-image"  data-percentage=""  itemscope itemtype="http://schema.org/VideoObject">
                                                    
<figure class="article-image u-photo lazyloader img-container " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.ystadsallehanda.se/webb-tv/7wj1urx1" title="">


                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_7wj1urx1_013.jpg%3Fcb%3D54b8380e000214abe41f979916c0f676&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_7wj1urx1_013.jpg%3Fcb%3D54b8380e000214abe41f979916c0f676&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_7wj1urx1_013.jpg%3Fcb%3D54b8380e000214abe41f979916c0f676&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_7wj1urx1_013.jpg%3Fcb%3D54b8380e000214abe41f979916c0f676&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_7wj1urx1_013.jpg%3Fcb%3D54b8380e000214abe41f979916c0f676&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_7wj1urx1_013.jpg%3Fcb%3D54b8380e000214abe41f979916c0f676&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_7wj1urx1_013.jpg%3Fcb%3D54b8380e000214abe41f979916c0f676&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_7wj1urx1_013.jpg%3Fcb%3D54b8380e000214abe41f979916c0f676&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_7wj1urx1_013.jpg%3Fcb%3D54b8380e000214abe41f979916c0f676&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_7wj1urx1_013.jpg%3Fcb%3D54b8380e000214abe41f979916c0f676&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
                
    </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
                            
                          		                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ystadsallehanda.se/webb-tv/7wj1urx1" title="4 frågor till Piratenpristagare Fredrik Backman " class="u-url" itemprop="url" content="http://www.ystadsallehanda.se/webb-tv/7wj1urx1" >
                4 frågor till Piratenpristagare Fredrik Backman 
            </a>
</h1>
            </header>
            
	
                                                            
    </article>
	
                </li>

            
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				<article data-title="Piratenpriset 2019: Fredrik Backmans tacktal" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser     has-image"  data-percentage=""  itemscope itemtype="http://schema.org/VideoObject">
                                                    
<figure class="article-image u-photo lazyloader img-container " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.ystadsallehanda.se/webb-tv/m1xlg3k5" title="">


                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_m1xlg3k5_019.jpg%3Fcb%3D21eb72bdf563008e488f0643945aefbf&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_m1xlg3k5_019.jpg%3Fcb%3D21eb72bdf563008e488f0643945aefbf&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_m1xlg3k5_019.jpg%3Fcb%3D21eb72bdf563008e488f0643945aefbf&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_m1xlg3k5_019.jpg%3Fcb%3D21eb72bdf563008e488f0643945aefbf&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_m1xlg3k5_019.jpg%3Fcb%3D21eb72bdf563008e488f0643945aefbf&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_m1xlg3k5_019.jpg%3Fcb%3D21eb72bdf563008e488f0643945aefbf&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_m1xlg3k5_019.jpg%3Fcb%3D21eb72bdf563008e488f0643945aefbf&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_m1xlg3k5_019.jpg%3Fcb%3D21eb72bdf563008e488f0643945aefbf&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_m1xlg3k5_019.jpg%3Fcb%3D21eb72bdf563008e488f0643945aefbf&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_m1xlg3k5_019.jpg%3Fcb%3D21eb72bdf563008e488f0643945aefbf&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
                
    </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
                            
                          		                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ystadsallehanda.se/webb-tv/m1xlg3k5" title="Piratenpriset 2019: Fredrik Backmans tacktal" class="u-url" itemprop="url" content="http://www.ystadsallehanda.se/webb-tv/m1xlg3k5" >
                Piratenpriset 2019: Fredrik Backmans tacktal
            </a>
</h1>
            </header>
            
	
                                                            
    </article>
	
                </li>

            
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				<article data-title="Smakprov från Studio Danzas stora show" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser     has-image"  data-percentage=""  itemscope itemtype="http://schema.org/VideoObject">
                                                    
<figure class="article-image u-photo lazyloader img-container " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.ystadsallehanda.se/webb-tv/7mb8txgg" title="">


                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_7mb8txgg_005.jpg%3Fcb%3De46c1877e77f00329403a411cd3a02f8&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_7mb8txgg_005.jpg%3Fcb%3De46c1877e77f00329403a411cd3a02f8&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_7mb8txgg_005.jpg%3Fcb%3De46c1877e77f00329403a411cd3a02f8&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_7mb8txgg_005.jpg%3Fcb%3De46c1877e77f00329403a411cd3a02f8&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_7mb8txgg_005.jpg%3Fcb%3De46c1877e77f00329403a411cd3a02f8&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_7mb8txgg_005.jpg%3Fcb%3De46c1877e77f00329403a411cd3a02f8&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_7mb8txgg_005.jpg%3Fcb%3De46c1877e77f00329403a411cd3a02f8&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_7mb8txgg_005.jpg%3Fcb%3De46c1877e77f00329403a411cd3a02f8&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_7mb8txgg_005.jpg%3Fcb%3De46c1877e77f00329403a411cd3a02f8&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_7mb8txgg_005.jpg%3Fcb%3De46c1877e77f00329403a411cd3a02f8&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
                
    </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
                            
                          		                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ystadsallehanda.se/webb-tv/7mb8txgg" title="Smakprov från Studio Danzas stora show" class="u-url" itemprop="url" content="http://www.ystadsallehanda.se/webb-tv/7mb8txgg" >
                Smakprov från Studio Danzas stora show
            </a>
</h1>
            </header>
            
	
                                                            
    </article>
	
                </li>

            
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				<article data-title="Sandflykten slipar ner grödorna: &quot;Kan gå åt skogen med hela fält" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser     has-image"  data-percentage=""  itemscope itemtype="http://schema.org/VideoObject">
                                                    
<figure class="article-image u-photo lazyloader img-container " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.ystadsallehanda.se/webb-tv/2c22v0nf" title="">


                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_2c22v0nf_011.jpg%3Fcb%3D1f820d812d7ee38f028b3aef0501f809&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_2c22v0nf_011.jpg%3Fcb%3D1f820d812d7ee38f028b3aef0501f809&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_2c22v0nf_011.jpg%3Fcb%3D1f820d812d7ee38f028b3aef0501f809&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_2c22v0nf_011.jpg%3Fcb%3D1f820d812d7ee38f028b3aef0501f809&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_2c22v0nf_011.jpg%3Fcb%3D1f820d812d7ee38f028b3aef0501f809&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_2c22v0nf_011.jpg%3Fcb%3D1f820d812d7ee38f028b3aef0501f809&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_2c22v0nf_011.jpg%3Fcb%3D1f820d812d7ee38f028b3aef0501f809&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_2c22v0nf_011.jpg%3Fcb%3D1f820d812d7ee38f028b3aef0501f809&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_2c22v0nf_011.jpg%3Fcb%3D1f820d812d7ee38f028b3aef0501f809&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg01-prd-se-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_2c22v0nf_011.jpg%3Fcb%3D1f820d812d7ee38f028b3aef0501f809&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
                
    </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
                            
                          		                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ystadsallehanda.se/webb-tv/2c22v0nf" title="Sandflykten slipar ner grödorna: &quot;Kan gå åt skogen med hela fält" class="u-url" itemprop="url" content="http://www.ystadsallehanda.se/webb-tv/2c22v0nf" >
                Sandflykten slipar ner grödorna: "Kan gå åt skogen med hela fält"
            </a>
</h1>
            </header>
            
	
                                                            
    </article>
	
                </li>

                    
    </ul>

    
    
</div>
</li>

<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-12' data-adtype="Insider" data-bwn="Insider 3" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-12'); });
        }

    </script>
</div>
                
             </ul>
                      </aside>
     </div>



</article><!-- /.single-art-box -->
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/compile/dist/js/body.min.js?ver=d6fa49b94d17f09cdad8495353b9519dc8feca31'></script>
<script type='text/javascript' src='http://www.ystadsallehanda.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer  container " role="contentinfo">
                <div class="freeSiteOverlay" style="display:none"></div>

                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            
                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/4c7956952963467c8bb337a9388667e0.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Lars Mohlin 0411-55 78 00  </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">0411-55 78 53 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Lilla Norregatan 9, 271 81 Ystad</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">0411-55 78 00</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">0411-55 78 00</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">red@ystadsallehanda.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">0411-55 78 00</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                                <li class="menu-item" id="footer-menu-customerservice"><a href="http://kundcenter.ystadsallehanda.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="footer-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.ystadsallehanda.se/privatannons" title="Privat">Privat</a></li>
            <li class="submenu-item advertise-company"><a href="http://annonsera.ystadsallehanda.se" title="Företag">Företag</a></li>
        </ul>
    </li>
    <li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
                <li class="menu-item hidden-sm"><a href="http://ystadsallehanda.lokus.se/" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
                                            <li class="menu-item hidden-sm"><a href="http://ystadsallehanda.lokusjobb.se/" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
                                                                                                    <li class="footer-links-list-item">
                            <a href="http://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                        </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="http://kundcenter.gotamedia.se/cookies/" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Ystads Allehanda.
                    Allt material på
                                                            <a href="http://ystadsallehanda.se" title="ystadsallehanda.se">ystadsallehanda.se</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/compile/dist/js/slideshow.js?ver=d6fa49b94d17f09cdad8495353b9519dc8feca31"></script>

    
<script type="text/javascript">
    (function() {
        function async_load(script_url) {
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = "5D56E7D6EE704657";
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":401,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
