<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>Svår skada på Eskilstunas mittfältsstjärna - Ystads Allehanda</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

<meta name="description" content="Svår skada på Eskilstunas mittfältsstjärna">
<meta name="keywords" content="Lisa Dahlkvist,Sport,Fotboll,Herräng,Södermanlands Län,Eskilstuna,Eskilstuna Kommun,TT-Sport">
<meta name="author" content="TT">


    <meta name="gmd:concept" content="00000000-0000-0000-0000-000000000000">
    <meta name="gmd:concept" content="c13b0852-254f-4eb0-9eab-cea7ddd3b683">
    <meta name="gmd:concept" content="d42fa0d4-c124-4825-8516-ab9904bd1650">
    <meta name="gmd:concept" content="757c2c8c-659d-43ad-b40b-6025cb00db52">
    <meta name="gmd:concept" content="063cee87-f3ac-40dc-9715-a453ad2fd239">
    <meta name="gmd:concept" content="4f651b38-76fe-403f-ada8-072e2eddc37c">
    <meta name="gmd:concept" content="a2c98b9a-2bb5-4cb9-953d-9a9242198f67">
    <meta name="gmd:concept" content="f8c10f97-0170-4d2d-8263-cf12f03a792c">
    <meta name="gmd:concept" content="757c2c8c-659d-43ad-b40b-6025cb00db52">
    <meta name="gmd:concept" content="063cee87-f3ac-40dc-9715-a453ad2fd239">
    <meta name="gmd:concept" content="4f651b38-76fe-403f-ada8-072e2eddc37c">
    <meta name="gmd:concept" content="a2c98b9a-2bb5-4cb9-953d-9a9242198f67">
    <meta name="gmd:concept" content="c13b0852-254f-4eb0-9eab-cea7ddd3b683">
    <meta name="gmd:concept" content="d42fa0d4-c124-4825-8516-ab9904bd1650">

<meta name="gmd:adspaces" content="">

<meta name="robots" content="noarchive">
<meta name="google-site-verification" content="jvFBnceN8hg7ijGhubHfXj-FaVa65lnrlACvlMvLy_Y">
<meta name="geo.position" content="55.42947;13.81718">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Ystad, Simrishamn, Tomelilla, Sjöbo, Skurup">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/images/icons/touch-icon-ipad-retina.png">


    <meta name="apple-itunes-app" content="app-id=1377190711">



<meta name="gm:uuid" content="89ab7d69-7e84-51b9-b24d-30a832af8d3d" >

<meta name="cXenseParse:got-alttitle" content='Svår skada på Eskilstunas mittfältsstjärna'>
<meta name="cXenseParse:recs:got-alttitle" content='Svår skada på Eskilstunas mittfältsstjärna'>


<meta name="pageType" content="article">

<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="free">
<meta name="cXenseParse:got-catchall" content="Lisa Dahlkvist">
<meta name="cXenseParse:got-catchall" content="Sport">
<meta name="cXenseParse:got-catchall" content="Fotboll">
<meta name="cXenseParse:got-catchall" content="Herräng">
<meta name="cXenseParse:got-catchall" content="Södermanlands Län">
<meta name="cXenseParse:got-catchall" content="Eskilstuna">
<meta name="cXenseParse:got-catchall" content="Eskilstuna Kommun">
<meta name="cXenseParse:got-catchall" content="TT-Sport">
<meta property="fb:pages" content="97441621530">
<meta property="fb:app_id" content="728174603930712" />
    <meta name="twitter:card" content="summary_large_image" />
                                        <meta name="twitter:image" content="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=eee50332-8a92-5f7a-bc2b-ebf77c8c20e3&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.12518301610542&crop_w=1.0&crop_h=0.74963396778917&z=1">
                                                                                    
                        <meta property="article:modified_time" content="2019-10-29 20:07:40">
                                <meta property="article:published_time" content="2019-10-29T19:06:54Z">
                                <meta property="og:article:published_time" content="2019-10-29T19:06:54Z">
                                <meta property="article:publisher" content="https://www.facebook.com/ystadsallehanda">
                                <meta property="article:section" content="lisa dahlkvist">
            
<meta property="og:type" content="article">
<meta property="og:site_name" content="Ystads Allehanda">
<meta property="og:title" content='Svår skada på Eskilstunas mittfältsstjärna - Ystads Allehanda'>

<meta property="og:url" content="http://www.ystadsallehanda.se/nyheter/svar-skada-pa-eskilstunas-mittfaltsstjarna/">
<meta property="og:image" content='https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=eee50332-8a92-5f7a-bc2b-ebf77c8c20e3&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.12518301610542&crop_w=1.0&crop_h=0.74963396778917&z=1'>
<meta property="og:image:type" content='image/jpeg'>
<meta property="og:image:width" content='768'>
<meta property="og:image:height" content='384'>

<meta property="og:description" content="Svår skada på Eskilstunas mittfältsstjärna">
<meta property="og:locale" content="sv_SE">


<meta property="article:tag" content="Lisa Dahlkvist">
<meta property="article:tag" content="Sport">
<meta property="article:tag" content="Fotboll">
<meta property="article:tag" content="Herräng">
<meta property="article:tag" content="Södermanlands Län">
<meta property="article:tag" content="Eskilstuna">
<meta property="article:tag" content="Eskilstuna Kommun">
<meta property="article:tag" content="TT-Sport">


<meta property="lp:origin" content="TT"/>
<script type="text/javascript" src="//pp.lp4.io/app/5a/e6/db/5ae6db72e45a1d2e7d282b4f.js"> </script>
<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/images/icons/touch-icon-ipad-retina.png">

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';
        var PathGmBaseTheme = 'http://www.ystadsallehanda.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda';
    var ajaxurl = 'http://www.ystadsallehanda.se/gota-ajax.php';
    var site_name = 'Ystads Allehanda';
    var site_domain = 'ystadsallehanda.se';
    var site_url = 'http://www.ystadsallehanda.se';
    var customer_center_url = 'http://kundcenter.ystadsallehanda.se/';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = '';
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'ystadsallehanda';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=ystadsallehanda&Sektion=lisa dahlkvist&Undersektion1=&Sida=&Delsajt=ystadsallehanda&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=skanemedia&Grupp4=helaskane&Typ=DX';
    
        var auth = {};
    auth.payway_client_id = '5448c4b1a6720172e1000002';
    auth.payway_redirect_uri = 'http://www.ystadsallehanda.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master,zip_code';
    auth.payway_accountorigin = 'YA';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://ystadsallehanda.e-pages.dk';
    auth.visiolink_main_id = '4010';
    auth.visiolink_edition_id = '';
    auth.visiolink_edition_name = '';
        auth.page_plus = false;
    
    var remoteAddressIsInternal = '';
</script>

<!-- Load and init Livewrapped -->
<script async='async' src='https://lwadm.com/lw/pbjs?pid=aa7bcd35-7587-45b1-a5d3-9e99faa0508f'></script>
<script type='text/javascript'>
var lwhb = lwhb || {cmd:[]};
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-TNPMWF8');</script>
<script>  dataLayer = dataLayer || []; </script>
<script>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</script>




<script>
    if (window.NodeList && !NodeList.prototype.forEach) {
        NodeList.prototype.forEach = Array.prototype.forEach;
    }
</script>

<script src="https://polyfill.io/v2/polyfill.min.js?features=default|gated,IntersectionObserver,Promise,fetch,document.querySelector,Date.now,Date.prototype.toISOString,JSON" ></script>

<noscript><iframe src="//cdn.dep-x.com/ns.html?id=DID-OG4KQVJKGADM&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
(function(w,d,s,l,i,di){
  var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','DID-OG4KQVJKGADM','DEP-VIC20C64C128');
</script>


<!-- Load and init GPT API -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
    var googletag = window.googletag || {cmd: []};
</script>
<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>
<script>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</script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.ystadsallehanda.se' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/compile/dist/css/style.min.css?ver=08c0857a0bf7b285efcc5a2a73d67293bf58377c' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/compile/svg/logotype.data.svg.css?ver=08c0857a0bf7b285efcc5a2a73d67293bf58377c' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-3.3.1.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/compile/dist/js/head.min.js?ver=08c0857a0bf7b285efcc5a2a73d67293bf58377c'></script>
<link rel='https://api.w.org/' href='http://www.ystadsallehanda.se/wp-json/' />
<link rel='prev' title='23 tjänster har varslats om uppsägning' href='http://www.ystadsallehanda.se/sjobo/23-tjanster-har-varslats-om-uppsagning/' />
<link rel='next' title='Våldsamt vid protester i Irak' href='http://www.ystadsallehanda.se/nyheter/valdsamt-vid-protester-i-irak/' />
<link rel="canonical" href="http://www.ystadsallehanda.se/nyheter/svar-skada-pa-eskilstunas-mittfaltsstjarna/" />
<link rel='shortlink' href='http://www.ystadsallehanda.se/?p=747546' />
<link rel="alternate" type="application/json+oembed" href="http://www.ystadsallehanda.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ystadsallehanda.se%2Fnyheter%2Fsvar-skada-pa-eskilstunas-mittfaltsstjarna%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ystadsallehanda.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ystadsallehanda.se%2Fnyheter%2Fsvar-skada-pa-eskilstunas-mittfaltsstjarna%2F&#038;format=xml" />

    </head>

<body class="article-template article-template-single-article article-template-single-article-php single single-article postid-747546">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TNPMWF8" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="message-container"></div>
    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Ystads Allehanda är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                                <ul class="top-menu hidden-xs">
        <li class="menu-item active" id="top-menu-home"><a href="http://www.ystadsallehanda.se" title="Ystads Allehanda"><span class="icon-house"></span></a></li>
            <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.ystadsallehanda.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.ystadsallehanda.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="http://medieportalen.ystadsallehanda.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://ystadsallehanda.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
    <li class="menu-item hidden-sm"><a href="http://ystadsallehanda.lokusjobb.se/" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>

        <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
    </ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-default" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                    <span class="sr-only">Visa användarmeny</span>                    <span class="icon-user"></span>
                </button>
                        <div id="brand" class="navbar-brand">
                <a href="http://www.ystadsallehanda.se" title="Ystads Allehanda">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>
<div class="day-widget line">
    
                
    
    <div class="day">
        Tisdag 29 okt. 2019    </div>

    
                        <div class="names">
                Dagens namn:
                                    Viola                            </div>
                    
                </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <li id="text-37" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.ystadsallehanda.se/e-tidning/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/16/2016/08/eYA-logo-topp-2.png" alt="bonusklubben" /></a>
</div>
		</li><li id="text-35" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://familj.ystadsallehanda.se/#!/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/15/2016/08/familj.png" alt="bonusklubben" /></a></div>
		</li><li id="text-14" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.lustkortet.se" target="_blank"><img src="http://cdn.gotamedia.se/annons/gm/egenannonser/lustkortet.png" alt="lustkortet" /></a></div>
		</li><li id="text-9" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.ystadsallehanda.se/lunchguiden/"><img src="http://cdn.gotamedia.se/annons/ya/egenannonser/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="http://www.ystadsallehanda.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-36" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.ystadsallehanda.se/e-tidning/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/16/2016/08/eYA-logo-meny.png" alt="bonusklubben" /></a>

</div>
		</li><li id="text-34" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://familj.ystadsallehanda.se/#!/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/15/2016/08/familj.png" alt="bonusklubben" /></a></div>
		</li><li id="text-21" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.lustkortet.se" target="_blank"><img src="http://cdn.gotamedia.se/annons/gm/egenannonser/lustkortet.png" alt="lustkortet" /></a></div>
		</li><li id="text-22" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.ystadsallehanda.se/lunchguiden/"><img src="http://cdn.gotamedia.se/annons/ya/egenannonser/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Start">Start</a>
	<ul class="submenu">
		<li>
			<a href="/" title="Start">Start</a>
		</li>
		<li>
			<a href="http://www.ystadsallehanda.se/tipsa-oss/" title="Tipsa oss">Tipsa oss</a>
		</li>
		<li>
			<a href="http://www.ystadsallehanda.se/e-tidning/" title="E-tidningen">E-tidningen</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-news">
		<a href="#" title="Lokala nyheter">Lokala nyheter</a>
		<ul class="submenu">
			<li>
				<a href="http://www.ystadsallehanda.se/ystad/" title="Ystad">Ystad</a>
			</li>
			<li>
				<a href="http://www.ystadsallehanda.se/simrishamn/" title="Simrishamn">Simrishamn</a>
			</li>
			<li>
				<a href="http://www.ystadsallehanda.se/tomelilla/" title="Tomelilla">Tomelilla</a>
			</li>
			<li>
				<a href="http://www.ystadsallehanda.se/sjobo/" title="Sjöbo">Sjöbo</a>
			</li>
			<li>
				<a href="http://www.ystadsallehanda.se/skurup/" title="Skurup">Skurup</a>
			</li>
			<li>
				<a href="http://www.ystadsallehanda.se/webb-tv/" title="Webb-tv">Webb-tv</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-default">
			<a href="#" title="Ämne">Ämne</a>
			<ul class="submenu">
				<li>
					<a href="http://www.ystadsallehanda.se/bostad/" title="Hem & Bostad">Hem & Bostad</a>
				</li>
				<li>
					<a href="http://www.ystadsallehanda.se/sverige-varlden/" title="Sverige och världen">Sverige och världen</a>
				</li>
				<li>
					<a href="http://www.ystadsallehanda.se/om/brott+och+olyckor/" title="Brott och olyckor">Brott och olyckor</a>
				</li>
				<li>
					<a href="http://www.ystadsallehanda.se/nyhetsdygnet/" title="Nyhetsdygnet">Nyhetsdygnet</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-sport">
				<a href="#" title="Sport">Sport</a>
				<ul class="submenu">
					<li>
						<a href="http://www.ystadsallehanda.se/sport/" title="Sport">Sport</a>
					</li>
					<li>
						<a href="http://www.ystadsallehanda.se/sport/handboll/" title="Handboll">Handboll</a>
					</li>
					<li>
						<a href="http://www.ystadsallehanda.se/sport/lokal-fotboll/" title="Lokal fotboll">Lokal fotboll</a>
					</li>
					<li>
						<a href="http://www.ystadsallehanda.se/sport/ridsport/" title="Ridsport">Ridsport</a>
					</li>
					<li>
						<a href="http://www.ystadsallehanda.se/ya-cupen/" title="YA-cupen">YA-cupen</a>
					</li>
					<li>
						<a href="http://www.ystadsallehanda.se/sportresultat/" title="Sportresultat">Sportresultat</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-default">
					<a href="#" title="Krönikor">Krönikor</a>
					<ul class="submenu">
						<li>
							<a href="http://www.ystadsallehanda.se/kronikor/" title="Krönikor">Krönikor</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-culture">
						<a href="#" title="Kultur och nöje">Kultur och nöje</a>
						<ul class="submenu">
							<li>
								<a href="http://www.ystadsallehanda.se/kultur-och-noje/" title="Kultur och nöje">Kultur och nöje</a>
							</li>
							<li>
								<a href="http://www.ystadsallehanda.se/om/jazzfestivalen+2019/" title="Jazzfestivalen 2019">Jazzfestivalen 2019</a>
							</li>
							<li>
								<a href="http://www.ystadsallehanda.se/boksidan/" title="Boksidan">Boksidan</a>
							</li>
							<li>
								<a href="http://www.ystadsallehanda.se/konstrundan-2019/" title="Konstrundan">Konstrundan</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-family">
							<a href="#" title="Familj">Familj</a>
							<ul class="submenu">
								<li>
									<a href="http://www.ystadsallehanda.se/familj/" title="Familj">Familj</a>
								</li>
								<li>
									<a href="http://www.ystadsallehanda.se/nyfodda/" title="Skicka in din bb-bild">Skicka in din bb-bild</a>
								</li>
								<li>
									<a href="http://www.ystadsallehanda.se/fyller-du-ar/" title="Fyller du år?">Fyller du år?</a>
								</li>
								<li>
									<a href="http://www.ystadsallehanda.se/familj/skicka-in-nekrolog/" title="Så skriver du en nekrolog">Så skriver du en nekrolog</a>
								</li>
								<li>
									<a href="http://familj.ystadsallehanda.se/#!/" title="Familjeannonser">Familjeannonser</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-opinion">
								<a href="#" title="Debatt">Debatt</a>
								<ul class="submenu">
									<li>
										<a href="http://www.ystadsallehanda.se/tyck-till/" title="Tyck till">Tyck till</a>
									</li>
									<li>
										<a href="http://www.ystadsallehanda.se/skicka-in/" title="Skicka in">Skicka in</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-editorial">
									<a href="#" title="Ledare">Ledare</a>
									<ul class="submenu">
										<li>
											<a href="http://www.ystadsallehanda.se/ledare/" title="Ledare">Ledare</a>
										</li>
										</ul>
									</li>
									<li class=" has-submenu menu-section section-default">
										<a href="#" title="Blogg">Blogg</a>
										<ul class="submenu">
											<li>
												<a href="http://fotboll.blogg.ystadsallehanda.se/" title="Fotbollsbloggen">Fotbollsbloggen</a>
											</li>
											<li>
												<a href="http://handboll.blogg.ystadsallehanda.se/" title="Handbollsbloggen">Handbollsbloggen</a>
											</li>
											<li>
												<a href="http://motor.blogg.ystadsallehanda.se" title="Motorbloggen">Motorbloggen</a>
											</li>
											<li>
												<a href="http://ungsport.blogg.ystadsallehanda.se/" title="Barn- och ungdomsidrottsbloggen">Barn- och ungdomsidrottsbloggen</a>
											</li>
											</ul>
										</li>
										<li class=" has-submenu menu-section section-default">
											<a href="#" title="Övrigt">Övrigt</a>
											<ul class="submenu">
												<li>
													<a href="http://kalender.ystadsallehanda.se/" title="Det händer - kalender">Det händer - kalender</a>
												</li>
												<li>
													<a href="http://www.ystadsallehanda.se/vader/" title="Väder">Väder</a>
												</li>
												<li>
													<a href="http://lunchguiden.ystadsallehanda.se/restaurant/lista" title="Lunchguiden">Lunchguiden</a>
												</li>
												<li>
													<a href="https://www.rampanel.com/ram/PanelistRegistration?panelistreg=34986" title="Delta i YA:s läsarpanel">Delta i YA:s läsarpanel</a>
												</li>
												<li>
													<a href="http://iqpager.quid.eu/books/iqpager/4201odGrNWRQ7HNixhjq4201SZGCeehOcc" title="Yrkeskontakten">Yrkeskontakten</a>
												</li>
												</ul>
											</li>
											<li class=" has-submenu menu-section section-default">
												<a href="#" title="Mina val">Mina val</a>
												<ul class="submenu">
													<li>
														<a href="http://www.ystadsallehanda.se/mina-val/" title="Mina val">Mina val</a>
													</li>
													</ul>
												</li>


                    <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.ystadsallehanda.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.ystadsallehanda.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="http://medieportalen.ystadsallehanda.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://ystadsallehanda.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
    <li class="menu-item hidden-sm"><a href="http://ystadsallehanda.lokusjobb.se/" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>

            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container section-default" role="main">

                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-default">
                                                                                                    <h1>
                                                                                    
                                                                            </h1>

                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                        <div id='ya_oop1' class='gptAd mobile oop' data-adtype='oop' >
        <script>
            var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
            var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
            // Special sectionpage where ads not should be rendered
            var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

            if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
                    googletag.cmd.push(function() {
                        googletag.display('ya_oop1');
                    });
            }
        </script>
    </div>
<li id="boardrenderwidget-4" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "></div></div><div class="clearfix"></div></div></section></li>
                                <div id='ya_mobil1' class='lwAd mobile mobil' data-adtype='mobil' ></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'ya_mobil1', keywords:{pos:1}});
                });
            }
        }
    </script>

                </ul>
                    

        
<article class="single-art-box h-entry single-art-base  section-news writerArticle ltr" itemscope itemtype="http://schema.org/NewsArticle">
<div class="row ">
        <div class="col-xs-12 headerContainer">
        
            
                    <h1 class="art-title p-name ">
                <span itemprop="name headline">
                                    Svår skada på Eskilstunas mittfältsstjärna
                                </span>
            </h1>

        
    </div>
    <div class="col-sm-8 articleContent">
                    <span class="art-date col-xs-12" title="52 minuter sedan">
                <div class="dateContainer ">
                    <span class="art-city  section-news" itemprop="articleSection">
                        Fotboll
                    </span>
                                            <time datetime="2019-10-29 20:06:54" itemprop="datePublished" content="2019-10-29 20:06:54">53 minuter sedan</time>
                        ,
                            <time datetime="2019-10-29 20:07:40" itemprop="dateModified" content="2019-10-29 20:07:40">uppdaterad 52 minuter sedan</time>
                                                                <meta itemprop="dateModified" content="2019-10-29 20:07:40">
                    <meta itemprop="dateCreated" content="2019-10-29 20:07:01">
                </div>
                            <div class="social-icons">
                    <a  class="share-facebook" data-social-media="facebook">
                        <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                    </a>
                    <a  class="share-twitter" data-social-media="twitter">
                        <span class="share-icon icon-twitter" aria-hidden="true"></span>
                    </a>
                                    </div>
                        </span>

                <div class="row">
            <div class="col-xs-12">
                        <div class="art-content single-art-content">
                                    <header>

                                                                                                    <meta itemprop="url" content="http://www.ystadsallehanda.se/nyheter/svar-skada-pa-eskilstunas-mittfaltsstjarna/">
                            <div class="leadin-container">
                                
                            </div>
                                                </header>
                                                <div class="main-text-content row" >
                            <div class="textContentContainer" id="container-for-calc-sticky" >
                                                                                                
                                
                                                                 
                                                                        
                                    
                                                                                                            
                                
                                                                
                                <div class="e-content" itemprop="articleBody">
                                                                    <meta itemprop="wordcount" content="358">
                                    <div class="writer"><div class="slideshowWrapper single"><script class="gmext-slideshow-data" type="application/json">{ "slideshow":[{"src":"http:\/\/d6jf7ok6u1qis.cloudfront.net\/imengine\/image.php?uuid=eee50332-8a92-5f7a-bc2b-ebf77c8c20e3&type=preview&source=false&width=1024&height=683&function=thumbnail&q=100&z=100&fullsize=1","w":"1024","h":"683","title":"<span class=\"caption\">Lisa Dahlkvist. Arkivbild.<\/span><ul class=\"authors\"><li class=\"cation\">FOTO: <\/li><li>Johan Nilsson\/TT<\/li><\/ul>"}]}</script><div class="image-wrapper" data-slideshowIdx="0" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><img alt="Lisa Dahlkvist. Arkivbild." itemprop="contentUrl" src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=eee50332-8a92-5f7a-bc2b-ebf77c8c20e3&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000" srcset="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=eee50332-8a92-5f7a-bc2b-ebf77c8c20e3&type=preview&source=false&width=480&height=320&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000 480w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=eee50332-8a92-5f7a-bc2b-ebf77c8c20e3&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000 768w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=eee50332-8a92-5f7a-bc2b-ebf77c8c20e3&type=preview&source=false&width=960&height=640&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000 960w" sizes="(max-width:480px) 100vw, (max-width:768px) 80vw, (max-width:992px) 50vw,  300px" /></div><meta itemprop="description" content="Lisa Dahlkvist. Arkivbild."><div class="photographers">Foto: <span class="itemprop="author">Johan Nilsson/TT</span></div><div class="caption" itemprop="caption">Lisa Dahlkvist. Arkivbild.</div></div><p>Den tidigare landslagsmittfältaren Lisa Dahlkvist har slitit av hälsenan och blir borta från fotbollen en längre tid, skriver hennes klubb Eskilstuna på <a href="https://www.eskilstunaunited.se/post/lisa-dahlkvist-allvarligt-skadad">sin hemsida</a>. Dahlkvist spelade alla matcher utom en under Eskilstunas starka, nyss avslutade säsong och bidrog till att laget slutade fyra i allsvenskan. Men under en träning på måndagen, två dagar efter säsongens sista match, åkte hon på skadan.</p><p>Nu väntar operation på torsdag, och sedan rehabilitering, men framtiden är osäker för 32-åringen vars kontrakt går ut efter den här säsongen.</p><p>Lisa Dahlkvist har gjort 134 A-landskamper för Sverige och är kanske mest känd för OS-silvret 2016 då hon satte det avgörande straffmålet både i kvartsfinalen mot USA och i semifinalen mot Brasilien. Hennes senaste landskamp var EM-kvartsfinalförlusten mot Nederländerna 2017.</p><ul><div id="ya_mobil2_1" class="lwAd mobile mobil" data-adtype="mobil" ></div><script>lwhb.cmd.push(function() {
                            lwhb.loadAd({tagId:'ya_mobil2_1', keywords:{pos:2}});
                        });</script><div class="market-link-container">
    <div class="market-message-container">
                    <h3> ERBJUDANDE! </h3>
                        <a href="#" data-unique-link="artikel" data-link-package="ya_digitalt_1kr" class="plus-marketing-button" target="_self" title="Fri tillgång till allt på ystadsallehanda.se. Endast 1 krona första månaden.">
                Fri tillgång till allt på ystadsallehanda.se. Endast 1 krona första månaden.
            </a>
            </div>
</div>
</ul></div>
                                                                </div>

                                                                
                            </div>


                            <div class="col-md-9">
                                

                            </div>
                            <div class="col-xs-12 article-bottom-container">

                                                                                                            <div class="writerArticleByline">
                                                

    <div class="byline" itemscope itemtype="http://schema.org/Person" itemprop="author">
            <div class="byline-body">
                                                                                        <span class="author-byline-type"> TEXT </span>
                                                                            <span class="author-name" itemprop="name">TT</span>
                                                            
            </div>


    </div>
                                        </div>
                                                                                                                                        
                                <aside class="art-meta">
                                                                    
        <div class="art-tags">
        
        <h3>Läs mer om dessa ämnen</h3>
                                                                    <span class="tag new-tag"><a href="http://www.ystadsallehanda.se/om/sport" title="Sport">Sport</a></span>
                                                            <span class="tag new-tag"><a href="http://www.ystadsallehanda.se/om/fotboll" title="Fotboll">Fotboll</a></span>
                                                            <span class="tag new-tag"><a href="http://www.ystadsallehanda.se/om/lisa+dahlkvist" title="Lisa Dahlkvist">Lisa Dahlkvist</a></span>
                                                            <span class="tag new-tag"><a href="http://www.ystadsallehanda.se/om/herr%c3%a4ng" title="Herräng">Herräng</a></span>
                                                            <span class="tag new-tag"><a href="http://www.ystadsallehanda.se/om/s%c3%b6dermanlands+l%c3%a4n" title="Södermanlands län">Södermanlands län</a></span>
                                                            <span class="tag new-tag"><a href="http://www.ystadsallehanda.se/om/eskilstuna" title="Eskilstuna">Eskilstuna</a></span>
                                                            <span class="tag new-tag"><a href="http://www.ystadsallehanda.se/om/eskilstuna+kommun" title="Eskilstuna kommun">Eskilstuna kommun</a></span>
                                            <meta itemprop="keywords" content="Lisa Dahlkvist, Sport, Fotboll, Herräng, Södermanlands Län, Eskilstuna, Eskilstuna Kommun, TT-Sport">
    </div>

        <div class="content-explanation">
        <hr />
        <div class="content-explanation headline">
                            Så här jobbar Ystads Allehanda med journalistik:
                    </div>
        <div class="content-explanation text">
             Uppgifter som publiceras ska vara sanna och relevanta. Vi strävar efter förstahandskällor och att vara på plats där det händer. Trovärdighet och opartiskhet är centrala värden för vår nyhetsjournalistik.
        </div>
    </div>
    
                                                                </aside>
                                                                <div class="art-advertisment">
                                                                                                            <ul class="wp-sidebar">
                                                                                                <div id="adn-000000000001c3bd" style="display:none"></div>
                    <script type="text/javascript">
                        (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
                        e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
                        window.adn = window.adn || {}; adn.calls = adn.calls || [];
                            adn.calls.push(function() {
                                adn.request({
                                    siteId: '9222335528567651928',
                                    adUnits: [{auId: '000000000001c3bd', auW: '100%', auH: 0, ps: 2}],
                                    functionCalls: [{name: 'footer', args: {}},
                                    {name : 'css', args: {
                                      title : { color: '#006ed4' },
                                      link : { color: '#fe9500' }
                                    }}]
                            });
                        });
                    </script>
                
                                        </ul>
                                                                                                    </div>
                                                            </div>

                        </div>
                        
                    

                                </div><!-- /.art-content -->
                        </div><!-- ./col-xs-12 -->

        </div><!-- /.row -->
    </div><!-- /.col-sm-8 -->
        <div class="col-sm-4">
        <div id="sticky_for_ad_anchor">
        <aside class="article-right-sidebar-top">
            <div class="sidebar-dock">
                                    <ul class="wp-sidebar">
    <li id="gm_byline-45" class="widget Gm_Byline"><div class="byline-box section-news">
	
            <div class="byline-box-header">
            <hgroup>
                <h1 class="byline-box-title byline-info-title">Nyhetsredaktionen</h1>                <h3 class="byline-box-subheader byline-info-name">Tipsa oss!</h3>            </hgroup>
        </div>
    
            <div class="byline-box-body">
            <p class="byline-info-description">Välkommen med ditt tips!</p>
        </div>
    
            <div class="byline-box-footer">
            <address class="byline-info-details">
                <a class="byline-info-detail byline-info-email" href="mailto:red.ys@ystadsallehanda.se">red.ys@ystadsallehanda.se</a>                <span class="byline-info-detail byline-info-phone">Telefon: 0411-55 78 00</span>                            </address>
        </div>
    </div></li>
<li id="teaser-list-159" class="widget teaser-list-class">


    
<div id="teaser-list-159" class="teaser-list small-list-view  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="16" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste nytt
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ystadsallehanda.se/nyheter/prisregn-fran-nordiska-radet-i-kvall/" title="Greta Thunberg tar inte emot miljöpris" class="u-url" itemprop="url" content="http://www.ystadsallehanda.se/nyheter/prisregn-fran-nordiska-radet-i-kvall/" >
                Greta Thunberg tar inte emot miljöpris
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ystadsallehanda.se/nyheter/svar-skada-pa-eskilstunas-mittfaltsstjarna/" title="Svår skada på Eskilstunas mittfältsstjärna" class="u-url" itemprop="url" content="http://www.ystadsallehanda.se/nyheter/svar-skada-pa-eskilstunas-mittfaltsstjarna/" >
                Svår skada på Eskilstunas mittfältsstjärna
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ystadsallehanda.se/ystad/felparkerade-cyklar-ska-inte-forslas-bort-inget-direkt-behov/" title="Stationen i Ystad: Felparkerade cyklar ska inte forslas bort" class="u-url" itemprop="url" content="http://www.ystadsallehanda.se/ystad/felparkerade-cyklar-ska-inte-forslas-bort-inget-direkt-behov/" >
                Stationen i Ystad: Felparkerade cyklar ska inte forslas bort
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ystadsallehanda.se/nyheter/augustnominerade-kapla-far-guldpennan/" title="Augustnominerade Kapla får Guldpennan" class="u-url" itemprop="url" content="http://www.ystadsallehanda.se/nyheter/augustnominerade-kapla-far-guldpennan/" >
                Augustnominerade Kapla får Guldpennan
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ystadsallehanda.se/nyheter/extra-allt-sakerhet-vid-guldmatchen/" title="Extra allt&quot;-säkerhet vid guldmatchen" class="u-url" itemprop="url" content="http://www.ystadsallehanda.se/nyheter/extra-allt-sakerhet-vid-guldmatchen/" >
                "Extra allt"-säkerhet vid guldmatchen
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    
</div>
</li>
<li id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / YstadsAllehanda - Content //
    var units = '000000000001ce76';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></li>

</ul>
                            </div>
        </aside>
        </div>

    </div><!-- /.col-sm-4 -->

    </div><!-- /.row -->
    <div class="col-xs-12 release_bottom">
    <aside class="below-article-ad-sidebar">
                <ul class="wp-sidebar">
            <script>
    var gm_uuid = document.querySelector('meta[name="gm:uuid"]')['content'];
    var newspaper = 'imchn:ya';
    var recommendations;
    var getParameterObject = {};
    var sendParameterObject = {};
    if (typeof userID == "undefined" || userID == null || userID == "n/a") {
        userID = gaId;
    }
    getParameterObject["uuid"] = gm_uuid;
    getParameterObject["userID"] = userID;
    getParameterObject["returnSize"] = 3;
    getParameterObject["newspaper"] = newspaper;

    sendParameterObject["uuid"] = gm_uuid;
    sendParameterObject["userID"] = userID;
    sendParameterObject["newspaper"] = newspaper;
    if (typeof getParameterObject["userID"] != "undefined" && getParameterObject["userID"] != null && getParameterObject["userID"] != '') {
        getRecommendations(getParameterObject).then(function(data) {
            recommendations = data.recommendations;
            sendParameterObject["recommendationID"] = data.recommendationID;
            $(document).ready(function($) {
                $.ajax({
                    type: "GET",
                    url: ajaxurl,
                    data: {
                        action: 'article_recommendation',
                        dataType: 'json',
                        data: encodeURIComponent(JSON.stringify(data.recommendations))
                    },
                    success: function(data) {
                        document.getElementById("article-recommendation").innerHTML = data;
                    },
                    error: function(jqXHR, textStatus, errorThrown) {
                        console.log(jqXHR);
                        console.log(textStatus);
                        console.log(errorThrown);
                    }
                });
                $('#article-recommendation').on('click', 'article.teaser .img-container, article.teaser .u-url', function() {
                    sendParameterObject["alternativeUUIDs"] = [];
                    sendParameterObject["chosenID"] = $(this).attr('data-uuid');
                    recommendations.forEach(function(entry) {
                        if(sendParameterObject["chosenID"] !== entry.uuid) {
                            sendParameterObject["alternativeUUIDs"].push(entry.uuid);
                        }
                    });
                    if (typeof sendParameterObject["chosenID"] != "undefined" && sendParameterObject["chosenID"] != null) {
                        sendFeedback(sendParameterObject);
                    }
                });
            });
        });
    }
</script>
<div id="article-recommendation" class="article-recommendation teaser large">
</div>
                                <div id='ya_mobil2_2' class='lwAd mobile mobil' data-adtype='mobil' ></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'ya_mobil2_2', keywords:{pos:3}});
                });
            }
        }
    </script>

        </ul>
            </aside>
    <div class="col-sm-8 override-padding">
                  <div class="article-below-sidebar ">
                          <ul class="wp-sidebar">
    <li id="boardrenderwidget-5" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="text-44"><div class="widget widget_text">			<div class="textwidget"><div id="nativendo-mobile"></div></div>
		</div></div></div></div><div class="clearfix"></div></div></section></li>
<li id="gm-tv-list-2" class="widget web-tv-list">


    
<div id="" class="teaser-list video-list section-news  " itemscope itemtype="http://schema.org/ItemList" data-blog-id="" >

                        <header>
    <h4 class="list-header " itemprop="name">
                    Webb-tv
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="1">

                    
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				

<div class="web-tv-teaser " itemscope itemtype="http://schema.org/VideoObject">
    <div class="thumbnail">
                <div class="image-wrap">
            
            <div class="image">
                                        
<figure class="article-image u-photo lazyloader img-container " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.ystadsallehanda.se/webb-tv/4ssfjdxp" title="">


                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_4ssfjdxp_018.jpg%3Fcb%3D3c4cc062e9a0468c9366970d8ef1429d&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_4ssfjdxp_018.jpg%3Fcb%3D3c4cc062e9a0468c9366970d8ef1429d&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_4ssfjdxp_018.jpg%3Fcb%3D3c4cc062e9a0468c9366970d8ef1429d&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_4ssfjdxp_018.jpg%3Fcb%3D3c4cc062e9a0468c9366970d8ef1429d&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_4ssfjdxp_018.jpg%3Fcb%3D3c4cc062e9a0468c9366970d8ef1429d&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_4ssfjdxp_018.jpg%3Fcb%3D3c4cc062e9a0468c9366970d8ef1429d&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_4ssfjdxp_018.jpg%3Fcb%3D3c4cc062e9a0468c9366970d8ef1429d&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_4ssfjdxp_018.jpg%3Fcb%3D3c4cc062e9a0468c9366970d8ef1429d&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_4ssfjdxp_018.jpg%3Fcb%3D3c4cc062e9a0468c9366970d8ef1429d&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_4ssfjdxp_018.jpg%3Fcb%3D3c4cc062e9a0468c9366970d8ef1429d&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
                
    </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
            </div>
        </div>
        
<a class="u-url" href="http://www.ystadsallehanda.se/webb-tv/4ssfjdxp" title="Kastaren i  Nybrostrand">
    <div class="caption">
                            <h1 itemprop="name headline">Kastaren i  Nybrostrand</h1>
        
    </div>
</a>
<div class="art-date">

    <span class="icon-clock title-icon" data-icon="s" aria-hidden="true"></span>
    <span class="web-tv-duration">02:30</span>
    </div>
     </div>

</div>
	
                </li>

            
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				

<div class="web-tv-teaser " itemscope itemtype="http://schema.org/VideoObject">
    <div class="thumbnail">
                <div class="image-wrap">
            
            <div class="image">
                                        
<figure class="article-image u-photo lazyloader img-container " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.ystadsallehanda.se/webb-tv/vy588z95" title="">


                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2F394576d9-5217-4cbb-9580-c66ec1182594.jpg%3Fcb%3Daaf3c42cf2bdb98dd53278cfa3a28da7&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2F394576d9-5217-4cbb-9580-c66ec1182594.jpg%3Fcb%3Daaf3c42cf2bdb98dd53278cfa3a28da7&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2F394576d9-5217-4cbb-9580-c66ec1182594.jpg%3Fcb%3Daaf3c42cf2bdb98dd53278cfa3a28da7&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2F394576d9-5217-4cbb-9580-c66ec1182594.jpg%3Fcb%3Daaf3c42cf2bdb98dd53278cfa3a28da7&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2F394576d9-5217-4cbb-9580-c66ec1182594.jpg%3Fcb%3Daaf3c42cf2bdb98dd53278cfa3a28da7&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2F394576d9-5217-4cbb-9580-c66ec1182594.jpg%3Fcb%3Daaf3c42cf2bdb98dd53278cfa3a28da7&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2F394576d9-5217-4cbb-9580-c66ec1182594.jpg%3Fcb%3Daaf3c42cf2bdb98dd53278cfa3a28da7&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2F394576d9-5217-4cbb-9580-c66ec1182594.jpg%3Fcb%3Daaf3c42cf2bdb98dd53278cfa3a28da7&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2F394576d9-5217-4cbb-9580-c66ec1182594.jpg%3Fcb%3Daaf3c42cf2bdb98dd53278cfa3a28da7&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2F394576d9-5217-4cbb-9580-c66ec1182594.jpg%3Fcb%3Daaf3c42cf2bdb98dd53278cfa3a28da7&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
                
    </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
            </div>
        </div>
        
<a class="u-url" href="http://www.ystadsallehanda.se/webb-tv/vy588z95" title="Kulstötaren från Hörby, del 6NY">
    <div class="caption">
                            <h1 itemprop="name headline">Kulstötaren från Hörby, del 6NY</h1>
        
    </div>
</a>
<div class="art-date">

    <span class="icon-clock title-icon" data-icon="s" aria-hidden="true"></span>
    <span class="web-tv-duration">05:31</span>
    </div>
     </div>

</div>
	
                </li>

            
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				

<div class="web-tv-teaser " itemscope itemtype="http://schema.org/VideoObject">
    <div class="thumbnail">
                <div class="image-wrap">
            
            <div class="image">
                                        
<figure class="article-image u-photo lazyloader img-container " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.ystadsallehanda.se/webb-tv/zpszlxcz" title="">


                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_zpszlxcz_013.jpg%3Fcb%3Da73ca1a6a4765893c8d820d0487d62c1&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_zpszlxcz_013.jpg%3Fcb%3Da73ca1a6a4765893c8d820d0487d62c1&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_zpszlxcz_013.jpg%3Fcb%3Da73ca1a6a4765893c8d820d0487d62c1&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_zpszlxcz_013.jpg%3Fcb%3Da73ca1a6a4765893c8d820d0487d62c1&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_zpszlxcz_013.jpg%3Fcb%3Da73ca1a6a4765893c8d820d0487d62c1&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_zpszlxcz_013.jpg%3Fcb%3Da73ca1a6a4765893c8d820d0487d62c1&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_zpszlxcz_013.jpg%3Fcb%3Da73ca1a6a4765893c8d820d0487d62c1&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_zpszlxcz_013.jpg%3Fcb%3Da73ca1a6a4765893c8d820d0487d62c1&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_zpszlxcz_013.jpg%3Fcb%3Da73ca1a6a4765893c8d820d0487d62c1&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_zpszlxcz_013.jpg%3Fcb%3Da73ca1a6a4765893c8d820d0487d62c1&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
                
    </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
            </div>
        </div>
        
<a class="u-url" href="http://www.ystadsallehanda.se/webb-tv/zpszlxcz" title="Kulstötaren från Hörby, del 6">
    <div class="caption">
                            <h1 itemprop="name headline">Kulstötaren från Hörby, del 6</h1>
        
    </div>
</a>
<div class="art-date">

    <span class="icon-clock title-icon" data-icon="s" aria-hidden="true"></span>
    <span class="web-tv-duration">05:31</span>
    </div>
     </div>

</div>
	
                </li>

            
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				

<div class="web-tv-teaser " itemscope itemtype="http://schema.org/VideoObject">
    <div class="thumbnail">
                <div class="image-wrap">
            
            <div class="image">
                                        
<figure class="article-image u-photo lazyloader img-container " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.ystadsallehanda.se/webb-tv/gk8bkwju" title="">


                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2F995f8337-4f5b-4242-8f81-803b9f1ed695.jpg%3Fcb%3Df7e07f369d4b176757e568c2ca84eba9&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2F995f8337-4f5b-4242-8f81-803b9f1ed695.jpg%3Fcb%3Df7e07f369d4b176757e568c2ca84eba9&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2F995f8337-4f5b-4242-8f81-803b9f1ed695.jpg%3Fcb%3Df7e07f369d4b176757e568c2ca84eba9&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2F995f8337-4f5b-4242-8f81-803b9f1ed695.jpg%3Fcb%3Df7e07f369d4b176757e568c2ca84eba9&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2F995f8337-4f5b-4242-8f81-803b9f1ed695.jpg%3Fcb%3Df7e07f369d4b176757e568c2ca84eba9&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2F995f8337-4f5b-4242-8f81-803b9f1ed695.jpg%3Fcb%3Df7e07f369d4b176757e568c2ca84eba9&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2F995f8337-4f5b-4242-8f81-803b9f1ed695.jpg%3Fcb%3Df7e07f369d4b176757e568c2ca84eba9&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2F995f8337-4f5b-4242-8f81-803b9f1ed695.jpg%3Fcb%3Df7e07f369d4b176757e568c2ca84eba9&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2F995f8337-4f5b-4242-8f81-803b9f1ed695.jpg%3Fcb%3Df7e07f369d4b176757e568c2ca84eba9&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2F995f8337-4f5b-4242-8f81-803b9f1ed695.jpg%3Fcb%3Df7e07f369d4b176757e568c2ca84eba9&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
                
    </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
            </div>
        </div>
        
<a class="u-url" href="http://www.ystadsallehanda.se/webb-tv/gk8bkwju" title="Kulstötaren från Hörby, del 5">
    <div class="caption">
                            <h1 itemprop="name headline">Kulstötaren från Hörby, del 5</h1>
        
    </div>
</a>
<div class="art-date">

    <span class="icon-clock title-icon" data-icon="s" aria-hidden="true"></span>
    <span class="web-tv-duration">06:50</span>
    </div>
     </div>

</div>
	
                </li>

            
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				

<div class="web-tv-teaser " itemscope itemtype="http://schema.org/VideoObject">
    <div class="thumbnail">
                <div class="image-wrap">
            
            <div class="image">
                                        
<figure class="article-image u-photo lazyloader img-container " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.ystadsallehanda.se/webb-tv/or7f1ja0" title="">


                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_or7f1ja0_011.jpg%3Fcb%3Dedaf34253bbdb6504466a6f952ee2574&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_or7f1ja0_011.jpg%3Fcb%3Dedaf34253bbdb6504466a6f952ee2574&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_or7f1ja0_011.jpg%3Fcb%3Dedaf34253bbdb6504466a6f952ee2574&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_or7f1ja0_011.jpg%3Fcb%3Dedaf34253bbdb6504466a6f952ee2574&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_or7f1ja0_011.jpg%3Fcb%3Dedaf34253bbdb6504466a6f952ee2574&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_or7f1ja0_011.jpg%3Fcb%3Dedaf34253bbdb6504466a6f952ee2574&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_or7f1ja0_011.jpg%3Fcb%3Dedaf34253bbdb6504466a6f952ee2574&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_or7f1ja0_011.jpg%3Fcb%3Dedaf34253bbdb6504466a6f952ee2574&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_or7f1ja0_011.jpg%3Fcb%3Dedaf34253bbdb6504466a6f952ee2574&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_or7f1ja0_011.jpg%3Fcb%3Dedaf34253bbdb6504466a6f952ee2574&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
                
    </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
            </div>
        </div>
        
<a class="u-url" href="http://www.ystadsallehanda.se/webb-tv/or7f1ja0" title="Udda bröllopslunch på Sibylla">
    <div class="caption">
                            <h1 itemprop="name headline">Udda bröllopslunch på Sibylla</h1>
        
    </div>
</a>
<div class="art-date">

    <span class="icon-clock title-icon" data-icon="s" aria-hidden="true"></span>
    <span class="web-tv-duration">01:21</span>
    </div>
     </div>

</div>
	
                </li>

                    
    </ul>

    
    
</div>
</li>
<li id="boardrenderwidget-2" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="custom_html-5"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / YstadsAllehanda - Content //
    var units = '000000000001ce76';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="gm-headline-37">                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    Senaste nytt
                            </h1>
        </div>
    </div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="ocobjectswidget-4"><div class="widget widget_ocobjectswidget"><article data-title="Jordskalv nordost om Timrå" data-article="articleTeaser" data-uuid="4f78e3dc-ae74-57e1-9d53-5544ad103f05" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ystadsallehanda.se/nyheter/jordskalv-nordost-om-timra/" title="Jordskalv nordost om Timrå">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=da02342e-57f2-5cdb-83a7-80ab6f60403b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.055555555555556&amp;crop_w=1.0&amp;crop_h=0.88888888888889&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=da02342e-57f2-5cdb-83a7-80ab6f60403b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.055555555555556&amp;crop_w=1.0&amp;crop_h=0.88888888888889&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=da02342e-57f2-5cdb-83a7-80ab6f60403b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.055555555555556&amp;crop_w=1.0&amp;crop_h=0.88888888888889&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=da02342e-57f2-5cdb-83a7-80ab6f60403b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.078125&amp;y=0.0&amp;crop_w=0.84375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=da02342e-57f2-5cdb-83a7-80ab6f60403b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.078125&amp;y=0.0&amp;crop_w=0.84375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=da02342e-57f2-5cdb-83a7-80ab6f60403b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.078125&amp;y=0.0&amp;crop_w=0.84375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="da02342e-57f2-5cdb-83a7-80ab6f60403b"
                          data-col="0"
                          data-alt="Ett jordskalv med magnituden 1,9 inträffade på tisdagseftermiddagen nordost om Timrå i Medelpad."
                          data-title="Ett jordskalv med magnituden 1,9 inträffade på tisdagseftermiddagen nordost om Timrå i Medelpad."
                          data-img-width="1024"
                          data-img-height="576">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=da02342e-57f2-5cdb-83a7-80ab6f60403b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.078125&amp;y=0.0&amp;crop_w=0.84375&amp;crop_h=0.999999999&amp;z=1" alt="Ett jordskalv med magnituden 1,9 inträffade på tisdagseftermiddagen nordost om Timrå i Medelpad." title="Ett jordskalv med magnituden 1,9 inträffade på tisdagseftermiddagen nordost om Timrå i Medelpad." itemprop="contentUrl">

                    <meta itemprop="description" content="Ett jordskalv med magnituden 1,9 inträffade på tisdagseftermiddagen nordost om Timrå i Medelpad.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Ett jordskalv med magnituden 1,9 inträffade på tisdagseftermiddagen nordost om Timrå i Medelpad.</div>
                                        </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ystadsallehanda.se/nyheter/jordskalv-nordost-om-timra/" title="Jordskalv nordost om Timrå" class="u-url" itemprop="url" content="http://www.ystadsallehanda.se/nyheter/jordskalv-nordost-om-timra/" >
                Jordskalv nordost om Timrå
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.ystadsallehanda.se/nyheter/jordskalv-nordost-om-timra/" title="Jordskalv nordost om Timrå" class="u-url" itemprop="description">
               Ett jordskalv med magnituden 1,9 inträffade på tisdagseftermiddagen nordost om Timrå i Västernorrlands län,<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Greta Thunberg tar inte emot miljöpris" data-article="articleTeaser" data-uuid="33dc7cb4-9a34-5472-9400-118183044d6f" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ystadsallehanda.se/nyheter/prisregn-fran-nordiska-radet-i-kvall/" title="Greta Thunberg tar inte emot miljöpris">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4f6285cb-ed49-5528-ab6c-bcae4554e56d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4f6285cb-ed49-5528-ab6c-bcae4554e56d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4f6285cb-ed49-5528-ab6c-bcae4554e56d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4f6285cb-ed49-5528-ab6c-bcae4554e56d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4f6285cb-ed49-5528-ab6c-bcae4554e56d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4f6285cb-ed49-5528-ab6c-bcae4554e56d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="4f6285cb-ed49-5528-ab6c-bcae4554e56d"
                          data-col="0"
                          data-alt="Greta Thunberg tar inte emot Nordiska rådets miljöpris på 350|000 danska kronor. Arkivbild."
                          data-title="Greta Thunberg tar inte emot Nordiska rådets miljöpris på 350|000 danska kronor. Arkivbild."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4f6285cb-ed49-5528-ab6c-bcae4554e56d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="Greta Thunberg tar inte emot Nordiska rådets miljöpris på 350|000 danska kronor. Arkivbild." title="Greta Thunberg tar inte emot Nordiska rådets miljöpris på 350|000 danska kronor. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Greta Thunberg tar inte emot Nordiska rådets miljöpris på 350|000 danska kronor. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Greta Thunberg tar inte emot Nordiska rådets miljöpris på 350|000 danska kronor. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Darrryl Dyck/AP/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ystadsallehanda.se/nyheter/prisregn-fran-nordiska-radet-i-kvall/" title="Greta Thunberg tar inte emot miljöpris" class="u-url" itemprop="url" content="http://www.ystadsallehanda.se/nyheter/prisregn-fran-nordiska-radet-i-kvall/" >
                Greta Thunberg tar inte emot miljöpris
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.ystadsallehanda.se/nyheter/prisregn-fran-nordiska-radet-i-kvall/" title="Greta Thunberg tar inte emot miljöpris" class="u-url" itemprop="description">
               Klimataktivisten Greta Thunberg får Nordiska rådets miljöpris 2019, men tar inte emot priset. Det meddelade hon via<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Expert: Totala förnedringen Trumps signum" data-article="articleTeaser" data-uuid="323ecadb-3339-5f60-ba57-e79e963aeb92" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ystadsallehanda.se/nyheter/expert-totala-fornedringen-trumps-signum/" title="Expert: Totala förnedringen Trumps signum">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2430972e-3ef2-59a3-bb00-50b2ffdcc4da&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.14979480164159&amp;crop_w=1.0&amp;crop_h=0.70041039671683&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2430972e-3ef2-59a3-bb00-50b2ffdcc4da&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.14979480164159&amp;crop_w=1.0&amp;crop_h=0.70041039671683&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2430972e-3ef2-59a3-bb00-50b2ffdcc4da&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.14979480164159&amp;crop_w=1.0&amp;crop_h=0.70041039671683&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2430972e-3ef2-59a3-bb00-50b2ffdcc4da&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.033059735522116&amp;crop_w=1.0&amp;crop_h=0.93388052895577&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2430972e-3ef2-59a3-bb00-50b2ffdcc4da&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.033059735522116&amp;crop_w=1.0&amp;crop_h=0.93388052895577&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2430972e-3ef2-59a3-bb00-50b2ffdcc4da&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.033059735522116&amp;crop_w=1.0&amp;crop_h=0.93388052895577&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="2430972e-3ef2-59a3-bb00-50b2ffdcc4da"
                          data-col="0"
                          data-alt="Ovan: Donald Trump med stab i Vita husets &quot;situation room&quot; under tillslaget mot Abu Bakr al-Baghdadi. Nedan: Barack Obama i samma rum under tillslaget mot Usama bin Ladin 2011. Arkivbild."
                          data-title="Ovan: Donald Trump med stab i Vita husets &quot;situation room&quot; under tillslaget mot Abu Bakr al-Baghdadi. Nedan: Barack Obama i samma rum under tillslaget mot Usama bin Ladin 2011. Arkivbild."
                          data-img-width="1024"
                          data-img-height="731">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2430972e-3ef2-59a3-bb00-50b2ffdcc4da&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.033059735522116&amp;crop_w=1.0&amp;crop_h=0.93388052895577&amp;z=1" alt="Ovan: Donald Trump med stab i Vita husets &quot;situation room&quot; under tillslaget mot Abu Bakr al-Baghdadi. Nedan: Barack Obama i samma rum under tillslaget mot Usama bin Ladin 2011. Arkivbild." title="Ovan: Donald Trump med stab i Vita husets &quot;situation room&quot; under tillslaget mot Abu Bakr al-Baghdadi. Nedan: Barack Obama i samma rum under tillslaget mot Usama bin Ladin 2011. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Ovan: Donald Trump med stab i Vita husets &quot;situation room&quot; under tillslaget mot Abu Bakr al-Baghdadi. Nedan: Barack Obama i samma rum under tillslaget mot Usama bin Ladin 2011. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Ovan: Donald Trump med stab i Vita husets "situation room" under tillslaget mot Abu Bakr al-Baghdadi. Nedan: Barack Obama i samma rum under tillslaget mot Usama bin Ladin 2011. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Shealah Craighead/Pete Souza/AP/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ystadsallehanda.se/nyheter/expert-totala-fornedringen-trumps-signum/" title="Expert: Totala förnedringen Trumps signum" class="u-url" itemprop="url" content="http://www.ystadsallehanda.se/nyheter/expert-totala-fornedringen-trumps-signum/" >
                Expert: Totala förnedringen Trumps signum
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.ystadsallehanda.se/nyheter/expert-totala-fornedringen-trumps-signum/" title="Expert: Totala förnedringen Trumps signum" class="u-url" itemprop="description">
               När USA:s president Donald Trump berättade om IS-ledaren Abu Bakr al-Baghdadis död var det med ord som var avsedda<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Man döms för att ha våldtagit tolvåring" data-article="articleTeaser" data-uuid="22c45800-8909-5cba-8c8f-e7cf35fcdbe5" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ystadsallehanda.se/nyheter/man-doms-for-att-ha-valdtagit-tolvaring/" title="Man döms för att ha våldtagit tolvåring">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=47e0f325-d3cf-5592-a075-d4ce3c8e7548&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=47e0f325-d3cf-5592-a075-d4ce3c8e7548&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=47e0f325-d3cf-5592-a075-d4ce3c8e7548&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=47e0f325-d3cf-5592-a075-d4ce3c8e7548&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=47e0f325-d3cf-5592-a075-d4ce3c8e7548&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=47e0f325-d3cf-5592-a075-d4ce3c8e7548&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="47e0f325-d3cf-5592-a075-d4ce3c8e7548"
                          data-col="0"
                          data-alt="En västerbottning döms till 2,5 års fängelse för upprepade övergrepp mot en tolvårig flicka. Arkivbild."
                          data-title="En västerbottning döms till 2,5 års fängelse för upprepade övergrepp mot en tolvårig flicka. Arkivbild."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=47e0f325-d3cf-5592-a075-d4ce3c8e7548&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="En västerbottning döms till 2,5 års fängelse för upprepade övergrepp mot en tolvårig flicka. Arkivbild." title="En västerbottning döms till 2,5 års fängelse för upprepade övergrepp mot en tolvårig flicka. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="En västerbottning döms till 2,5 års fängelse för upprepade övergrepp mot en tolvårig flicka. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">En västerbottning döms till 2,5 års fängelse för upprepade övergrepp mot en tolvårig flicka. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Henrik Montgomery/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ystadsallehanda.se/nyheter/man-doms-for-att-ha-valdtagit-tolvaring/" title="Man döms för att ha våldtagit tolvåring" class="u-url" itemprop="url" content="http://www.ystadsallehanda.se/nyheter/man-doms-for-att-ha-valdtagit-tolvaring/" >
                Man döms för att ha våldtagit tolvåring
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.ystadsallehanda.se/nyheter/man-doms-for-att-ha-valdtagit-tolvaring/" title="Man döms för att ha våldtagit tolvåring" class="u-url" itemprop="description">
               En man i 35-årsåldern döms för att ha sexuellt utnyttjat en 12-årig flicka flera gånger. Ett av övergreppen, som<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Shialedare utmanar Iraks premiärminister" data-article="articleTeaser" data-uuid="5e3501d4-2046-592e-b599-2c1e686b0fd1" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ystadsallehanda.se/nyheter/valdsamt-vid-protester-i-irak/" title="Shialedare utmanar Iraks premiärminister">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=979a0816-2359-5464-94fe-6161e77c177a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=979a0816-2359-5464-94fe-6161e77c177a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=979a0816-2359-5464-94fe-6161e77c177a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=979a0816-2359-5464-94fe-6161e77c177a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=979a0816-2359-5464-94fe-6161e77c177a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=979a0816-2359-5464-94fe-6161e77c177a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="979a0816-2359-5464-94fe-6161e77c177a"
                          data-col="0"
                          data-alt="Demonstranter visar en bild på den shiitiske ledaren Muqtada al-Sadr under pågående protesterna i Irak. Nu har al-Sadr själv förenat sig med demonstranterna i Najaf."
                          data-title="Demonstranter visar en bild på den shiitiske ledaren Muqtada al-Sadr under pågående protesterna i Irak. Nu har al-Sadr själv förenat sig med demonstranterna i Najaf."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=979a0816-2359-5464-94fe-6161e77c177a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="Demonstranter visar en bild på den shiitiske ledaren Muqtada al-Sadr under pågående protesterna i Irak. Nu har al-Sadr själv förenat sig med demonstranterna i Najaf." title="Demonstranter visar en bild på den shiitiske ledaren Muqtada al-Sadr under pågående protesterna i Irak. Nu har al-Sadr själv förenat sig med demonstranterna i Najaf." itemprop="contentUrl">

                    <meta itemprop="description" content="Demonstranter visar en bild på den shiitiske ledaren Muqtada al-Sadr under pågående protesterna i Irak. Nu har al-Sadr själv förenat sig med demonstranterna i Najaf.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Demonstranter visar en bild på den shiitiske ledaren Muqtada al-Sadr under pågående protesterna i Irak. Nu har al-Sadr själv förenat sig med demonstranterna i Najaf.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Nabil al-Jurani</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ystadsallehanda.se/nyheter/valdsamt-vid-protester-i-irak/" title="Shialedare utmanar Iraks premiärminister" class="u-url" itemprop="url" content="http://www.ystadsallehanda.se/nyheter/valdsamt-vid-protester-i-irak/" >
                Shialedare utmanar Iraks premiärminister
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.ystadsallehanda.se/nyheter/valdsamt-vid-protester-i-irak/" title="Shialedare utmanar Iraks premiärminister" class="u-url" itemprop="description">
               Den mäktige shialedaren, predikanten och före detta milismannen Muqtada al-Sadr ställer sig i första ledet bland<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
</div></div></div></div><div class="clearfix"></div></div></section></li>
                                <div id='ya_mobil2_3' class='lwAd mobile mobil' data-adtype='mobil' ></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'ya_mobil2_3', keywords:{pos:4}});
                });
            }
        }
    </script>

</ul>
                      </div>
     </div><!-- ./col-xs-12 -->
     <div class="col-sm-4">
         <aside class="article-right-sidebar-below">
                          <ul class="wp-sidebar">
                 <li id="gm-tv-list-5" class="widget web-tv-list">


    
<div id="" class="teaser-list video-list sections-webbtv-list small-list-view  " itemscope itemtype="http://schema.org/ItemList" data-blog-id="" >

                        <header>
    <h4 class="list-header " itemprop="name">
                    Senaste tv-klippen
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="1">

                    
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				<article data-title="Kastaren i  Nybrostrand" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser     has-image"  data-percentage=""  itemscope itemtype="http://schema.org/VideoObject">
                                                    
<figure class="article-image u-photo lazyloader img-container " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.ystadsallehanda.se/webb-tv/4ssfjdxp" title="">


                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_4ssfjdxp_018.jpg%3Fcb%3D3c4cc062e9a0468c9366970d8ef1429d&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_4ssfjdxp_018.jpg%3Fcb%3D3c4cc062e9a0468c9366970d8ef1429d&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_4ssfjdxp_018.jpg%3Fcb%3D3c4cc062e9a0468c9366970d8ef1429d&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_4ssfjdxp_018.jpg%3Fcb%3D3c4cc062e9a0468c9366970d8ef1429d&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_4ssfjdxp_018.jpg%3Fcb%3D3c4cc062e9a0468c9366970d8ef1429d&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_4ssfjdxp_018.jpg%3Fcb%3D3c4cc062e9a0468c9366970d8ef1429d&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_4ssfjdxp_018.jpg%3Fcb%3D3c4cc062e9a0468c9366970d8ef1429d&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_4ssfjdxp_018.jpg%3Fcb%3D3c4cc062e9a0468c9366970d8ef1429d&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_4ssfjdxp_018.jpg%3Fcb%3D3c4cc062e9a0468c9366970d8ef1429d&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_4ssfjdxp_018.jpg%3Fcb%3D3c4cc062e9a0468c9366970d8ef1429d&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
                
    </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
                            
                          		                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ystadsallehanda.se/webb-tv/4ssfjdxp" title="Kastaren i  Nybrostrand" class="u-url" itemprop="url" content="http://www.ystadsallehanda.se/webb-tv/4ssfjdxp" >
                Kastaren i  Nybrostrand
            </a>
</h1>
            </header>
            
	
                                                            
    </article>
	
                </li>

            
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				<article data-title="Kulstötaren från Hörby, del 6NY" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser     has-image"  data-percentage=""  itemscope itemtype="http://schema.org/VideoObject">
                                                    
<figure class="article-image u-photo lazyloader img-container " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.ystadsallehanda.se/webb-tv/vy588z95" title="">


                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2F394576d9-5217-4cbb-9580-c66ec1182594.jpg%3Fcb%3Daaf3c42cf2bdb98dd53278cfa3a28da7&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2F394576d9-5217-4cbb-9580-c66ec1182594.jpg%3Fcb%3Daaf3c42cf2bdb98dd53278cfa3a28da7&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2F394576d9-5217-4cbb-9580-c66ec1182594.jpg%3Fcb%3Daaf3c42cf2bdb98dd53278cfa3a28da7&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2F394576d9-5217-4cbb-9580-c66ec1182594.jpg%3Fcb%3Daaf3c42cf2bdb98dd53278cfa3a28da7&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2F394576d9-5217-4cbb-9580-c66ec1182594.jpg%3Fcb%3Daaf3c42cf2bdb98dd53278cfa3a28da7&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2F394576d9-5217-4cbb-9580-c66ec1182594.jpg%3Fcb%3Daaf3c42cf2bdb98dd53278cfa3a28da7&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2F394576d9-5217-4cbb-9580-c66ec1182594.jpg%3Fcb%3Daaf3c42cf2bdb98dd53278cfa3a28da7&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2F394576d9-5217-4cbb-9580-c66ec1182594.jpg%3Fcb%3Daaf3c42cf2bdb98dd53278cfa3a28da7&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2F394576d9-5217-4cbb-9580-c66ec1182594.jpg%3Fcb%3Daaf3c42cf2bdb98dd53278cfa3a28da7&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2F394576d9-5217-4cbb-9580-c66ec1182594.jpg%3Fcb%3Daaf3c42cf2bdb98dd53278cfa3a28da7&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
                
    </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
                            
                          		                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ystadsallehanda.se/webb-tv/vy588z95" title="Kulstötaren från Hörby, del 6NY" class="u-url" itemprop="url" content="http://www.ystadsallehanda.se/webb-tv/vy588z95" >
                Kulstötaren från Hörby, del 6NY
            </a>
</h1>
            </header>
            
	
                                                            
    </article>
	
                </li>

            
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				<article data-title="Kulstötaren från Hörby, del 6" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser     has-image"  data-percentage=""  itemscope itemtype="http://schema.org/VideoObject">
                                                    
<figure class="article-image u-photo lazyloader img-container " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.ystadsallehanda.se/webb-tv/zpszlxcz" title="">


                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_zpszlxcz_013.jpg%3Fcb%3Da73ca1a6a4765893c8d820d0487d62c1&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_zpszlxcz_013.jpg%3Fcb%3Da73ca1a6a4765893c8d820d0487d62c1&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_zpszlxcz_013.jpg%3Fcb%3Da73ca1a6a4765893c8d820d0487d62c1&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_zpszlxcz_013.jpg%3Fcb%3Da73ca1a6a4765893c8d820d0487d62c1&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_zpszlxcz_013.jpg%3Fcb%3Da73ca1a6a4765893c8d820d0487d62c1&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_zpszlxcz_013.jpg%3Fcb%3Da73ca1a6a4765893c8d820d0487d62c1&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_zpszlxcz_013.jpg%3Fcb%3Da73ca1a6a4765893c8d820d0487d62c1&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_zpszlxcz_013.jpg%3Fcb%3Da73ca1a6a4765893c8d820d0487d62c1&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_zpszlxcz_013.jpg%3Fcb%3Da73ca1a6a4765893c8d820d0487d62c1&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_zpszlxcz_013.jpg%3Fcb%3Da73ca1a6a4765893c8d820d0487d62c1&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
                
    </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
                            
                          		                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ystadsallehanda.se/webb-tv/zpszlxcz" title="Kulstötaren från Hörby, del 6" class="u-url" itemprop="url" content="http://www.ystadsallehanda.se/webb-tv/zpszlxcz" >
                Kulstötaren från Hörby, del 6
            </a>
</h1>
            </header>
            
	
                                                            
    </article>
	
                </li>

            
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				<article data-title="Kulstötaren från Hörby, del 5" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser     has-image"  data-percentage=""  itemscope itemtype="http://schema.org/VideoObject">
                                                    
<figure class="article-image u-photo lazyloader img-container " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.ystadsallehanda.se/webb-tv/gk8bkwju" title="">


                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2F995f8337-4f5b-4242-8f81-803b9f1ed695.jpg%3Fcb%3Df7e07f369d4b176757e568c2ca84eba9&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2F995f8337-4f5b-4242-8f81-803b9f1ed695.jpg%3Fcb%3Df7e07f369d4b176757e568c2ca84eba9&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2F995f8337-4f5b-4242-8f81-803b9f1ed695.jpg%3Fcb%3Df7e07f369d4b176757e568c2ca84eba9&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2F995f8337-4f5b-4242-8f81-803b9f1ed695.jpg%3Fcb%3Df7e07f369d4b176757e568c2ca84eba9&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2F995f8337-4f5b-4242-8f81-803b9f1ed695.jpg%3Fcb%3Df7e07f369d4b176757e568c2ca84eba9&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2F995f8337-4f5b-4242-8f81-803b9f1ed695.jpg%3Fcb%3Df7e07f369d4b176757e568c2ca84eba9&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2F995f8337-4f5b-4242-8f81-803b9f1ed695.jpg%3Fcb%3Df7e07f369d4b176757e568c2ca84eba9&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2F995f8337-4f5b-4242-8f81-803b9f1ed695.jpg%3Fcb%3Df7e07f369d4b176757e568c2ca84eba9&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2F995f8337-4f5b-4242-8f81-803b9f1ed695.jpg%3Fcb%3Df7e07f369d4b176757e568c2ca84eba9&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2F995f8337-4f5b-4242-8f81-803b9f1ed695.jpg%3Fcb%3Df7e07f369d4b176757e568c2ca84eba9&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
                
    </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
                            
                          		                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ystadsallehanda.se/webb-tv/gk8bkwju" title="Kulstötaren från Hörby, del 5" class="u-url" itemprop="url" content="http://www.ystadsallehanda.se/webb-tv/gk8bkwju" >
                Kulstötaren från Hörby, del 5
            </a>
</h1>
            </header>
            
	
                                                            
    </article>
	
                </li>

            
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				<article data-title="Udda bröllopslunch på Sibylla" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser     has-image"  data-percentage=""  itemscope itemtype="http://schema.org/VideoObject">
                                                    
<figure class="article-image u-photo lazyloader img-container " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.ystadsallehanda.se/webb-tv/or7f1ja0" title="">


                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_or7f1ja0_011.jpg%3Fcb%3Dedaf34253bbdb6504466a6f952ee2574&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_or7f1ja0_011.jpg%3Fcb%3Dedaf34253bbdb6504466a6f952ee2574&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_or7f1ja0_011.jpg%3Fcb%3Dedaf34253bbdb6504466a6f952ee2574&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_or7f1ja0_011.jpg%3Fcb%3Dedaf34253bbdb6504466a6f952ee2574&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_or7f1ja0_011.jpg%3Fcb%3Dedaf34253bbdb6504466a6f952ee2574&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_or7f1ja0_011.jpg%3Fcb%3Dedaf34253bbdb6504466a6f952ee2574&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_or7f1ja0_011.jpg%3Fcb%3Dedaf34253bbdb6504466a6f952ee2574&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_or7f1ja0_011.jpg%3Fcb%3Dedaf34253bbdb6504466a6f952ee2574&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_or7f1ja0_011.jpg%3Fcb%3Dedaf34253bbdb6504466a6f952ee2574&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedg03-prd-se-ixn.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_or7f1ja0_011.jpg%3Fcb%3Dedaf34253bbdb6504466a6f952ee2574&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
                
    </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
                            
                          		                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ystadsallehanda.se/webb-tv/or7f1ja0" title="Udda bröllopslunch på Sibylla" class="u-url" itemprop="url" content="http://www.ystadsallehanda.se/webb-tv/or7f1ja0" >
                Udda bröllopslunch på Sibylla
            </a>
</h1>
            </header>
            
	
                                                            
    </article>
	
                </li>

                    
    </ul>

    
    
</div>
</li>
                
             </ul>
                      </aside>
     </div>



</article><!-- /.single-art-box -->
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/compile/dist/js/body.min.js?ver=08c0857a0bf7b285efcc5a2a73d67293bf58377c'></script>
<script type='text/javascript' src='http://www.ystadsallehanda.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer  container " role="contentinfo">
                <div class="freeSiteOverlay" style="display:none"></div>

                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            
                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/4c7956952963467c8bb337a9388667e0.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Lars Mohlin 0411-55 78 00  </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">0411-55 78 53 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Lilla Norregatan 9, 271 81 Ystad</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">0411-55 78 00</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">0411-55 78 00</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">red@ystadsallehanda.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">0411-55 78 00</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                                <li class="menu-item" id="footer-menu-customerservice"><a href="http://kundcenter.ystadsallehanda.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="footer-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.ystadsallehanda.se/privatannons" title="Privat">Privat</a></li>
            <li class="submenu-item advertise-company"><a href="http://annonsera.ystadsallehanda.se" title="Företag">Företag</a></li>
        </ul>
    </li>
    <li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
                <li class="menu-item hidden-sm"><a href="http://ystadsallehanda.lokus.se/" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
                                            <li class="menu-item hidden-sm"><a href="http://ystadsallehanda.lokusjobb.se/" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
                                                                                                    <li class="footer-links-list-item">
                            <a href="http://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                        </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="http://kundcenter.gotamedia.se/cookies/" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Ystads Allehanda.
                    Allt material på
                                                            <a href="http://ystadsallehanda.se" title="ystadsallehanda.se">ystadsallehanda.se</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/compile/dist/js/slideshow.js?ver=08c0857a0bf7b285efcc5a2a73d67293bf58377c"></script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":281,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
