<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>Akzo Nobel i miljardaffär - Ystads Allehanda</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

<meta name="description" content="Kemi- och färgtillverkaren Akzo Nobel säljer av bolagets kemiverksamhet till bland annat amerikanska investmentbolaget Carlyle Group för 10,1 miljarder euro, motsvarande cirka 100 miljarder svenska kronor. Affären har fått aktien att lyfta tre procent på Amsterdambörsen under förmiddagen.(TT)">
<meta name="keywords" content="TT-Ekonomi">
<meta name="author" content="TT , , ">
<meta name="robots" content="noarchive">
<meta name="google-site-verification" content="jvFBnceN8hg7ijGhubHfXj-FaVa65lnrlACvlMvLy_Y">
<meta name="geo.position" content="55.42947;13.81718">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Ystad, Simrishamn, Tomelilla, Sjöbo, Skurup">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/images/icons/touch-icon-ipad-retina.png">




<meta name="cXenseParse:got-alttitle" content='Akzo Nobel i miljardaffär'>
<meta name="cXenseParse:recs:got-alttitle" content='Akzo Nobel i miljardaffär'>


<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="free">
<meta name="cXenseParse:got-catchall" content="TT-Ekonomi">
<meta name="cXenseParse:got-artcat" content="TT-Ekonomi">
<meta name="cXenseParse:recs:got-specat" content="TT-Ekonomi">
<meta name="cXenseParse:got-specat" content="TT-Ekonomi">
<meta property="fb:pages" content="97441621530">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Ystads Allehanda">
<meta property="og:title" content='Akzo Nobel i miljardaffär - Ystads Allehanda'>

<meta property="og:url" content="http://www.ystadsallehanda.se/tt-ekonomi/akzo-nobel-i-miljardaffar/">
<meta property="og:image" content='http://www.ystadsallehanda.se/wp-content/themes/ystadsallehanda/assets/compile/svg/facebook.png'>
<meta property="og:image:type" content='image/png'>
<meta property="og:image:width" content='1592'>
<meta property="og:image:height" content='834'>

<meta property="og:description" content="Kemi- och färgtillverkaren Akzo Nobel säljer av bolagets kemiverksamhet till bland annat amerikanska investmentbolaget Carlyle Group för 10,1 miljarder euro, motsvarande cirka 100 miljarder svenska kronor. Affären har fått aktien att lyfta tre procent på Amsterdambörsen under förmiddagen.(TT)">
<meta property="og:locale" content="sv_SE">

<meta property="article:modified_time" content="2018-03-27 11:25:45">
<meta property="article:published_time" content="2018-03-27T09:25:45Z">
<meta property="og:article:published_time" content="2018-03-27T09:25:45Z">
<meta property="article:publisher" content="https://www.facebook.com/ystadsallehanda">
<meta property="article:section" content="tt-ekonomi">
<meta property="article:tag" content="TT-Ekonomi">


<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/images/icons/touch-icon-ipad-retina.png">



<script type="text/javascript">
    var cxense_site_id = '9222335528567651928';
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', cxense_site_id]);
</script>



<noscript><iframe src="//cdn.dep-x.com/ns.html?id=DID-OG4KQVJKGADM&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
(function(w,d,s,l,i,di){
  var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','DID-OG4KQVJKGADM','DEP-VIC20C64C128');
</script>



<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-5LGDKS3':true});</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3252776-6', 'auto');
  ga('require', 'GTM-5LGDKS3'); // Google Optimize
  ga('send', 'pageview');
</script>

<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';

        var PathGmBaseTheme = 'http://www.ystadsallehanda.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda';
    var ajaxurl = 'http://www.ystadsallehanda.se/gota-ajax.php';
    var site_name = 'Ystads Allehanda';
    var site_domain = 'ystadsallehanda.se';
    var site_url = 'http://www.ystadsallehanda.se';
    var customer_center_url = 'http://kundcenter.ystadsallehanda.se/';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = ['sifomedia.tidningsnatet.se/1/tidningsnatet/'];
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'ystadsallehanda';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=ystadsallehanda&Sektion=tt-ekonomi&Undersektion1=&Sida=&Delsajt=ystadsallehanda&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=skanemedia&Grupp4=helaskane&Typ=DX';
        var mobiletech = {};
        mobiletech.category = 'tt-ekonomi';
        mobiletech.cpid = '1880';
        mobiletech.ref = 'rwd.ystadsallehanda';
        mobiletech.session = '';
        mobiletech.contentId = '';
        mobiletech.name = '';
        mobiletech.type = '';

        var auth = {};
    auth.payway_client_id = '5448c4b1a6720172e1000002';
    auth.payway_redirect_uri = 'http://www.ystadsallehanda.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master';
    auth.payway_accountorigin = 'YA';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://ystadsallehanda.e-pages.dk';
    auth.visiolink_main_id = '4010';
    auth.visiolink_edition_id = '';
    auth.visiolink_edition_name = '';
        auth.page_plus = false;
    </script>


<script type="text/javascript" src="http://eas5.emediate.eu/EAS_tag.1.0.js"></script>

<script type="text/javascript">
setTimeout(function()
{var a=document.createElement("script"); var b=document.getElementsByTagName("script")[0]; a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0049/6639.js?"+Math.floor(new Date().getTime()/3600000); a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}
, 1);
</script>
<script type="text/javascript">
window.twttr = (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};if (d.getElementById(id)) return t;js = d.createElement(s);js.id = id;js.src = "https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js, fjs);t._e = [];t.ready = function(f) {t._e.push(f);};return t;}(document, "script", "twitter-wjs"));
</script>
<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.ystadsallehanda.se' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/compile/dist/css/style.min.css?ver=44670481f8f0499f9e44a64e049724de0353b5c1' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/compile/svg/logotype.data.svg.css?ver=44670481f8f0499f9e44a64e049724de0353b5c1' type='text/css' media='all' />
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/compile/dist/js/head.min.js?ver=44670481f8f0499f9e44a64e049724de0353b5c1'></script>
<link rel='https://api.w.org/' href='http://www.ystadsallehanda.se/wp-json/' />
<link rel='prev' title='Fejkade död för att undvika spelskuld' href='http://www.ystadsallehanda.se/tt-utrikes/fejkade-dod-for-att-undvika-spelskuld/' />
<link rel='next' title='Beställde kläder i någon annans namn' href='http://www.ystadsallehanda.se/sjobo/bestallde-klader-i-nagon-annans-namn/' />
<link rel="canonical" href="http://www.ystadsallehanda.se/tt-ekonomi/akzo-nobel-i-miljardaffar/" />
<link rel='shortlink' href='http://www.ystadsallehanda.se/?p=639544' />
<link rel="alternate" type="application/json+oembed" href="http://www.ystadsallehanda.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ystadsallehanda.se%2Ftt-ekonomi%2Fakzo-nobel-i-miljardaffar%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ystadsallehanda.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ystadsallehanda.se%2Ftt-ekonomi%2Fakzo-nobel-i-miljardaffar%2F&#038;format=xml" />

    </head>

<body class="single single-article postid-639544">

    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Ystads Allehanda är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                            	<ul class="top-menu hidden-xs">
		<li class="menu-item active" id="top-menu-home"><a href="http://www.ystadsallehanda.se" title="Ystads Allehanda"><span class="icon-house"></span></a></li>
		<li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.ystadsallehanda.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="top-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.ystadsallehanda.se/privatannons" title="Privat">Privat</a></li>
                <li class="submenu-item advertise-company"><a href="http://medieportalen.ystadsallehanda.se" title="Företag">Företag</a></li>
            </ul>
</li>
<li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
            <li class="menu-item hidden-sm"><a href="http://ystadsallehanda.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
                            <li class="menu-item hidden-sm"><a href="http://ystadsallehanda.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
            
		<li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
	</ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-default" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                <span class="sr-only">Visa användarmeny</span>                <span class="icon-user"></span>
            </button>

            <div id="brand" class="navbar-brand">
                <a href="http://www.ystadsallehanda.se" title="Ystads Allehanda">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>
<div class="day-widget line">
    
                
    
    <div class="day">
        Tisdag 27 mars 2018    </div>

    
                        <div class="names">
                Dagens namn:
                                    Rudolf,                                     Ralf                            </div>
                    
                </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <li id="text-37" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.ystadsallehanda.se/e-tidning/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/16/2016/08/eYA-logo-topp-2.png" alt="bonusklubben" /></a>
</div>
		</li><li id="text-35" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://familj.ystadsallehanda.se/#!/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/15/2016/08/familj.png" alt="bonusklubben" /></a></div>
		</li><li id="text-14" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.lustkortet.se" target="_blank"><img src="http://cdn.gotamedia.se/annons/gm/egenannonser/lustkortet.png" alt="lustkortet" /></a></div>
		</li><li id="text-9" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.ystadsallehanda.se/lunchguiden/"><img src="http://cdn.gotamedia.se/annons/ya/egenannonser/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="http://www.ystadsallehanda.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-36" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.ystadsallehanda.se/e-tidning/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/16/2016/08/eYA-logo-meny.png" alt="bonusklubben" /></a>

</div>
		</li><li id="text-34" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://familj.ystadsallehanda.se/#!/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/15/2016/08/familj.png" alt="bonusklubben" /></a></div>
		</li><li id="text-21" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.lustkortet.se" target="_blank"><img src="http://cdn.gotamedia.se/annons/gm/egenannonser/lustkortet.png" alt="lustkortet" /></a></div>
		</li><li id="text-22" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.ystadsallehanda.se/lunchguiden/"><img src="http://cdn.gotamedia.se/annons/ya/egenannonser/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Start">Start</a>
	<ul class="submenu">
		<li>
			<a href="/" title="Start">Start</a>
		</li>
		<li>
			<a href="http://www.ystadsallehanda.se/tipsa-oss/" title="Tipsa oss">Tipsa oss</a>
		</li>
		<li>
			<a href="http://kundcenter.ystadsallehanda.se/kontakta-oss" title="Kontakta oss">Kontakta oss</a>
		</li>
		<li>
			<a href="http://www.ystadsallehanda.se/e-tidning/" title="E-tidningen">E-tidningen</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-news">
		<a href="#" title="Lokala nyheter">Lokala nyheter</a>
		<ul class="submenu">
			<li>
				<a href="http://www.ystadsallehanda.se/ystad/" title="Ystad">Ystad</a>
			</li>
			<li>
				<a href="http://www.ystadsallehanda.se/simrishamn/" title="Simrishamn">Simrishamn</a>
			</li>
			<li>
				<a href="http://www.ystadsallehanda.se/tomelilla/" title="Tomelilla">Tomelilla</a>
			</li>
			<li>
				<a href="http://www.ystadsallehanda.se/sjobo/" title="Sjöbo">Sjöbo</a>
			</li>
			<li>
				<a href="http://www.ystadsallehanda.se/skurup/" title="Skurup">Skurup</a>
			</li>
			<li>
				<a href="http://www.ystadsallehanda.se/webb-tv/" title="Webb-tv">Webb-tv</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-default">
			<a href="#" title="Ämne">Ämne</a>
			<ul class="submenu">
				<li>
					<a href="http://www.ystadsallehanda.se/sverige-varlden/" title="Sverige och världen">Sverige och världen</a>
				</li>
				<li>
					<a href="http://www.ystadsallehanda.se/om/brott+och+olyckor/" title="Brott och olyckor">Brott och olyckor</a>
				</li>
				<li>
					<a href="http://www.ystadsallehanda.se/nyhetsdygnet/" title="Nyhetsdygnet">Nyhetsdygnet</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-sport">
				<a href="#" title="Sport">Sport</a>
				<ul class="submenu">
					<li>
						<a href="http://www.ystadsallehanda.se/sport/" title="Sport">Sport</a>
					</li>
					<li>
						<a href="http://www.ystadsallehanda.se/sport/handboll/" title="Handboll">Handboll</a>
					</li>
					<li>
						<a href="http://www.ystadsallehanda.se/sport/lokal-fotboll/" title="Lokal fotboll">Lokal fotboll</a>
					</li>
					<li>
						<a href="http://www.ystadsallehanda.se/sport/ridsport/" title="Ridsport">Ridsport</a>
					</li>
					<li>
						<a href="http://www.ystadsallehanda.se/ya-cupen/" title="YA-cupen">YA-cupen</a>
					</li>
					<li>
						<a href="http://www.ystadsallehanda.se/sportresultat/" title="Sportresultat">Sportresultat</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-default">
					<a href="#" title="Krönikor">Krönikor</a>
					<ul class="submenu">
						<li>
							<a href="http://www.ystadsallehanda.se/kronikor/" title="Krönikor">Krönikor</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-culture">
						<a href="#" title="Kultur och nöje">Kultur och nöje</a>
						<ul class="submenu">
							<li>
								<a href="http://www.ystadsallehanda.se/kultur-och-noje/" title="Kultur och nöje">Kultur och nöje</a>
							</li>
							<li>
								<a href="http://www.ystadsallehanda.se/om/konstrundan+2018/" title="Konstrundan 2018">Konstrundan 2018</a>
							</li>
							<li>
								<a href="http://www.ystadsallehanda.se/boksidan/" title="Boksidan">Boksidan</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-family">
							<a href="#" title="Familj">Familj</a>
							<ul class="submenu">
								<li>
									<a href="http://www.ystadsallehanda.se/familj/" title="Familj">Familj</a>
								</li>
								<li>
									<a href="http://www.ystadsallehanda.se/nyfodda/" title="Skicka in din bb-bild">Skicka in din bb-bild</a>
								</li>
								<li>
									<a href="http://www.ystadsallehanda.se/fyller-du-ar/" title="Fyller du år?">Fyller du år?</a>
								</li>
								<li>
									<a href="http://familj.ystadsallehanda.se/#!/" title="Familjeannonser">Familjeannonser</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-opinion">
								<a href="#" title="Debatt">Debatt</a>
								<ul class="submenu">
									<li>
										<a href="http://www.ystadsallehanda.se/tyck-till/" title="Tyck till">Tyck till</a>
									</li>
									<li>
										<a href="http://www.ystadsallehanda.se/skicka-in/" title="Skicka in">Skicka in</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-opinion">
									<a href="#" title="Opinion">Opinion</a>
									<ul class="submenu">
										<li>
											<a href="http://www.ystadsallehanda.se/opinion/" title="Opinion">Opinion</a>
										</li>
										</ul>
									</li>
									<li class=" has-submenu menu-section section-default">
										<a href="#" title="Blogg">Blogg</a>
										<ul class="submenu">
											<li>
												<a href="http://fotboll.blogg.ystadsallehanda.se/" title="Fotbollsbloggen">Fotbollsbloggen</a>
											</li>
											<li>
												<a href="http://handboll.blogg.ystadsallehanda.se/" title="Handbollsbloggen">Handbollsbloggen</a>
											</li>
											<li>
												<a href="http://motor.blogg.ystadsallehanda.se" title="Motorbloggen">Motorbloggen</a>
											</li>
											<li>
												<a href="http://ungsport.blogg.ystadsallehanda.se/" title="Barn- och ungdomsidrottsbloggen">Barn- och ungdomsidrottsbloggen</a>
											</li>
											<li>
												<a href="http://kultur.blogg.ystadsallehanda.se/" title="Kulturbloggen">Kulturbloggen</a>
											</li>
											<li>
												<a href="http://pk.blogg.ystadsallehanda.se/" title="PK-bloggen">PK-bloggen</a>
											</li>
											</ul>
										</li>
										<li class=" has-submenu menu-section section-default">
											<a href="#" title="Övrigt">Övrigt</a>
											<ul class="submenu">
												<li>
													<a href="http://kalender.ystadsallehanda.se/" title="Det händer - kalender">Det händer - kalender</a>
												</li>
												<li>
													<a href="http://www.ystadsallehanda.se/vader/" title="Väder">Väder</a>
												</li>
												<li>
													<a href="http://lunchguiden.ystadsallehanda.se/restaurant/lista" title="Lunchguiden">Lunchguiden</a>
												</li>
												<li>
													<a href="https://www.rampanel.com/ram/PanelistRegistration?panelistreg=34986" title="Delta i YA:s läsarpanel">Delta i YA:s läsarpanel</a>
												</li>
												<li>
													<a href="http://iqpager.quid.eu/books/iqpager/4201odGrNWRQ7HNixhjq4201SZGCeehOcc" title="Yrkeskontakten">Yrkeskontakten</a>
												</li>
												</ul>
											</li>
											<li class=" has-submenu menu-section section-default">
												<a href="#" title="Mina val">Mina val</a>
												<ul class="submenu">
													<li>
														<a href="http://www.ystadsallehanda.se/mina-val/" title="Mina val">Mina val</a>
													</li>
													</ul>
												</li>


                <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.ystadsallehanda.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="top-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.ystadsallehanda.se/privatannons" title="Privat">Privat</a></li>
                <li class="submenu-item advertise-company"><a href="http://medieportalen.ystadsallehanda.se" title="Företag">Företag</a></li>
            </ul>
</li>
<li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
            <li class="menu-item hidden-sm"><a href="http://ystadsallehanda.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
                            <li class="menu-item hidden-sm"><a href="http://ystadsallehanda.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
            
            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container" role="main">
                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-default">
                                                                                                    <h1>
                                                                                    TT-Ekonomi
                                                                            </h1>

                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                    <li id="gmadwidget-23" class="widget GmAdWidget"><!-- YA Mobil 1 -->
    
<div id="EAS_fif_8714"  data-maxwidth='320px' ></div>

                
<div style="display:none" id="key_word_8714" data-keywords="|TT-Ekonomi"></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_8714').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_8714").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "8714",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_8714", "/EAS_fif.html", "http://eas.ystadsallehanda.se/eas?cu=8714;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("8714");
    },2000);
</script>
</li>
<li id="boardrenderwidget-4" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "></div></div><div class="clearfix"></div></div></section></li>

                </ul>
                    

        
<article class="single-art-box h-entry single-art-base  section-news " itemscope itemtype="http://schema.org/NewsArticle">
<div class="row ">
        <div class="col-xs-12 headerContainer">
        
                                <h1 class="art-title p-name ">
                <span itemprop="name headline">
                                    Akzo Nobel i miljardaffär
                                </span>
            </h1>

        
    </div>
    <div class="col-sm-8 articleContent">
                    <span class="art-date col-xs-12" title="">
                <div class="dateContainer ">
                    <span class="art-city  section-news" itemprop="articleSection">
                        TT-Ekonomi
                    </span>
                                            <time datetime="2018-03-27 11:25:45" itemprop="datePublished" content="2018-03-27 11:25:45">Idag 11.25</time>                                        <meta itemprop="dateModified" content="2018-03-27 11:25:45">
                    <meta itemprop="dateCreated" content="2018-03-27 11:27:03">
                </div>
                            <div class="social-icons">
                    <a  class="share-facebook" data-social-media="facebook">
                        <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                    </a>
                    <a  class="share-twitter" data-social-media="twitter">
                        <span class="share-icon icon-twitter" aria-hidden="true"></span>
                    </a>
                                    </div>
                        </span>

                <div class="row">
            <div class="col-xs-12">
                        <div class="art-content single-art-content">
                                    <header>

                                                                                                                                                                            
                                
                                                                                                                                        <meta itemprop="url" content="http://www.ystadsallehanda.se/tt-ekonomi/akzo-nobel-i-miljardaffar/">
                            <div class="leadin-container">
                                                                    <div class="p-summary">
                                                                                                                        <p itemprop="description">Kemi- och färgtillverkaren Akzo Nobel säljer av bolagets kemiverksamhet till bland annat amerikanska investmentbolaget Carlyle Group för 10,1 miljarder euro, motsvarande cirka 100 miljarder svenska kronor. Affären har fått aktien att lyfta tre procent på Amsterdambörsen under förmiddagen.(TT)</p>
                                                                                                                </div>
                                
                            </div>
                                                </header>
                                                <div class="main-text-content row" >
                            <div class="textContentContainer" id="container-for-calc-sticky" >
                                                                                                
                                
                                                                 
                                                                        
                                    
                                                                                                            
                                
                                                                
                                <div class="e-content" itemprop="articleBody">
                                                                    <meta itemprop="wordcount" content="671">
                                    <p>Kemi- och färgtillverkaren Akzo Nobel säljer av bolagets kemiverksamhet till bland annat amerikanska investmentbolaget Carlyle Group för 10,1 miljarder euro, motsvarande cirka 100 miljarder svenska kronor.</p><p>Affären har fått aktien att lyfta tre procent på Amsterdambörsen under förmiddagen. Akzo Nobel aviserade redan förra året att man planerade att sälja av verksamheten i samband med att konkurrenten PPG planerade ett uppköp av Akzo Nobel för motsvarande 250 miljarder kronor, en affär som dock aldrig gick i lås.</p><ul><div class="market-link-container">
    <div class="market-message-container">
                    <h3> ERBJUDANDE! </h3>
                        <a href="#" data-unique-link="artikel" data-link-package="ya_digitalt_1kr" class="plus-marketing-button" target="_self" title="Fri tillgång till allt på ystadsallehanda.se. Endast 1 krona första månaden.">
                Fri tillgång till allt på ystadsallehanda.se. Endast 1 krona första månaden.
            </a>
            </div>
</div>
<li id="gmadwidget-52" class="widget GmAdWidget"><!-- YA Mobil 2 -->
    
<div id="EAS_fif_8715"   class="lazyThis" data-screenAmount="0,7"   data-maxwidth='320px' ></div>

    
<div style="display:none" id="key_word_8715" data-keywords=""></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_8715').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_8715").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "8715",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_8715", "/EAS_fif.html", "http://eas.ystadsallehanda.se/eas?cu=8715;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("8715");
    },2000);
</script>
</li>
</ul>
                                                                </div>

                                                                
                            </div>


                            <div class="col-md-9">
                                

                            </div>
                            <div class="col-xs-12 article-bottom-container">

                                                                                                                                                    

    <div class="byline" itemscope itemtype="http://schema.org/Person" itemprop="author">
            <div class="byline-body">
                                                                                                                <span class="author-name" itemprop="name">TT </span>
                                                                                                                                    
            </div>


    </div>
                                        <div class="byline"></div>
                                                                                                    
                                <aside class="art-meta">
                                                                    
        <div class="art-tags">
        
        <h3>Läs mer om dessa ämnen</h3>
                                                                    <span class="tag new-tag"><a href="http://www.ystadsallehanda.se/om/tt-ekonomi" title="TT-Ekonomi">TT-Ekonomi</a></span>
                                                    <meta itemprop="keywords" content="TT-Ekonomi">
    </div>

        <div class="content-explanation">
        <hr />
        <div class="content-explanation headline">
                            Så här jobbar Ystads Allehanda med journalistik:
                    </div>
        <div class="content-explanation text">
             Uppgifter som publiceras ska vara sanna och relevanta. Vi strävar efter förstahandskällor och att vara på plats där det händer. Trovärdighet och opartiskhet är centrala värden för vår nyhetsjournalistik.
        </div>
    </div>
    
                                                                </aside>
                                                                <div class="art-advertisment">
                                                                                                            <ul class="wp-sidebar">
                                            
    <!-- Matchad Text Ads Mobil begin -->
    <div id="binkTextAds_0000000161751e3e"></div>
    <script type="text/javascript">
        var cX = cX || {}; cX.callQueue =cX.callQueue || [];
            cX.callQueue.push(['insertAdSpace', {
            adSpaceId: '0000000161751e3e',
            insertBeforeElementId:'binkTextAds_0000000161751e3e',
            resizeToContentSize: true,
            renderTemplateUrl: 'http://cdn.cxpublic.com/Matchads_Mobil_Ystadsallehanda.html'
        } ]);
    </script>
    <!-- Matchad Text Ads Mobil end -->


                                        </ul>
                                                                                                    </div>
                                                            </div>

                        </div>
                        
                    

                                </div><!-- /.art-content -->
                        </div><!-- ./col-xs-12 -->

        </div><!-- /.row -->
    </div><!-- /.col-sm-8 -->
        <div class="col-sm-4">
        <div id="sticky_for_ad_anchor">
        <aside class="article-right-sidebar-top">
            <div class="sidebar-dock">
                                    <ul class="wp-sidebar">
    <li id="mostviewedpagewidget-29" class="widget MostViewedPages">	<div class="teaser-list small-list-view most-viewed section-news">
	<header>
	<h4 class="list-header " itemprop="name">
					Mest lästa artiklar
			</h4>
</header>

		<ul class="item-list">
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">1.</span>
										<a class="most-viewed-link art-title" href="http://www.ystadsallehanda.se/ystad/beskedet-fran-smhi-snon-ar-pa-vag-till-skane/" title="Beskedet från SMHI: Snön är på väg till Skåne">
												Beskedet från SMHI: Snön är på väg till Skåne
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">2.</span>
										<a class="most-viewed-link art-title" href="http://www.ystadsallehanda.se/tomelilla/kockarnas-kamp-i-tv4-har-blir-det-inspelning-i-ar/" title="Kockarnas kamp i TV4: Här blir det inspelning i år">
												Kockarnas kamp i TV4: Här blir det inspelning i år
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">3.</span>
										<a class="most-viewed-link art-title" href="http://www.ystadsallehanda.se/ystad/oppet-pa-ystads-nya-krog-kanns-fantastiskt/" title="Öppet på Ystads nya krog: ”Känns fantastiskt”">
												Öppet på Ystads nya krog: ”Känns fantastiskt”
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">4.</span>
										<a class="most-viewed-link art-title" href="http://www.ystadsallehanda.se/ystad/liket-i-hamnen-var-man-i-60-ars-aldern/" title="Liket i hamnen var man i 60-årsåldern">
												Liket i hamnen var man i 60-årsåldern
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">5.</span>
										<a class="most-viewed-link art-title" href="http://www.ystadsallehanda.se/ystad/polisen-varnar-aldre-efter-flera-brott-var-pa-er-vakt/" title="Polisen varnar äldre efter flera brott: ”Var på er vakt”">
												Polisen varnar äldre efter flera brott: ”Var på er vakt”
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
				</ul>


	</div>
</li>
<li id="gm_byline-45" class="widget Gm_Byline"><div class="byline-box section-news">
	
            <div class="byline-box-header">
            <hgroup>
                <h1 class="byline-box-title byline-info-title">Nyhetsredaktionen</h1>                <h3 class="byline-box-subheader byline-info-name">Tipsa oss!</h3>            </hgroup>
        </div>
    
            <div class="byline-box-body">
            <p class="byline-info-description">Välkommen med ditt tips!</p>
        </div>
    
            <div class="byline-box-footer">
            <address class="byline-info-details">
                <a class="byline-info-detail byline-info-email" href="mailto:red.ys@ystadsallehanda.se">red.ys@ystadsallehanda.se</a>                <span class="byline-info-detail byline-info-phone">Telefon: 0411-55 78 00</span>                            </address>
        </div>
    </div></li>

</ul>
                            </div>
        </aside>
        </div>

    </div><!-- /.col-sm-4 -->

    </div><!-- /.row -->
    <div class="col-xs-12 release_bottom">
    <aside class="below-article-ad-sidebar">
                <ul class="wp-sidebar">
            <li id="gm-content-recommendation-7" class="widget content_recommendation"><!-- Cxense content widget: YA New Content Rec Front -->
<div id="content-rec-container" class="teaser-list grid-list " itemscope="" itemtype="http://schema.org/ItemList">
        <header>
        <h4 class="list-header" itemprop="name">Rekommenderat för dig</h4>
    </header>
        <div id="cx_7c16310e05999cf67d6546dfdaab98c39d6b0901" style="display:none"></div>
    <script type="text/javascript">
        var widthofcontainer = document.getElementById('content-rec-container').scrollWidth;
        if(widthofcontainer){
            widthofcontainer = widthofcontainer;
        }
        else{
            widthofcontainer = '100%';
        }

        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['insertWidget',
          { widgetId: '7c16310e05999cf67d6546dfdaab98c39d6b0901', insertBeforeElementId: 'cx_7c16310e05999cf67d6546dfdaab98c39d6b0901', width: widthofcontainer, height: '250px', style:'min-height:250px', renderTemplateUrl: 'auto' }
        ]);
    </script>
</div>
</li>
<li id="gmadwidget-51" class="widget GmAdWidget"><!-- YA Mobil 3 -->
    
<div id="EAS_fif_8716"   class="lazyThis" data-screenAmount="0,7"   data-maxwidth='320px' ></div>

                
<div style="display:none" id="key_word_8716" data-keywords="|TT-Ekonomi"></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_8716').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_8716").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "8716",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_8716", "/EAS_fif.html", "http://eas.ystadsallehanda.se/eas?cu=8716;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("8716");
    },2000);
</script>
</li>
<!-- Matchad Text Ads BA Combo/Mobile begin -->
	<div id="MatchadTextAds_0000000161d82daf"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue =cX.callQueue || [];
			cX.callQueue.push(['insertAdSpace', {
			adSpaceId: '0000000161d82daf',
			insertBeforeElementId: 'MatchadTextAds_0000000161d82daf',
			width: 320, height: 320,
			resizeToContentSize: true,
			renderTemplateUrl: 'http://cdn.cxpublic.com/Matchads_Mobil_Combo_Ystadsallehanda.html'
	} ]);
	</script>
    
        </ul>
            </aside>
    <div class="col-sm-8 override-padding">
                  <div class="article-below-sidebar ">
                          <ul class="wp-sidebar">
    <li id="gm-tv-list-2" class="widget web-tv-list">


    <div id="" class="teaser-list video-list section-news " itemscope itemtype="http://schema.org/ItemList" data-blog-id="">

                        <header>
	<h4 class="list-header " itemprop="name">
					Webb-tv
			</h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="1">

                    
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				

<div class="web-tv-teaser" itemscope itemtype="http://schema.org/VideoObject">
    <div class="thumbnail">
                <div class="image-wrap">
            
            <div class="image">
                                    <figure class="article-image u-photo lazyloader img-container" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.ystadsallehanda.se/webb-tv/n0yeldwz" title="">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_n0yeldwz_007.jpg%3Fcb%3D56a3cc40ccddabb02c0c24e0ba4f133f&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_n0yeldwz_007.jpg%3Fcb%3D56a3cc40ccddabb02c0c24e0ba4f133f&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_n0yeldwz_007.jpg%3Fcb%3D56a3cc40ccddabb02c0c24e0ba4f133f&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_n0yeldwz_007.jpg%3Fcb%3D56a3cc40ccddabb02c0c24e0ba4f133f&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_n0yeldwz_007.jpg%3Fcb%3D56a3cc40ccddabb02c0c24e0ba4f133f&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_n0yeldwz_007.jpg%3Fcb%3D56a3cc40ccddabb02c0c24e0ba4f133f&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_n0yeldwz_007.jpg%3Fcb%3D56a3cc40ccddabb02c0c24e0ba4f133f&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_n0yeldwz_007.jpg%3Fcb%3D56a3cc40ccddabb02c0c24e0ba4f133f&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_n0yeldwz_007.jpg%3Fcb%3D56a3cc40ccddabb02c0c24e0ba4f133f&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_n0yeldwz_007.jpg%3Fcb%3D56a3cc40ccddabb02c0c24e0ba4f133f&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
            </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
            </div>
        </div>
                                <a class="u-url" href="http://www.ystadsallehanda.se/webb-tv/n0yeldwz" title="Se den skånska vita hjorten ">
            <div class="caption">
                                                    <h1 itemprop="name headline">Se den skånska vita hjorten </h1>
                
            </div>
        </a>
                <div class="art-date">

            <span class="icon-clock title-icon" data-icon="s" aria-hidden="true"></span>

<span class="web-tv-duration">00:54</span>
        </div>
    </div>

</div>
	
                </li>

            
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				

<div class="web-tv-teaser" itemscope itemtype="http://schema.org/VideoObject">
    <div class="thumbnail">
                <div class="image-wrap">
            
            <div class="image">
                                    <figure class="article-image u-photo lazyloader img-container" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.ystadsallehanda.se/webb-tv/jvdjrads" title="">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_jvdjrads_005.jpg%3Fcb%3Dc6a9f09d630216d012e1b6260002279f&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_jvdjrads_005.jpg%3Fcb%3Dc6a9f09d630216d012e1b6260002279f&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_jvdjrads_005.jpg%3Fcb%3Dc6a9f09d630216d012e1b6260002279f&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_jvdjrads_005.jpg%3Fcb%3Dc6a9f09d630216d012e1b6260002279f&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_jvdjrads_005.jpg%3Fcb%3Dc6a9f09d630216d012e1b6260002279f&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_jvdjrads_005.jpg%3Fcb%3Dc6a9f09d630216d012e1b6260002279f&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_jvdjrads_005.jpg%3Fcb%3Dc6a9f09d630216d012e1b6260002279f&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_jvdjrads_005.jpg%3Fcb%3Dc6a9f09d630216d012e1b6260002279f&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_jvdjrads_005.jpg%3Fcb%3Dc6a9f09d630216d012e1b6260002279f&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_jvdjrads_005.jpg%3Fcb%3Dc6a9f09d630216d012e1b6260002279f&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
            </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
            </div>
        </div>
                                <a class="u-url" href="http://www.ystadsallehanda.se/webb-tv/jvdjrads" title="YIF inför SM-kvartsfinal 2 mot Alingsås">
            <div class="caption">
                                                    <h1 itemprop="name headline">YIF inför SM-kvartsfinal 2 mot Alingsås</h1>
                
            </div>
        </a>
                <div class="art-date">

            <span class="icon-clock title-icon" data-icon="s" aria-hidden="true"></span>

<span class="web-tv-duration">02:51</span>
        </div>
    </div>

</div>
	
                </li>

            
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				

<div class="web-tv-teaser" itemscope itemtype="http://schema.org/VideoObject">
    <div class="thumbnail">
                <div class="image-wrap">
            
            <div class="image">
                                    <figure class="article-image u-photo lazyloader img-container" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.ystadsallehanda.se/webb-tv/rxoo7bz6" title="">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_rxoo7bz6_011.jpg%3Fcb%3D3e02204bc28f4b31fde2a507f11136f0&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_rxoo7bz6_011.jpg%3Fcb%3D3e02204bc28f4b31fde2a507f11136f0&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_rxoo7bz6_011.jpg%3Fcb%3D3e02204bc28f4b31fde2a507f11136f0&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_rxoo7bz6_011.jpg%3Fcb%3D3e02204bc28f4b31fde2a507f11136f0&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_rxoo7bz6_011.jpg%3Fcb%3D3e02204bc28f4b31fde2a507f11136f0&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_rxoo7bz6_011.jpg%3Fcb%3D3e02204bc28f4b31fde2a507f11136f0&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_rxoo7bz6_011.jpg%3Fcb%3D3e02204bc28f4b31fde2a507f11136f0&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_rxoo7bz6_011.jpg%3Fcb%3D3e02204bc28f4b31fde2a507f11136f0&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_rxoo7bz6_011.jpg%3Fcb%3D3e02204bc28f4b31fde2a507f11136f0&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_rxoo7bz6_011.jpg%3Fcb%3D3e02204bc28f4b31fde2a507f11136f0&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
            </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
            </div>
        </div>
                                <a class="u-url" href="http://www.ystadsallehanda.se/webb-tv/rxoo7bz6" title="Färsingaskolans sexor ger klimatsmarta tips">
            <div class="caption">
                                                    <h1 itemprop="name headline">Färsingaskolans sexor ger klimatsmarta tips</h1>
                
            </div>
        </a>
                <div class="art-date">

            <span class="icon-clock title-icon" data-icon="s" aria-hidden="true"></span>

<span class="web-tv-duration">00:28</span>
        </div>
    </div>

</div>
	
                </li>

            
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				

<div class="web-tv-teaser" itemscope itemtype="http://schema.org/VideoObject">
    <div class="thumbnail">
                <div class="image-wrap">
            
            <div class="image">
                                    <figure class="article-image u-photo lazyloader img-container" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.ystadsallehanda.se/webb-tv/h4t7uwlu" title="">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_h4t7uwlu_012.jpg%3Fcb%3D61a9c69298f506c040d33045f1def351&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_h4t7uwlu_012.jpg%3Fcb%3D61a9c69298f506c040d33045f1def351&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_h4t7uwlu_012.jpg%3Fcb%3D61a9c69298f506c040d33045f1def351&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_h4t7uwlu_012.jpg%3Fcb%3D61a9c69298f506c040d33045f1def351&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_h4t7uwlu_012.jpg%3Fcb%3D61a9c69298f506c040d33045f1def351&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_h4t7uwlu_012.jpg%3Fcb%3D61a9c69298f506c040d33045f1def351&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_h4t7uwlu_012.jpg%3Fcb%3D61a9c69298f506c040d33045f1def351&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_h4t7uwlu_012.jpg%3Fcb%3D61a9c69298f506c040d33045f1def351&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_h4t7uwlu_012.jpg%3Fcb%3D61a9c69298f506c040d33045f1def351&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_h4t7uwlu_012.jpg%3Fcb%3D61a9c69298f506c040d33045f1def351&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
            </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
            </div>
        </div>
                                <a class="u-url" href="http://www.ystadsallehanda.se/webb-tv/h4t7uwlu" title="Frida firade IFK Ystads serieseger med sång på hemmaplan">
            <div class="caption">
                                                    <h1 itemprop="name headline">Frida firade IFK Ystads serieseger med sång på hemmaplan</h1>
                
            </div>
        </a>
                <div class="art-date">

            <span class="icon-clock title-icon" data-icon="s" aria-hidden="true"></span>

<span class="web-tv-duration">02:22</span>
        </div>
    </div>

</div>
	
                </li>

            
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				

<div class="web-tv-teaser" itemscope itemtype="http://schema.org/VideoObject">
    <div class="thumbnail">
                <div class="image-wrap">
            
            <div class="image">
                                    <figure class="article-image u-photo lazyloader img-container" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.ystadsallehanda.se/webb-tv/ehwh0d5k" title="">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_ehwh0d5k_015.jpg%3Fcb%3Dfa20d7177091a308694f976d93883c87&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_ehwh0d5k_015.jpg%3Fcb%3Dfa20d7177091a308694f976d93883c87&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_ehwh0d5k_015.jpg%3Fcb%3Dfa20d7177091a308694f976d93883c87&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_ehwh0d5k_015.jpg%3Fcb%3Dfa20d7177091a308694f976d93883c87&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_ehwh0d5k_015.jpg%3Fcb%3Dfa20d7177091a308694f976d93883c87&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_ehwh0d5k_015.jpg%3Fcb%3Dfa20d7177091a308694f976d93883c87&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_ehwh0d5k_015.jpg%3Fcb%3Dfa20d7177091a308694f976d93883c87&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_ehwh0d5k_015.jpg%3Fcb%3Dfa20d7177091a308694f976d93883c87&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_ehwh0d5k_015.jpg%3Fcb%3Dfa20d7177091a308694f976d93883c87&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_ehwh0d5k_015.jpg%3Fcb%3Dfa20d7177091a308694f976d93883c87&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
            </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
            </div>
        </div>
                                <a class="u-url" href="http://www.ystadsallehanda.se/webb-tv/ehwh0d5k" title="Vintrigt väglag på E65:an">
            <div class="caption">
                                                    <h1 itemprop="name headline">Vintrigt väglag på E65:an</h1>
                
            </div>
        </a>
                <div class="art-date">

            <span class="icon-clock title-icon" data-icon="s" aria-hidden="true"></span>

<span class="web-tv-duration">00:31</span>
        </div>
    </div>

</div>
	
                </li>

                    
    </ul>

    
    
</div>
</li>
<li id="boardrenderwidget-2" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="gm-headline-37">                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    Senaste nytt
                            </h1>
        </div>
    </div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="ocobjectswidget-4"><div class="widget widget_ocobjectswidget">
<article class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="0" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ystadsallehanda.se/nyheter/webb-tv-vit-hjort-fangades-pa-film/" title="Webb-tv: Ovanlig vit hjort fångad på film">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c8fa183b-bea8-5e3d-8c7c-39be5c4df079&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.028888888888888888&amp;crop_w=1.0&amp;crop_h=0.8888888888888888&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c8fa183b-bea8-5e3d-8c7c-39be5c4df079&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.028888888888888888&amp;crop_w=1.0&amp;crop_h=0.8888888888888888&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c8fa183b-bea8-5e3d-8c7c-39be5c4df079&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.028888888888888888&amp;crop_w=1.0&amp;crop_h=0.8888888888888888&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c8fa183b-bea8-5e3d-8c7c-39be5c4df079&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0425&amp;y=0.0&amp;crop_w=0.84375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c8fa183b-bea8-5e3d-8c7c-39be5c4df079&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0425&amp;y=0.0&amp;crop_w=0.84375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c8fa183b-bea8-5e3d-8c7c-39be5c4df079&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0425&amp;y=0.0&amp;crop_w=0.84375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c8fa183b-bea8-5e3d-8c7c-39be5c4df079&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.2025&amp;y=0.0&amp;crop_w=0.375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c8fa183b-bea8-5e3d-8c7c-39be5c4df079&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.2025&amp;y=0.0&amp;crop_w=0.375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c8fa183b-bea8-5e3d-8c7c-39be5c4df079&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.2025&amp;y=0.0&amp;crop_w=0.375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="c8fa183b-bea8-5e3d-8c7c-39be5c4df079"
                          data-col="0"
                          data-alt="Webb-tv: Ovanlig vit hjort fångad på film"
                          data-title="Webb-tv: Ovanlig vit hjort fångad på film"
                          data-img-width="1280"
                          data-img-height="720">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c8fa183b-bea8-5e3d-8c7c-39be5c4df079&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0425&amp;y=0.0&amp;crop_w=0.84375&amp;crop_h=0.999999999&amp;z=1" alt="Webb-tv: Ovanlig vit hjort fångad på film" title="Webb-tv: Ovanlig vit hjort fångad på film" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
            
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ystadsallehanda.se/nyheter/webb-tv-vit-hjort-fangades-pa-film/" title="Webb-tv: Ovanlig vit hjort fångad på film" class="u-url" itemprop="url" content="http://www.ystadsallehanda.se/nyheter/webb-tv-vit-hjort-fangades-pa-film/" >
                Webb-tv: Ovanlig vit hjort fångad på film
            </a>
</h1>
            </header>
            


                    <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.ystadsallehanda.se/nyheter/webb-tv-vit-hjort-fangades-pa-film/" title="Webb-tv: Ovanlig vit hjort fångad på film" class="u-url" itemprop="description">
               Nedanför Vombsjön dök de plötsligt upp, två alldeles vita dovhjortar.
– Jag har aldrig sett något liknande. Vi<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
                    </article>

<article class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="1" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ystadsallehanda.se/nyheter/broderna-avskrivs-i-kevinarendet/" title="Kevinfallet: Utpekade bröderna avskrivs i ärendet">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=71c9bba7-82d8-5c04-aa98-1560b302a327&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.7518796992481203&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=71c9bba7-82d8-5c04-aa98-1560b302a327&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.7518796992481203&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=71c9bba7-82d8-5c04-aa98-1560b302a327&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.7518796992481203&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=71c9bba7-82d8-5c04-aa98-1560b302a327&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.00125&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=71c9bba7-82d8-5c04-aa98-1560b302a327&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.00125&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=71c9bba7-82d8-5c04-aa98-1560b302a327&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.00125&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=71c9bba7-82d8-5c04-aa98-1560b302a327&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.05875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=71c9bba7-82d8-5c04-aa98-1560b302a327&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.05875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=71c9bba7-82d8-5c04-aa98-1560b302a327&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.05875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="71c9bba7-82d8-5c04-aa98-1560b302a327"
                          data-col="0"
                          data-alt="Kevins grav."
                          data-title="Kevins grav."
                          data-img-width="4928"
                          data-img-height="3280">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=71c9bba7-82d8-5c04-aa98-1560b302a327&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.00125&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1" alt="Kevins grav." title="Kevins grav." itemprop="contentUrl">

                    <meta itemprop="description" content="Kevins grav.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Kevins grav.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Lars Pehrson/SvD/TT</span>
                </div>
                          </figcaption>
        </figure>
            
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ystadsallehanda.se/nyheter/broderna-avskrivs-i-kevinarendet/" title="Kevinfallet: Utpekade bröderna avskrivs i ärendet" class="u-url" itemprop="url" content="http://www.ystadsallehanda.se/nyheter/broderna-avskrivs-i-kevinarendet/" >
                Kevinfallet: Utpekade bröderna avskrivs i ärendet
            </a>
</h1>
            </header>
            


                    <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.ystadsallehanda.se/nyheter/broderna-avskrivs-i-kevinarendet/" title="Kevinfallet: Utpekade bröderna avskrivs i ärendet" class="u-url" itemprop="description">
               De två utpekade bröderna i Kevinfallet skrivs av från ärendet, uppger bröderna för SVT Värmland

           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
                    </article>

<article class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="1" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ystadsallehanda.se/ystad/tjuvarna-forsokte-stjala-dack-blev-avbrutna-av-vaktare/" title="Brott: Försökte stjäla däck – avbröts av väktare">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b1f15a30-19f1-5f1b-a249-8f4f1625a84b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.21468926553672316&amp;crop_w=1.0&amp;crop_h=0.7532956685499058&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b1f15a30-19f1-5f1b-a249-8f4f1625a84b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.21468926553672316&amp;crop_w=1.0&amp;crop_h=0.7532956685499058&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b1f15a30-19f1-5f1b-a249-8f4f1625a84b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.21468926553672316&amp;crop_w=1.0&amp;crop_h=0.7532956685499058&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b1f15a30-19f1-5f1b-a249-8f4f1625a84b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0025&amp;y=0.0&amp;crop_w=0.99625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b1f15a30-19f1-5f1b-a249-8f4f1625a84b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0025&amp;y=0.0&amp;crop_w=0.99625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b1f15a30-19f1-5f1b-a249-8f4f1625a84b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0025&amp;y=0.0&amp;crop_w=0.99625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b1f15a30-19f1-5f1b-a249-8f4f1625a84b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.4425&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b1f15a30-19f1-5f1b-a249-8f4f1625a84b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.4425&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b1f15a30-19f1-5f1b-a249-8f4f1625a84b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.4425&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="b1f15a30-19f1-5f1b-a249-8f4f1625a84b"
                          data-col="0"
                          data-alt="Brott: Försökte stjäla däck – avbröts av väktare"
                          data-title="Brott: Försökte stjäla däck – avbröts av väktare"
                          data-img-width="4853"
                          data-img-height="3224">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b1f15a30-19f1-5f1b-a249-8f4f1625a84b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0025&amp;y=0.0&amp;crop_w=0.99625&amp;crop_h=0.999999999&amp;z=1" alt="Brott: Försökte stjäla däck – avbröts av väktare" title="Brott: Försökte stjäla däck – avbröts av väktare" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Marcus Ericsson/TT</span>
                </div>
                          </figcaption>
        </figure>
            
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ystadsallehanda.se/ystad/tjuvarna-forsokte-stjala-dack-blev-avbrutna-av-vaktare/" title="Brott: Försökte stjäla däck – avbröts av väktare" class="u-url" itemprop="url" content="http://www.ystadsallehanda.se/ystad/tjuvarna-forsokte-stjala-dack-blev-avbrutna-av-vaktare/" >
                Brott: Försökte stjäla däck – avbröts av väktare
            </a>
</h1>
            </header>
            


                    <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.ystadsallehanda.se/ystad/tjuvarna-forsokte-stjala-dack-blev-avbrutna-av-vaktare/" title="Brott: Försökte stjäla däck – avbröts av väktare" class="u-url" itemprop="description">
               Flyttade på nio bildäck 
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
                    </article>

<article class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="1" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ystadsallehanda.se/sjobo/bestallde-klader-i-nagon-annans-namn/" title="Beställde kläder i någon annans namn">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d1dab7c7-e157-5752-9bbb-7857e16a6ebb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.16666666666666666&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d1dab7c7-e157-5752-9bbb-7857e16a6ebb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.16666666666666666&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d1dab7c7-e157-5752-9bbb-7857e16a6ebb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.16666666666666666&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d1dab7c7-e157-5752-9bbb-7857e16a6ebb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.056666666666666664&amp;crop_w=1.0&amp;crop_h=0.8883333333333333&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d1dab7c7-e157-5752-9bbb-7857e16a6ebb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.056666666666666664&amp;crop_w=1.0&amp;crop_h=0.8883333333333333&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d1dab7c7-e157-5752-9bbb-7857e16a6ebb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.056666666666666664&amp;crop_w=1.0&amp;crop_h=0.8883333333333333&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d1dab7c7-e157-5752-9bbb-7857e16a6ebb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.34125&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d1dab7c7-e157-5752-9bbb-7857e16a6ebb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.34125&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d1dab7c7-e157-5752-9bbb-7857e16a6ebb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.34125&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="d1dab7c7-e157-5752-9bbb-7857e16a6ebb"
                          data-col="0"
                          data-alt="Beställde kläder i någon annans namn"
                          data-title="Beställde kläder i någon annans namn"
                          data-img-width="4416"
                          data-img-height="3312">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d1dab7c7-e157-5752-9bbb-7857e16a6ebb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.056666666666666664&amp;crop_w=1.0&amp;crop_h=0.8883333333333333&amp;z=1" alt="Beställde kläder i någon annans namn" title="Beställde kläder i någon annans namn" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Britt Risberg</span>
                </div>
                          </figcaption>
        </figure>
            
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ystadsallehanda.se/sjobo/bestallde-klader-i-nagon-annans-namn/" title="Beställde kläder i någon annans namn" class="u-url" itemprop="url" content="http://www.ystadsallehanda.se/sjobo/bestallde-klader-i-nagon-annans-namn/" >
                Beställde kläder i någon annans namn
            </a>
</h1>
            </header>
            


                    <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.ystadsallehanda.se/sjobo/bestallde-klader-i-nagon-annans-namn/" title="Beställde kläder i någon annans namn" class="u-url" itemprop="description">
               En kvinna har utsatts för identitetskapning. Nu är händelsen polisanmäld. 

           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
                    </article>

<article class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="1" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ystadsallehanda.se/simrishamn/dubbla-upptradanden-i-vallby-kulturhus/" title="Visor och jazz på Vallby kulturhus i påsk">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dab84da6-238f-5f9e-90d9-30573f8bf82f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.06554307116104868&amp;crop_w=1.0&amp;crop_h=0.7490636704119851&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dab84da6-238f-5f9e-90d9-30573f8bf82f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.06554307116104868&amp;crop_w=1.0&amp;crop_h=0.7490636704119851&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dab84da6-238f-5f9e-90d9-30573f8bf82f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.06554307116104868&amp;crop_w=1.0&amp;crop_h=0.7490636704119851&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dab84da6-238f-5f9e-90d9-30573f8bf82f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dab84da6-238f-5f9e-90d9-30573f8bf82f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dab84da6-238f-5f9e-90d9-30573f8bf82f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dab84da6-238f-5f9e-90d9-30573f8bf82f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.2775&amp;y=0.0&amp;crop_w=0.445&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dab84da6-238f-5f9e-90d9-30573f8bf82f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.2775&amp;y=0.0&amp;crop_w=0.445&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dab84da6-238f-5f9e-90d9-30573f8bf82f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.2775&amp;y=0.0&amp;crop_w=0.445&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="dab84da6-238f-5f9e-90d9-30573f8bf82f"
                          data-col="0"
                          data-alt="Visor och jazz på Vallby kulturhus i påsk"
                          data-title="Visor och jazz på Vallby kulturhus i påsk"
                          data-img-width="4000"
                          data-img-height="2668">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dab84da6-238f-5f9e-90d9-30573f8bf82f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1" alt="Visor och jazz på Vallby kulturhus i påsk" title="Visor och jazz på Vallby kulturhus i påsk" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
            
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ystadsallehanda.se/simrishamn/dubbla-upptradanden-i-vallby-kulturhus/" title="Visor och jazz på Vallby kulturhus i påsk" class="u-url" itemprop="url" content="http://www.ystadsallehanda.se/simrishamn/dubbla-upptradanden-i-vallby-kulturhus/" >
                Visor och jazz på Vallby kulturhus i påsk
            </a>
</h1>
            </header>
            


                    <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ystadsallehanda.se/simrishamn/dubbla-upptradanden-i-vallby-kulturhus/" title="Visor och jazz på Vallby kulturhus i påsk" class="u-url" itemprop="description">
               Vissångerskan Maria Rosén och jazzbandet The Soft Toffts uppträder.
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
                    </article>
</div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="mostviewedpagewidget-9"><div class="widget MostViewedPages">	<div class="teaser-list small-list-view most-viewed section-news">
	<header>
	<h4 class="list-header " itemprop="name">
					Veckans mest lästa
			</h4>
</header>

		<ul class="item-list">
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">1.</span>
										<a class="most-viewed-link art-title" href="http://www.ystadsallehanda.se/ystad/beskedet-fran-smhi-snon-ar-pa-vag-till-skane/" title="Beskedet från SMHI: Snön är på väg till Skåne">
												Beskedet från SMHI: Snön är på väg till Skåne
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">2.</span>
										<a class="most-viewed-link art-title" href="http://www.ystadsallehanda.se/ystad/josephine-och-filip-gifte-sig-i-tv-i-hemlighet/" title="Josephine och Filip gifte sig i tv – i hemlighet">
												Josephine och Filip gifte sig i tv – i hemlighet
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">3.</span>
										<a class="most-viewed-link art-title" href="http://www.ystadsallehanda.se/skurup/beskedet-knallarna-kommer-inte-marknad-tvingas-stalla-in/" title="Beskedet: Knallarna kommer inte – marknad tvingas ställa in">
												Beskedet: Knallarna kommer inte – marknad tvingas ställa in
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">4.</span>
										<a class="most-viewed-link art-title" href="http://www.ystadsallehanda.se/sjobo/skanskt-slott-till-salu-for-28-miljoner/" title="Skånskt slott till salu igen – för 28 miljoner">
												Skånskt slott till salu igen – för 28 miljoner
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">5.</span>
										<a class="most-viewed-link art-title" href="http://www.ystadsallehanda.se/ystad/larm-om-drunkning-i-smabatshamn/" title="Död person påträffad i småbåtshamnen">
												Död person påträffad i småbåtshamnen
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
				</ul>


	</div>
</div></div></div></div><div class="clearfix"></div></div></section></li>

</ul>
                      </div>
     </div><!-- ./col-xs-12 -->
     <div class="col-sm-4">
         <aside class="article-right-sidebar-below">
                          <ul class="wp-sidebar">
                 <li id="gm-tv-list-5" class="widget web-tv-list">


    <div id="" class="teaser-list video-list sections-webbtv-list small-list-view " itemscope itemtype="http://schema.org/ItemList" data-blog-id="">

                        <header>
	<h4 class="list-header " itemprop="name">
					Senaste tv-klippen
			</h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="1">

                    
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				
<article class="art-box h-entry art-base teaser     has-image"  data-percentage=""  itemscope itemtype="http://schema.org/VideoObject">
                                                <figure class="article-image u-photo lazyloader img-container" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.ystadsallehanda.se/webb-tv/n0yeldwz" title="">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_n0yeldwz_007.jpg%3Fcb%3D56a3cc40ccddabb02c0c24e0ba4f133f&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_n0yeldwz_007.jpg%3Fcb%3D56a3cc40ccddabb02c0c24e0ba4f133f&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_n0yeldwz_007.jpg%3Fcb%3D56a3cc40ccddabb02c0c24e0ba4f133f&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_n0yeldwz_007.jpg%3Fcb%3D56a3cc40ccddabb02c0c24e0ba4f133f&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_n0yeldwz_007.jpg%3Fcb%3D56a3cc40ccddabb02c0c24e0ba4f133f&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_n0yeldwz_007.jpg%3Fcb%3D56a3cc40ccddabb02c0c24e0ba4f133f&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_n0yeldwz_007.jpg%3Fcb%3D56a3cc40ccddabb02c0c24e0ba4f133f&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_n0yeldwz_007.jpg%3Fcb%3D56a3cc40ccddabb02c0c24e0ba4f133f&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_n0yeldwz_007.jpg%3Fcb%3D56a3cc40ccddabb02c0c24e0ba4f133f&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_n0yeldwz_007.jpg%3Fcb%3D56a3cc40ccddabb02c0c24e0ba4f133f&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
            </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
                            
                          		                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ystadsallehanda.se/webb-tv/n0yeldwz" title="Se den skånska vita hjorten " class="u-url" itemprop="url" content="http://www.ystadsallehanda.se/webb-tv/n0yeldwz" >
                Se den skånska vita hjorten 
            </a>
</h1>
            </header>
            
	
                                                            
    </article>
	
                </li>

            
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				
<article class="art-box h-entry art-base teaser     has-image"  data-percentage=""  itemscope itemtype="http://schema.org/VideoObject">
                                                <figure class="article-image u-photo lazyloader img-container" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.ystadsallehanda.se/webb-tv/jvdjrads" title="">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_jvdjrads_005.jpg%3Fcb%3Dc6a9f09d630216d012e1b6260002279f&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_jvdjrads_005.jpg%3Fcb%3Dc6a9f09d630216d012e1b6260002279f&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_jvdjrads_005.jpg%3Fcb%3Dc6a9f09d630216d012e1b6260002279f&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_jvdjrads_005.jpg%3Fcb%3Dc6a9f09d630216d012e1b6260002279f&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_jvdjrads_005.jpg%3Fcb%3Dc6a9f09d630216d012e1b6260002279f&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_jvdjrads_005.jpg%3Fcb%3Dc6a9f09d630216d012e1b6260002279f&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_jvdjrads_005.jpg%3Fcb%3Dc6a9f09d630216d012e1b6260002279f&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_jvdjrads_005.jpg%3Fcb%3Dc6a9f09d630216d012e1b6260002279f&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_jvdjrads_005.jpg%3Fcb%3Dc6a9f09d630216d012e1b6260002279f&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_jvdjrads_005.jpg%3Fcb%3Dc6a9f09d630216d012e1b6260002279f&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
            </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
                            
                          		                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ystadsallehanda.se/webb-tv/jvdjrads" title="YIF inför SM-kvartsfinal 2 mot Alingsås" class="u-url" itemprop="url" content="http://www.ystadsallehanda.se/webb-tv/jvdjrads" >
                YIF inför SM-kvartsfinal 2 mot Alingsås
            </a>
</h1>
            </header>
            
	
                                                            
    </article>
	
                </li>

            
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				
<article class="art-box h-entry art-base teaser     has-image"  data-percentage=""  itemscope itemtype="http://schema.org/VideoObject">
                                                <figure class="article-image u-photo lazyloader img-container" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.ystadsallehanda.se/webb-tv/rxoo7bz6" title="">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_rxoo7bz6_011.jpg%3Fcb%3D3e02204bc28f4b31fde2a507f11136f0&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_rxoo7bz6_011.jpg%3Fcb%3D3e02204bc28f4b31fde2a507f11136f0&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_rxoo7bz6_011.jpg%3Fcb%3D3e02204bc28f4b31fde2a507f11136f0&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_rxoo7bz6_011.jpg%3Fcb%3D3e02204bc28f4b31fde2a507f11136f0&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_rxoo7bz6_011.jpg%3Fcb%3D3e02204bc28f4b31fde2a507f11136f0&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_rxoo7bz6_011.jpg%3Fcb%3D3e02204bc28f4b31fde2a507f11136f0&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_rxoo7bz6_011.jpg%3Fcb%3D3e02204bc28f4b31fde2a507f11136f0&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_rxoo7bz6_011.jpg%3Fcb%3D3e02204bc28f4b31fde2a507f11136f0&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_rxoo7bz6_011.jpg%3Fcb%3D3e02204bc28f4b31fde2a507f11136f0&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_rxoo7bz6_011.jpg%3Fcb%3D3e02204bc28f4b31fde2a507f11136f0&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
            </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
                            
                          		                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ystadsallehanda.se/webb-tv/rxoo7bz6" title="Färsingaskolans sexor ger klimatsmarta tips" class="u-url" itemprop="url" content="http://www.ystadsallehanda.se/webb-tv/rxoo7bz6" >
                Färsingaskolans sexor ger klimatsmarta tips
            </a>
</h1>
            </header>
            
	
                                                            
    </article>
	
                </li>

            
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				
<article class="art-box h-entry art-base teaser     has-image"  data-percentage=""  itemscope itemtype="http://schema.org/VideoObject">
                                                <figure class="article-image u-photo lazyloader img-container" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.ystadsallehanda.se/webb-tv/h4t7uwlu" title="">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_h4t7uwlu_012.jpg%3Fcb%3D61a9c69298f506c040d33045f1def351&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_h4t7uwlu_012.jpg%3Fcb%3D61a9c69298f506c040d33045f1def351&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_h4t7uwlu_012.jpg%3Fcb%3D61a9c69298f506c040d33045f1def351&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_h4t7uwlu_012.jpg%3Fcb%3D61a9c69298f506c040d33045f1def351&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_h4t7uwlu_012.jpg%3Fcb%3D61a9c69298f506c040d33045f1def351&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_h4t7uwlu_012.jpg%3Fcb%3D61a9c69298f506c040d33045f1def351&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_h4t7uwlu_012.jpg%3Fcb%3D61a9c69298f506c040d33045f1def351&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_h4t7uwlu_012.jpg%3Fcb%3D61a9c69298f506c040d33045f1def351&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_h4t7uwlu_012.jpg%3Fcb%3D61a9c69298f506c040d33045f1def351&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_h4t7uwlu_012.jpg%3Fcb%3D61a9c69298f506c040d33045f1def351&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
            </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
                            
                          		                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ystadsallehanda.se/webb-tv/h4t7uwlu" title="Frida firade IFK Ystads serieseger med sång på hemmaplan" class="u-url" itemprop="url" content="http://www.ystadsallehanda.se/webb-tv/h4t7uwlu" >
                Frida firade IFK Ystads serieseger med sång på hemmaplan
            </a>
</h1>
            </header>
            
	
                                                            
    </article>
	
                </li>

            
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				
<article class="art-box h-entry art-base teaser     has-image"  data-percentage=""  itemscope itemtype="http://schema.org/VideoObject">
                                                <figure class="article-image u-photo lazyloader img-container" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.ystadsallehanda.se/webb-tv/ehwh0d5k" title="">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_ehwh0d5k_015.jpg%3Fcb%3Dfa20d7177091a308694f976d93883c87&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_ehwh0d5k_015.jpg%3Fcb%3Dfa20d7177091a308694f976d93883c87&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_ehwh0d5k_015.jpg%3Fcb%3Dfa20d7177091a308694f976d93883c87&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_ehwh0d5k_015.jpg%3Fcb%3Dfa20d7177091a308694f976d93883c87&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_ehwh0d5k_015.jpg%3Fcb%3Dfa20d7177091a308694f976d93883c87&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_ehwh0d5k_015.jpg%3Fcb%3Dfa20d7177091a308694f976d93883c87&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_ehwh0d5k_015.jpg%3Fcb%3Dfa20d7177091a308694f976d93883c87&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_ehwh0d5k_015.jpg%3Fcb%3Dfa20d7177091a308694f976d93883c87&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_ehwh0d5k_015.jpg%3Fcb%3Dfa20d7177091a308694f976d93883c87&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-154-43-130-34-se-inxn-sto02.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_ehwh0d5k_015.jpg%3Fcb%3Dfa20d7177091a308694f976d93883c87&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
            </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
                            
                          		                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ystadsallehanda.se/webb-tv/ehwh0d5k" title="Vintrigt väglag på E65:an" class="u-url" itemprop="url" content="http://www.ystadsallehanda.se/webb-tv/ehwh0d5k" >
                Vintrigt väglag på E65:an
            </a>
</h1>
            </header>
            
	
                                                            
    </article>
	
                </li>

                    
    </ul>

    
    
</div>
</li>

             </ul>
                      </aside>
     </div>



</article><!-- /.single-art-box -->
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/compile/dist/js/body.min.js?ver=44670481f8f0499f9e44a64e049724de0353b5c1'></script>
<script type='text/javascript' src='http://www.ystadsallehanda.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer container" role="contentinfo">
                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            <li id="gmadwidget-46" class="widget GmAdWidget"><!-- YA Mobil Takeover -->
    
<div id="EAS_fif_9762"  data-maxwidth='320px' ></div>

                
<div style="display:none" id="key_word_9762" data-keywords="|TT-Ekonomi"></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_9762').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_9762").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "9762",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_9762", "/EAS_fif.html", "http://eas.ystadsallehanda.se/eas?cu=9762;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("9762");
    },2000);
</script>
</li>

                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/4c7956952963467c8bb337a9388667e0.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Lars Mohlin 0411-55 78 00  </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">0411-55 78 52 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Lilla Norregatan 9, 271 81 Ystad</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">0411-55 78 00</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">0411-55 78 00</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">red@ystadsallehanda.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">0411-55 78 00</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                            <li class="menu-item" id="footer-menu-customerservice"><a href="http://kundcenter.ystadsallehanda.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="footer-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.ystadsallehanda.se/privatannons" title="Privat">Privat</a></li>
        <li class="submenu-item advertise-company"><a href="http://annonsera.ystadsallehanda.se" title="Företag">Företag</a></li>
    </ul>
</li>
<li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://ystadsallehanda.lokus.se/" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
            <li class="menu-item hidden-sm"><a href="http://ystadsallehanda.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
    
                                                                                <li class="footer-links-list-item">
                        <a href="http://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                    </li>
                                                            <li class="footer-links-list-item">
                        <a href="http://kundcenter.ystadsallehanda.se/kontakta-oss" target="_blank" title="Kontakt">Kontakt</a>
                    </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="http://kundcenter.ystadsallehanda.se/ovrigt/#cookies" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Ystads Allehanda.
                    Allt material på
                                                            <a href="http://ystadsallehanda.se" title="ystadsallehanda.se">ystadsallehanda.se</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/compile/dist/js/slideshow.js?ver=44670481f8f0499f9e44a64e049724de0353b5c1"></script>

    
<script type="text/javascript">
    (function() {
        function async_load(script_url) {
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = "5D56E7D6EE704657";
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":199,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
