<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>Kvinnor får gå på fotboll i Saudiarabien - Ystads Allehanda</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

<meta name="description" content="Saudiarabiska kvinnor tilläts för första gången se en fotbollsmatch på plats när Al-Ahli mötte Al-Batin i Premier League i Jeddah på fredagen. Nyheten är en av flera reformer i det ultrakonservativa kungariket med kronprinsen Mohammed bin Salman som upphovsman.(TT)">
<meta name="keywords" content="TT-Sport">
<meta name="author" content="TT ">
<meta name="robots" content="noarchive">
<meta name="google-site-verification" content="jvFBnceN8hg7ijGhubHfXj-FaVa65lnrlACvlMvLy_Y">
<meta name="geo.position" content="55.42947;13.81718">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Ystad, Simrishamn, Tomelilla, Sjöbo, Skurup">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/images/icons/touch-icon-ipad-retina.png">


<meta name="cXenseParse:got-alttitle" content="Kvinnor får gå på fotboll i Saudiarabien">
<meta name="cXenseParse:recs:got-alttitle" content="Kvinnor får gå på fotboll i Saudiarabien">


<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="free">
<meta name="cXenseParse:got-catchall" content="TT-Sport">
<meta name="cXenseParse:got-artcat" content="TT-Sport">
<meta name="cXenseParse:recs:got-specat" content="TT-Sport">
<meta name="cXenseParse:got-specat" content="TT-Sport">
<meta property="fb:pages" content="97441621530">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Ystads Allehanda">
<meta property="og:title" content="">

<meta property="og:url" content="http://www.ystadsallehanda.se/tt-sport/kvinnor-far-ga-pa-fotboll-i-saudiarabien/">
<meta property="og:image" content="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4b35e4b2-ff1c-44b2-9405-86c07bd78e9b&type=preview&source=false&function=cropresize&width=768&height=384&q=40&x=0&y=34&crop_w=1024&crop_h=512&z=1">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="768">
<meta property="og:image:height" content="384">

<meta property="og:description" content="Saudiarabiska kvinnor tilläts för första gången se en fotbollsmatch på plats när Al-Ahli mötte Al-Batin i Premier League i Jeddah på fredagen. Nyheten är en av flera reformer i det ultrakonservativa kungariket med kronprinsen Mohammed bin Salman som upphovsman.(TT)">
<meta property="og:locale" content="sv_SE">

<meta property="article:modified_time" content="2018-01-12 18:53:13">
<meta property="article:published_time" content="2018-01-12T17:53:13Z">
<meta property="og:article:published_time" content="2018-01-12T17:53:13Z">
<meta property="article:publisher" content="https://www.facebook.com/ystadsallehanda">
<meta property="article:section" content="tt-sport">
<meta property="article:tag" content="TT-Sport">


<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/images/icons/touch-icon-ipad-retina.png">



<script type="text/javascript">
    var cxense_site_id = '9222335528567651928';
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', cxense_site_id]);
</script>



<noscript><iframe src="//cdn.dep-x.com/ns.html?id=DID-OG4KQVJKGADM&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
(function(w,d,s,l,i,di){
  var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','DID-OG4KQVJKGADM','DEP-VIC20C64C128');
</script>



<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-5LGDKS3':true});</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3252776-6', 'auto');
  ga('require', 'GTM-5LGDKS3'); // Google Optimize
  ga('send', 'pageview');
</script>

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';

        var PathGmBaseTheme = 'http://www.ystadsallehanda.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda';
    var ajaxurl = 'http://www.ystadsallehanda.se/gota-ajax.php';
    var site_name = 'Ystads Allehanda';
    var site_domain = 'ystadsallehanda.se';
    var site_url = 'http://www.ystadsallehanda.se';
    var customer_center_url = 'http://kundcenter.ystadsallehanda.se/';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = ['sifomedia.tidningsnatet.se/1/tidningsnatet/'];
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'ystadsallehanda';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=ystadsallehanda&Sektion=tt-sport&Undersektion1=&Sida=&Delsajt=ystadsallehanda&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=skanemedia&Grupp4=helaskane&Typ=DX';
        var mobiletech = {};
        mobiletech.category = 'tt-sport';
        mobiletech.cpid = '1880';
        mobiletech.ref = 'rwd.ystadsallehanda';
        mobiletech.session = '';
        mobiletech.contentId = '';
        mobiletech.name = '';
        mobiletech.type = '';

        var auth = {};
    auth.payway_client_id = '5448c4b1a6720172e1000002';
    auth.payway_redirect_uri = 'http://www.ystadsallehanda.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master';
    auth.payway_accountorigin = 'YA';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://ystadsallehanda.e-pages.dk';
    auth.visiolink_main_id = '4010';
    auth.visiolink_edition_id = '';
    auth.visiolink_edition_name = '';
        auth.page_plus = false;
    </script>


<script type="text/javascript" src="http://eas5.emediate.eu/EAS_tag.1.0.js"></script>

<script type="text/javascript">
setTimeout(function()
{var a=document.createElement("script"); var b=document.getElementsByTagName("script")[0]; a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0049/6639.js?"+Math.floor(new Date().getTime()/3600000); a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}
, 1);
</script>
<script type="text/javascript">
window.twttr = (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};if (d.getElementById(id)) return t;js = d.createElement(s);js.id = id;js.src = "https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js, fjs);t._e = [];t.ready = function(f) {t._e.push(f);};return t;}(document, "script", "twitter-wjs"));
</script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.ystadsallehanda.se' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/compile/dist/css/style.min.css?ver=42774929aa658c35c9fc66ceee4f565ac204399a' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/compile/svg/logotype.data.svg.css?ver=42774929aa658c35c9fc66ceee4f565ac204399a' type='text/css' media='all' />
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/compile/dist/js/head.min.js?ver=42774929aa658c35c9fc66ceee4f565ac204399a'></script>
<link rel='https://api.w.org/' href='http://www.ystadsallehanda.se/wp-json/' />
<link rel='prev' title='Grönt ljus för friskvårdsbidrag till golf' href='http://www.ystadsallehanda.se/tt-ekonomi/gront-ljus-for-friskvardsbidrag-till-golf/' />
<link rel='next' title='Larmoperatör får stanna &#8211; även om hon döms' href='http://www.ystadsallehanda.se/tt-inrikes/larmoperator-far-stanna-aven-om-hon-doms/' />
<link rel="canonical" href="http://www.ystadsallehanda.se/tt-sport/kvinnor-far-ga-pa-fotboll-i-saudiarabien/" />
<link rel='shortlink' href='http://www.ystadsallehanda.se/?p=624112' />
<link rel="alternate" type="application/json+oembed" href="http://www.ystadsallehanda.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ystadsallehanda.se%2Ftt-sport%2Fkvinnor-far-ga-pa-fotboll-i-saudiarabien%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ystadsallehanda.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ystadsallehanda.se%2Ftt-sport%2Fkvinnor-far-ga-pa-fotboll-i-saudiarabien%2F&#038;format=xml" />

    </head>

<body class="single single-article postid-624112">

    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Ystads Allehanda är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                            	<ul class="top-menu hidden-xs">
		<li class="menu-item active" id="top-menu-home"><a href="http://www.ystadsallehanda.se" title="Ystads Allehanda"><span class="icon-house"></span></a></li>
		<li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.ystadsallehanda.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="top-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.ystadsallehanda.se/privatannons" title="Privat">Privat</a></li>
                <li class="submenu-item advertise-company"><a href="http://medieportalen.ystadsallehanda.se" title="Företag">Företag</a></li>
            </ul>
</li>
<li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
            <li class="menu-item hidden-sm"><a href="http://ystadsallehanda.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
                            <li class="menu-item hidden-sm"><a href="http://ystadsallehanda.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
            
		<li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
	</ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-sport" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                <span class="sr-only">Visa användarmeny</span>                <span class="icon-user"></span>
            </button>

            <div id="brand" class="navbar-brand">
                <a href="http://www.ystadsallehanda.se" title="Ystads Allehanda">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>
<div class="day-widget line">
    
                
    
    <div class="day">
        Fredag 12 jan. 2018    </div>

    
                        <div class="names">
                Dagens namn:
                                    Frideborg,                                     Fridolf                            </div>
                    
                </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <li id="text-37" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.ystadsallehanda.se/e-tidning/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/16/2016/08/eYA-logo-topp-2.png" alt="bonusklubben" /></a>
</div>
		</li><li id="text-35" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://familj.ystadsallehanda.se/#!/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/15/2016/08/familj.png" alt="bonusklubben" /></a></div>
		</li><li id="text-14" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.lustkortet.se" target="_blank"><img src="http://cdn.gotamedia.se/annons/gm/egenannonser/lustkortet.png" alt="lustkortet" /></a></div>
		</li><li id="text-9" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.ystadsallehanda.se/lunchguiden/"><img src="http://cdn.gotamedia.se/annons/ya/egenannonser/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="http://www.ystadsallehanda.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-36" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.ystadsallehanda.se/e-tidning/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/16/2016/08/eYA-logo-meny.png" alt="bonusklubben" /></a>

</div>
		</li><li id="text-34" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://familj.ystadsallehanda.se/#!/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/15/2016/08/familj.png" alt="bonusklubben" /></a></div>
		</li><li id="text-21" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.lustkortet.se" target="_blank"><img src="http://cdn.gotamedia.se/annons/gm/egenannonser/lustkortet.png" alt="lustkortet" /></a></div>
		</li><li id="text-22" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.ystadsallehanda.se/lunchguiden/"><img src="http://cdn.gotamedia.se/annons/ya/egenannonser/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Start">Start</a>
	<ul class="submenu">
		<li>
			<a href="/" title="Start">Start</a>
		</li>
		<li>
			<a href="http://www.ystadsallehanda.se/tipsa-oss/" title="Tipsa oss">Tipsa oss</a>
		</li>
		<li>
			<a href="http://kundcenter.ystadsallehanda.se/kontakta-oss" title="Kontakta oss">Kontakta oss</a>
		</li>
		<li>
			<a href="http://www.ystadsallehanda.se/e-tidning/" title="E-tidningen">E-tidningen</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-news">
		<a href="#" title="Lokala nyheter">Lokala nyheter</a>
		<ul class="submenu">
			<li>
				<a href="http://www.ystadsallehanda.se/ystad/" title="Ystad">Ystad</a>
			</li>
			<li>
				<a href="http://www.ystadsallehanda.se/simrishamn/" title="Simrishamn">Simrishamn</a>
			</li>
			<li>
				<a href="http://www.ystadsallehanda.se/tomelilla/" title="Tomelilla">Tomelilla</a>
			</li>
			<li>
				<a href="http://www.ystadsallehanda.se/sjobo/" title="Sjöbo">Sjöbo</a>
			</li>
			<li>
				<a href="http://www.ystadsallehanda.se/skurup/" title="Skurup">Skurup</a>
			</li>
			<li>
				<a href="http://www.ystadsallehanda.se/webb-tv/" title="Webb-tv">Webb-tv</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-default">
			<a href="#" title="Ämne">Ämne</a>
			<ul class="submenu">
				<li>
					<a href="http://www.ystadsallehanda.se/sverige-varlden/" title="Sverige och världen">Sverige och världen</a>
				</li>
				<li>
					<a href="http://www.ystadsallehanda.se/om/brott+och+olyckor/" title="Brott och olyckor">Brott och olyckor</a>
				</li>
				<li>
					<a href="http://www.ystadsallehanda.se/nyhetsdygnet/" title="Nyhetsdygnet">Nyhetsdygnet</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-sport">
				<a href="#" title="Sport">Sport</a>
				<ul class="submenu">
					<li>
						<a href="http://www.ystadsallehanda.se/sport/" title="Sport">Sport</a>
					</li>
					<li>
						<a href="http://www.ystadsallehanda.se/sport/handboll/" title="Handboll">Handboll</a>
					</li>
					<li>
						<a href="http://www.ystadsallehanda.se/sport/lokal-fotboll/" title="Lokal fotboll">Lokal fotboll</a>
					</li>
					<li>
						<a href="http://www.ystadsallehanda.se/sport/ridsport/" title="Ridsport">Ridsport</a>
					</li>
					<li>
						<a href="http://www.ystadsallehanda.se/ya-cupen/" title="YA-cupen">YA-cupen</a>
					</li>
					<li>
						<a href="http://www.ystadsallehanda.se/sportresultat/" title="Sportresultat">Sportresultat</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-default">
					<a href="#" title="Krönikor">Krönikor</a>
					<ul class="submenu">
						<li>
							<a href="http://www.ystadsallehanda.se/kronikor/" title="Krönikor">Krönikor</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-culture">
						<a href="#" title="Kultur och nöje">Kultur och nöje</a>
						<ul class="submenu">
							<li>
								<a href="http://www.ystadsallehanda.se/kultur-och-noje/" title="Kultur och nöje">Kultur och nöje</a>
							</li>
							<li>
								<a href="http://www.ystadsallehanda.se/jazzfestivalen-2017/" title="Jazzfestivalen 2017">Jazzfestivalen 2017</a>
							</li>
							<li>
								<a href="http://www.ystadsallehanda.se/boksidan/" title="Boksidan">Boksidan</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-family">
							<a href="#" title="Familj">Familj</a>
							<ul class="submenu">
								<li>
									<a href="http://www.ystadsallehanda.se/familj/" title="Familj">Familj</a>
								</li>
								<li>
									<a href="http://www.ystadsallehanda.se/nyfodda/" title="Skicka in din bb-bild">Skicka in din bb-bild</a>
								</li>
								<li>
									<a href="http://www.ystadsallehanda.se/fyller-du-ar/" title="Fyller du år?">Fyller du år?</a>
								</li>
								<li>
									<a href="http://familj.ystadsallehanda.se/#!/" title="Familjeannonser">Familjeannonser</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-opinion">
								<a href="#" title="Debatt">Debatt</a>
								<ul class="submenu">
									<li>
										<a href="http://www.ystadsallehanda.se/tyck-till/" title="Tyck till">Tyck till</a>
									</li>
									<li>
										<a href="http://www.ystadsallehanda.se/skicka-in/" title="Skicka in">Skicka in</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-opinion">
									<a href="#" title="Opinion">Opinion</a>
									<ul class="submenu">
										<li>
											<a href="http://www.ystadsallehanda.se/opinion/" title="Opinion">Opinion</a>
										</li>
										</ul>
									</li>
									<li class=" has-submenu menu-section section-default">
										<a href="#" title="Blogg">Blogg</a>
										<ul class="submenu">
											<li>
												<a href="http://fotboll.blogg.ystadsallehanda.se/" title="Fotbollsbloggen">Fotbollsbloggen</a>
											</li>
											<li>
												<a href="http://handboll.blogg.ystadsallehanda.se/" title="Handbollsbloggen">Handbollsbloggen</a>
											</li>
											<li>
												<a href="http://motor.blogg.ystadsallehanda.se" title="Motorbloggen">Motorbloggen</a>
											</li>
											<li>
												<a href="http://ungsport.blogg.ystadsallehanda.se/" title="Barn- och ungdomsidrottsbloggen">Barn- och ungdomsidrottsbloggen</a>
											</li>
											<li>
												<a href="http://kultur.blogg.ystadsallehanda.se/" title="Kulturbloggen">Kulturbloggen</a>
											</li>
											<li>
												<a href="http://pk.blogg.ystadsallehanda.se/" title="PK-bloggen">PK-bloggen</a>
											</li>
											</ul>
										</li>
										<li class=" has-submenu menu-section section-default">
											<a href="#" title="Övrigt">Övrigt</a>
											<ul class="submenu">
												<li>
													<a href="http://kalender.ystadsallehanda.se/" title="Det händer - kalender">Det händer - kalender</a>
												</li>
												<li>
													<a href="http://www.ystadsallehanda.se/vader/" title="Väder">Väder</a>
												</li>
												<li>
													<a href="http://lunchguiden.ystadsallehanda.se/restaurant/lista" title="Lunchguiden">Lunchguiden</a>
												</li>
												<li>
													<a href="https://www.rampanel.com/ram/PanelistRegistration?panelistreg=34986" title="Delta i YA:s läsarpanel">Delta i YA:s läsarpanel</a>
												</li>
												<li>
													<a href="http://iqpager.quid.eu/books/iqpager/4201odGrNWRQ7HNixhjq4201SZGCeehOcc" title="Yrkeskontakten">Yrkeskontakten</a>
												</li>
												</ul>
											</li>
											<li class=" has-submenu menu-section section-default">
												<a href="#" title="Mina val">Mina val</a>
												<ul class="submenu">
													<li>
														<a href="http://www.ystadsallehanda.se/mina-val/" title="Mina val">Mina val</a>
													</li>
													</ul>
												</li>


                <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.ystadsallehanda.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="top-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.ystadsallehanda.se/privatannons" title="Privat">Privat</a></li>
                <li class="submenu-item advertise-company"><a href="http://medieportalen.ystadsallehanda.se" title="Företag">Företag</a></li>
            </ul>
</li>
<li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
            <li class="menu-item hidden-sm"><a href="http://ystadsallehanda.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
                            <li class="menu-item hidden-sm"><a href="http://ystadsallehanda.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
            
            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container" role="main">
                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-sport">
                                                                                                    <h1>
                                                                                    TT-Sport
                                                                            </h1>

                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                    <li id="gmadwidget-23" class="widget GmAdWidget"><!-- YA Mobil 1 -->
<div id="EAS_fif_8714"   ></div>
                
<div style="display:none" id="key_word_8714" data-keywords="|TT-Sport"></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_8714').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_8714").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "8714",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_8714", "/EAS_fif.html", "http://eas.ystadsallehanda.se/eas?cu=8714;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("8714");
    },2000);
</script>
</li>
<li id="boardrenderwidget-4" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "></div></div><div class="clearfix"></div></div></section></li>

                </ul>
                	

	
<div class="flash-message flash-message-info noindex">
						</div>


<article class="single-art-box h-entry single-art-base  section-sport " itemscope itemtype="http://schema.org/NewsArticle">

<div class="row ">
        <div class="col-xs-12 headerContainer">
                            <h1 class="art-title p-name ">
                <span itemprop="name headline">
                                    Kvinnor får gå på fotboll i Saudiarabien
                                </span>
            </h1>
                            <span class="art-date" title="">
                    <span class="art-city" itemprop="articleSection">
                        TT-Sport
                    </span>
                                            <time datetime="2018-01-12 18:53:13" itemprop="datePublished" content="2018-01-12 18:53:13">Idag 18.53</time>                                        <meta itemprop="dateModified" content="2018-01-12 18:53:13">
                    <meta itemprop="dateCreated" content="2018-01-12 18:48:04">
                </span>
                    
    </div>
    <div class="col-sm-8">
        <div class="row">
            <div class="col-xs-12">
                        <div class="art-content single-art-content">
                                    <header>
                                                                                                                                                                                                                    <div id="tab-content-images" class="art-media tab-pane fade in active">
                                                    <div class="slideshowWrapper single  ">
        <script class="gmext-slideshow-data" type="application/json">{"slideshow":[{"src":"http:\/\/d6jf7ok6u1qis.cloudfront.net\/imengine\/image.php?uuid=4b35e4b2-ff1c-44b2-9405-86c07bd78e9b&type=preview&source=false&function=thumbnail&width=869&height=579&q=100","w":"869","h":"579","title":""}]}</script>
        <div class="image-wrapper" data-slideshowIdx="0" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
            <img alt="" itemprop="contentUrl" src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4b35e4b2-ff1c-44b2-9405-86c07bd78e9b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=78&amp;y=0&amp;crop_w=869&amp;crop_h=579&amp;z=1" />

            
        </div>
        <meta itemprop="description" content="">
                <div class="caption" itemprop="caption">
            
        </div>
    </div>

                                            </div>
                                
                                
                                                                                    
                        

                                <meta itemprop="url" content="http://www.ystadsallehanda.se/tt-sport/kvinnor-far-ga-pa-fotboll-i-saudiarabien/">
                                <div class="col-md-2">
                                </div>
                                <div class="col-md-9 col-xs-12">
                                                                            <div class="p-summary">
                                                                                                                                    <p itemprop="description">Saudiarabiska kvinnor tilläts för första gången se en fotbollsmatch på plats när Al-Ahli mötte Al-Batin i Premier League i Jeddah på fredagen. Nyheten är en av flera reformer i det ultrakonservativa kungariket med kronprinsen Mohammed bin Salman som upphovsman.(TT)</p>
                                                                                                                            </div>
                                    
                                </div>
                                                </header>

                        
                        <div class="main-text-content row" >
                            <div class="col-md-2 col-xs-12 social-sticky-container hidden-sm hidden-md hidden-lg" >
                                    <div id="social_sticky_mobile" class="art-social">
                                        <a  class="share-facebook" data-social-media="facebook">
                                            <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                                        </a>
                                        <a  class="share-twitter" data-social-media="twitter">
                                            <span class="share-icon icon-twitter" aria-hidden="true"></span>
                                        </a>
                                        <a class="share-mail" data-social-media="mail">
                                            <span aria-hidden="true"></span>
                                        </a>
                                        <div  class="share-resize">
                                            <div class="article-body-resize-button">
                                                <span class="article-body-resize-button-icon">A</span>
                                                <span class="article-body-resize-button-icon large-icon">A</span>
                                            </div>
                                        </div>
                                        <div class="share-print" onclick="window.print();">
                                            <div></div>
                                        </div>
                                    </div>
                                </div>

                            <div class="col-md-9" id="container-for-calc-sticky" >

                                                                                                
                                
                                                                 
                                                                        
                                    
                                                                                                            
                                
                                                                
                                <div class="e-content" itemprop="articleBody">
                                                                    <meta itemprop="wordcount" content="731">
                                    <p>Saudiarabiska kvinnor tilläts för första gången se en fotbollsmatch på plats när Al-Ahli mötte Al-Batin i Premier League i Jeddah på fredagen.</p><p>Nyheten är en av flera reformer i det ultrakonservativa kungariket med kronprinsen Mohammed bin Salman som upphovsman.</p><p>Ruwayda Ali Qassem var på plats i Jeddah-stadion i god tid före avspark.</p><ul><div class="market-link-container">
    <div class="market-message-container">
                    <h3> ERBJUDANDE! </h3>
                        <a href="#" data-unique-link="artikel" data-link-package="ya_digitalt_1kr" class="plus-marketing-button" target="_self" title="Fri tillgång till allt på ystadsallehanda.se. Endast 1 krona första månaden.">
                Fri tillgång till allt på ystadsallehanda.se. Endast 1 krona första månaden.
            </a>
            </div>
</div>
<li id="gmadwidget-52" class="widget GmAdWidget"><!-- YA Mobil 2 -->
<div id="EAS_fif_8715"  class="lazyThis" data-screenAmount="0,7"    ></div>
    
<div style="display:none" id="key_word_8715" data-keywords=""></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_8715').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_8715").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "8715",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_8715", "/EAS_fif.html", "http://eas.ystadsallehanda.se/eas?cu=8715;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("8715");
    },2000);
</script>
</li>
</ul><p>&#8211; Det är en historisk dag. Jag är stolt och extremt glad för utvecklingen och för kungarikets initiativ för att införa lika civiliserade regler som i många andra länder, sade hon till nyhetsbyrån AFP.</p><p>Noura Bakharji har väntat länge på förändringen.</p><p>&#8211; Jag fick alltid se matcherna på tv när mina bröder gick till arenorna. Gång på gång frågade jag mig: "Varför får inte jag gå?". I dag har det ändrats. Det är en glädjens och lyckans dag, sade hon.</p><p>Saudiarabien har även upphävt förbudet för kvinnor att köra bil och öppnat biograferna för båda könen.</p>
                                                                </div>

                                                                
                            </div>
                            <div class="col-md-2 col-xs-12 social-sticky-container hidden-xs">
                                <div id="sticky_for_social_anchor" >
                                                                        <div id="social_sticky" class="art-social">
                                        <a  class="share-facebook" data-social-media="facebook">
                                            <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                                        </a>
                                        <a  class="share-twitter" data-social-media="twitter">
                                            <span class="share-icon icon-twitter" aria-hidden="true"></span>
                                        </a>
                                        <a class="share-mail" data-social-media="mail">
                                            <span aria-hidden="true"></span>
                                        </a>
                                        <div  class="share-resize">
                                            <div class="article-body-resize-button">
                                                <span class="article-body-resize-button-icon">A</span>
                                                <span class="article-body-resize-button-icon large-icon">A</span>
                                            </div>
                                        </div>
                                        <div class="share-print" onclick="window.print();">
                                            <div></div>
                                        </div>
                                    </div>
                                                                    </div>

                            </div>

                            <div class="col-md-9">
                                                                                                                                                                                    

    <div class="byline" itemscope itemtype="http://schema.org/Person" itemprop="author">
            <div class="byline-body">
                                                                                                                <span class="author-name" itemprop="name">TT </span>
                                                            
            </div>


    </div>
                                        <div class="byline"></div>
                                                                    
                                                                <aside class="art-meta">
                                                                    
        <div class="art-tags">
        
        <h3>Läs mer om dessa ämnen</h3>
                                            <span class="tag new-tag"><a href="http://www.ystadsallehanda.se/om/tt-sport" title="TT-Sport">TT-Sport</a></span>
                                    <meta itemprop="keywords" content="TT-Sport">
    </div>

        <div class="content-explanation">
        <hr />
        <div class="content-explanation headline">
                            Så här jobbar Ystads Allehanda med journalistik:
                    </div>
        <div class="content-explanation text">
             Uppgifter som publiceras ska vara sanna och relevanta. Vi strävar efter förstahandskällor och att vara på plats där det händer. Trovärdighet och opartiskhet är centrala värden för vår nyhetsjournalistik.
        </div>
    </div>
    
                                                                </aside>
                                                                <div class="art-advertisment">
                                                                                                            <ul class="wp-sidebar">
                                            
    <!-- Matchad Text Ads Mobil begin -->
    <div id="binkTextAds_0000000161751e3e"></div>
    <script type="text/javascript">
        var cX = cX || {}; cX.callQueue =cX.callQueue || [];
            cX.callQueue.push(['insertAdSpace', {
            adSpaceId: '0000000161751e3e',
            insertBeforeElementId:'binkTextAds_0000000161751e3e',
            resizeToContentSize: true,
            renderTemplateUrl: 'http://cdn.cxpublic.com/Matchads_Mobil_Ystadsallehanda.html'
        } ]);
    </script>
    <!-- Matchad Text Ads Mobil end -->


                                        </ul>
                                                                                                    </div>
                                
                            </div>
                            <div class="col-md-2">
                            </div>

                        </div>
                        
                    
                                                                            
                                </div><!-- /.art-content -->
                        </div><!-- ./col-xs-12 -->

        </div><!-- /.row -->
    </div><!-- /.col-sm-8 -->
        <div class="col-sm-4">
        <div id="sticky_for_ad_anchor">
        <aside class="article-right-sidebar-top">
            <div class="sidebar-dock">
                                    <ul class="wp-sidebar">
    <li id="mostviewedpagewidget-29" class="widget MostViewedPages">	<div class="teaser-list small-list-view most-viewed section-news">
	<header>
	<h4 class="list-header " itemprop="name">
					Mest lästa artiklar
			</h4>
</header>

		<ul class="item-list">
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">1.</span>
										<a class="most-viewed-link art-title" href="http://www.ystadsallehanda.se/tomelilla/tva-bilar-i-olycka-vag-avstangd-2/" title="En person avled efter olyckan på väg 11">
												En person avled efter olyckan på väg 11
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">2.</span>
										<a class="most-viewed-link art-title" href="http://www.ystadsallehanda.se/skurup/hon-oppnade-verkstad-for-mobiler-manga-kommer-langvaga/" title="Hon öppnade verkstad för mobiler: ”Många kommer långväga”">
												Hon öppnade verkstad för mobiler: ”Många kommer långväga”
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">3.</span>
										<a class="most-viewed-link art-title" href="http://www.ystadsallehanda.se/tomelilla/polisen-efterlyser-vittnen-till-dodsolyckan/" title="Efterlyser vittnen till dödsolyckan: ”Vi har inte några uppgifter”">
												Efterlyser vittnen till dödsolyckan: ”Vi har inte några uppgifter”
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">4.</span>
										<a class="most-viewed-link art-title" href="http://www.ystadsallehanda.se/sjobo/ny-take-away-oppnar-pa-vastergatan/" title="Här öppnas nya take away-baren">
												Här öppnas nya take away-baren
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">5.</span>
										<a class="most-viewed-link art-title" href="http://www.ystadsallehanda.se/tomelilla/flera-olyckor-i-och-kring-lunnarp-tidigare/" title="Här är olyckorna – som drabbat vägen tidigare">
												Här är olyckorna – som drabbat vägen tidigare
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
				</ul>


	</div>
</li>
<li id="gm_byline-45" class="widget Gm_Byline"><div class="byline-box section-news">
	
            <div class="byline-box-header">
            <hgroup>
                <h1 class="byline-box-title byline-info-title">Nyhetsredaktionen</h1>                <h3 class="byline-box-subheader byline-info-name">Tipsa oss!</h3>            </hgroup>
        </div>
    
            <div class="byline-box-body">
            <p class="byline-info-description">Välkommen med ditt tips!</p>
        </div>
    
            <div class="byline-box-footer">
            <address class="byline-info-details">
                <a class="byline-info-detail byline-info-email" href="mailto:red.ys@ystadsallehanda.se">red.ys@ystadsallehanda.se</a>                <span class="byline-info-detail byline-info-phone">Telefon: 0411-55 78 00</span>                            </address>
        </div>
    </div></li>

</ul>
                            </div>
        </aside>
        </div>

    </div><!-- /.col-sm-4 -->

    </div><!-- /.row -->
    <div class="col-xs-12 release_bottom">
    <aside class="below-article-ad-sidebar">
                <ul class="wp-sidebar">
            <li id="gmadwidget-51" class="widget GmAdWidget"><!-- YA Mobil 3 -->
<div id="EAS_fif_8716"  class="lazyThis" data-screenAmount="0,7"    ></div>
                
<div style="display:none" id="key_word_8716" data-keywords="|TT-Sport"></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_8716').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_8716").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "8716",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_8716", "/EAS_fif.html", "http://eas.ystadsallehanda.se/eas?cu=8716;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("8716");
    },2000);
</script>
</li>
<li id="gm-content-recommendation-7" class="widget content_recommendation"><!-- Cxense content widget: YA New Content Rec Front -->
<div id="content-rec-container" class="teaser-list grid-list " itemscope="" itemtype="http://schema.org/ItemList">
        <header>
        <h4 class="list-header" itemprop="name">Rekommenderat för dig</h4>
    </header>
        <div id="cx_7c16310e05999cf67d6546dfdaab98c39d6b0901" style="display:none"></div>
    <script type="text/javascript">
        var widthofcontainer = document.getElementById('content-rec-container').scrollWidth;
        if(widthofcontainer){
            widthofcontainer = widthofcontainer;
        }
        else{
            widthofcontainer = '100%';
        }

        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['insertWidget',
          { widgetId: '7c16310e05999cf67d6546dfdaab98c39d6b0901', insertBeforeElementId: 'cx_7c16310e05999cf67d6546dfdaab98c39d6b0901', width: widthofcontainer, height: '250px', style:'min-height:250px', renderTemplateUrl: 'auto' }
        ]);
    </script>
</div>
</li>
<!-- Matchad Text Ads BA Combo/Mobile begin -->
	<div id="MatchadTextAds_0000000161d82daf"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue =cX.callQueue || [];
			cX.callQueue.push(['insertAdSpace', {
			adSpaceId: '0000000161d82daf',
			insertBeforeElementId: 'MatchadTextAds_0000000161d82daf',
			width: 320, height: 320,
			resizeToContentSize: true,
			renderTemplateUrl: 'http://cdn.cxpublic.com/Matchads_Mobil_Combo_Ystadsallehanda.html'
	} ]);
	</script>
    
        </ul>
            </aside>
    <div class="col-sm-8 override-padding">
                  <div class="article-below-sidebar ">
                          <ul class="wp-sidebar">
    <li id="gm-tv-list-2" class="widget web-tv-list">


    <div id="" class="teaser-list video-list section-news " itemscope itemtype="http://schema.org/ItemList" data-blog-id="">

                        <header>
	<h4 class="list-header " itemprop="name">
					Webb-tv
			</h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="1">

                    
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				

<div class="web-tv-teaser" itemscope itemtype="http://schema.org/VideoObject">
    <div class="thumbnail">
                <div class="image-wrap">
            
            <div class="image">
                                    <figure class="article-image u-photo lazyloader img-container" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.ystadsallehanda.se/webb-tv/beydth8u" title="">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_beydth8u_011.jpg%3Fcb%3D293210428211a93cc47836bf7101a1cf&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_beydth8u_011.jpg%3Fcb%3D293210428211a93cc47836bf7101a1cf&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_beydth8u_011.jpg%3Fcb%3D293210428211a93cc47836bf7101a1cf&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_beydth8u_011.jpg%3Fcb%3D293210428211a93cc47836bf7101a1cf&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_beydth8u_011.jpg%3Fcb%3D293210428211a93cc47836bf7101a1cf&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_beydth8u_011.jpg%3Fcb%3D293210428211a93cc47836bf7101a1cf&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_beydth8u_011.jpg%3Fcb%3D293210428211a93cc47836bf7101a1cf&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_beydth8u_011.jpg%3Fcb%3D293210428211a93cc47836bf7101a1cf&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_beydth8u_011.jpg%3Fcb%3D293210428211a93cc47836bf7101a1cf&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_beydth8u_011.jpg%3Fcb%3D293210428211a93cc47836bf7101a1cf&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
            </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
            </div>
        </div>
                                <a class="u-url" href="http://www.ystadsallehanda.se/webb-tv/beydth8u" title="Musikkår fyller 40 år: ”Kommer från hela landet”">
            <div class="caption">
                                                    <h1 itemprop="name headline">Musikkår fyller 40 år: ”Kommer från hela landet”</h1>
                
            </div>
        </a>
                <div class="art-date">

            <span class="icon-clock title-icon" data-icon="s" aria-hidden="true"></span>

<span class="web-tv-duration">01:52</span>
        </div>
    </div>

</div>
	
                </li>

            
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				

<div class="web-tv-teaser" itemscope itemtype="http://schema.org/VideoObject">
    <div class="thumbnail">
                <div class="image-wrap">
            
            <div class="image">
                                    <figure class="article-image u-photo lazyloader img-container" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.ystadsallehanda.se/webb-tv/pjtrfjy0" title="">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_pjtrfjy0_011.jpg%3Fcb%3D7542862fdee14345f0ae844730b9ecf9&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_pjtrfjy0_011.jpg%3Fcb%3D7542862fdee14345f0ae844730b9ecf9&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_pjtrfjy0_011.jpg%3Fcb%3D7542862fdee14345f0ae844730b9ecf9&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_pjtrfjy0_011.jpg%3Fcb%3D7542862fdee14345f0ae844730b9ecf9&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_pjtrfjy0_011.jpg%3Fcb%3D7542862fdee14345f0ae844730b9ecf9&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_pjtrfjy0_011.jpg%3Fcb%3D7542862fdee14345f0ae844730b9ecf9&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_pjtrfjy0_011.jpg%3Fcb%3D7542862fdee14345f0ae844730b9ecf9&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_pjtrfjy0_011.jpg%3Fcb%3D7542862fdee14345f0ae844730b9ecf9&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_pjtrfjy0_011.jpg%3Fcb%3D7542862fdee14345f0ae844730b9ecf9&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_pjtrfjy0_011.jpg%3Fcb%3D7542862fdee14345f0ae844730b9ecf9&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
            </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
            </div>
        </div>
                                <a class="u-url" href="http://www.ystadsallehanda.se/webb-tv/pjtrfjy0" title="Här blir Ystadspolisen attackerad med kniv">
            <div class="caption">
                                                    <h1 itemprop="name headline">Här blir Ystadspolisen attackerad med kniv</h1>
                
            </div>
        </a>
                <div class="art-date">

            <span class="icon-clock title-icon" data-icon="s" aria-hidden="true"></span>

<span class="web-tv-duration">00:37</span>
        </div>
    </div>

</div>
	
                </li>

            
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				

<div class="web-tv-teaser" itemscope itemtype="http://schema.org/VideoObject">
    <div class="thumbnail">
                <div class="image-wrap">
            
            <div class="image">
                                    <figure class="article-image u-photo lazyloader img-container" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.ystadsallehanda.se/webb-tv/taboxz9j" title="">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_taboxz9j_003.jpg%3Fcb%3D08a6fc32ab7c6a1ed93ba8271fc03a0b&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_taboxz9j_003.jpg%3Fcb%3D08a6fc32ab7c6a1ed93ba8271fc03a0b&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_taboxz9j_003.jpg%3Fcb%3D08a6fc32ab7c6a1ed93ba8271fc03a0b&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_taboxz9j_003.jpg%3Fcb%3D08a6fc32ab7c6a1ed93ba8271fc03a0b&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_taboxz9j_003.jpg%3Fcb%3D08a6fc32ab7c6a1ed93ba8271fc03a0b&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_taboxz9j_003.jpg%3Fcb%3D08a6fc32ab7c6a1ed93ba8271fc03a0b&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_taboxz9j_003.jpg%3Fcb%3D08a6fc32ab7c6a1ed93ba8271fc03a0b&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_taboxz9j_003.jpg%3Fcb%3D08a6fc32ab7c6a1ed93ba8271fc03a0b&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_taboxz9j_003.jpg%3Fcb%3D08a6fc32ab7c6a1ed93ba8271fc03a0b&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_taboxz9j_003.jpg%3Fcb%3D08a6fc32ab7c6a1ed93ba8271fc03a0b&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
            </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
            </div>
        </div>
                                <a class="u-url" href="http://www.ystadsallehanda.se/webb-tv/taboxz9j" title="Se det kalla vinterbadet i Ystad">
            <div class="caption">
                                                    <h1 itemprop="name headline">Se det kalla vinterbadet i Ystad</h1>
                
            </div>
        </a>
                <div class="art-date">

            <span class="icon-clock title-icon" data-icon="s" aria-hidden="true"></span>

<span class="web-tv-duration">00:20</span>
        </div>
    </div>

</div>
	
                </li>

            
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				

<div class="web-tv-teaser" itemscope itemtype="http://schema.org/VideoObject">
    <div class="thumbnail">
                <div class="image-wrap">
            
            <div class="image">
                                    <figure class="article-image u-photo lazyloader img-container" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.ystadsallehanda.se/webb-tv/829jts0r" title="">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_829jts0r_009.jpg%3Fcb%3D9d1f6dc6067b74e0284740a66c6049e2&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_829jts0r_009.jpg%3Fcb%3D9d1f6dc6067b74e0284740a66c6049e2&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_829jts0r_009.jpg%3Fcb%3D9d1f6dc6067b74e0284740a66c6049e2&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_829jts0r_009.jpg%3Fcb%3D9d1f6dc6067b74e0284740a66c6049e2&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_829jts0r_009.jpg%3Fcb%3D9d1f6dc6067b74e0284740a66c6049e2&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_829jts0r_009.jpg%3Fcb%3D9d1f6dc6067b74e0284740a66c6049e2&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_829jts0r_009.jpg%3Fcb%3D9d1f6dc6067b74e0284740a66c6049e2&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_829jts0r_009.jpg%3Fcb%3D9d1f6dc6067b74e0284740a66c6049e2&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_829jts0r_009.jpg%3Fcb%3D9d1f6dc6067b74e0284740a66c6049e2&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_829jts0r_009.jpg%3Fcb%3D9d1f6dc6067b74e0284740a66c6049e2&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
            </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
            </div>
        </div>
                                <a class="u-url" href="http://www.ystadsallehanda.se/webb-tv/829jts0r" title="Så var nyårsfyrverkeriet">
            <div class="caption">
                                                    <h1 itemprop="name headline">Så var nyårsfyrverkeriet</h1>
                
            </div>
        </a>
                <div class="art-date">

            <span class="icon-clock title-icon" data-icon="s" aria-hidden="true"></span>

<span class="web-tv-duration">00:19</span>
        </div>
    </div>

</div>
	
                </li>

            
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				

<div class="web-tv-teaser" itemscope itemtype="http://schema.org/VideoObject">
    <div class="thumbnail">
                <div class="image-wrap">
            
            <div class="image">
                                    <figure class="article-image u-photo lazyloader img-container" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.ystadsallehanda.se/webb-tv/t94ityvr" title="">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_t94ityvr_011.jpg%3Fcb%3Dc162550c4266b3522ca95c4c39afd9e9&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_t94ityvr_011.jpg%3Fcb%3Dc162550c4266b3522ca95c4c39afd9e9&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_t94ityvr_011.jpg%3Fcb%3Dc162550c4266b3522ca95c4c39afd9e9&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_t94ityvr_011.jpg%3Fcb%3Dc162550c4266b3522ca95c4c39afd9e9&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_t94ityvr_011.jpg%3Fcb%3Dc162550c4266b3522ca95c4c39afd9e9&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_t94ityvr_011.jpg%3Fcb%3Dc162550c4266b3522ca95c4c39afd9e9&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_t94ityvr_011.jpg%3Fcb%3Dc162550c4266b3522ca95c4c39afd9e9&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_t94ityvr_011.jpg%3Fcb%3Dc162550c4266b3522ca95c4c39afd9e9&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_t94ityvr_011.jpg%3Fcb%3Dc162550c4266b3522ca95c4c39afd9e9&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_t94ityvr_011.jpg%3Fcb%3Dc162550c4266b3522ca95c4c39afd9e9&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
            </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
            </div>
        </div>
                                <a class="u-url" href="http://www.ystadsallehanda.se/webb-tv/t94ityvr" title="Lipovac klar för YIF: &quot;En klubb som är på uppgång">
            <div class="caption">
                                                    <h1 itemprop="name headline">Lipovac klar för YIF: &quot;En klubb som är på uppgång&quot;</h1>
                
            </div>
        </a>
                <div class="art-date">

            <span class="icon-clock title-icon" data-icon="s" aria-hidden="true"></span>

<span class="web-tv-duration">02:36</span>
        </div>
    </div>

</div>
	
                </li>

                    
    </ul>

    
    
</div>
</li>
<li id="boardrenderwidget-2" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="gm-headline-37">                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    Senaste nytt
                            </h1>
        </div>
    </div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="ocobjectswidget-4"><div class="widget widget_ocobjectswidget">
<article class="art-box h-entry art-base teaser teaser-default   section-sport   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="1" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ystadsallehanda.se/sport/mardromsstart-knackte-sverige/" title="Mardrömsstart knäckte Sverige">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c066739e-0582-5f02-b806-a009c19a5043&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.09943714821763602&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c066739e-0582-5f02-b806-a009c19a5043&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.09943714821763602&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c066739e-0582-5f02-b806-a009c19a5043&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.09943714821763602&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c066739e-0582-5f02-b806-a009c19a5043&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c066739e-0582-5f02-b806-a009c19a5043&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c066739e-0582-5f02-b806-a009c19a5043&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c066739e-0582-5f02-b806-a009c19a5043&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c066739e-0582-5f02-b806-a009c19a5043&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c066739e-0582-5f02-b806-a009c19a5043&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="c066739e-0582-5f02-b806-a009c19a5043"
                          data-col="0"
                          data-alt="EM-premiären blev blytung för Sverige."
                          data-title="EM-premiären blev blytung för Sverige."
                          data-img-width="4000"
                          data-img-height="2665">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c066739e-0582-5f02-b806-a009c19a5043&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="EM-premiären blev blytung för Sverige." title="EM-premiären blev blytung för Sverige." itemprop="contentUrl">

                    <meta itemprop="description" content="EM-premiären blev blytung för Sverige.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">EM-premiären blev blytung för Sverige.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Fredrik Sandberg/TT</span>
                </div>
                          </figcaption>
        </figure>
            
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ystadsallehanda.se/sport/mardromsstart-knackte-sverige/" title="Mardrömsstart knäckte Sverige" class="u-url" itemprop="url" content="http://www.ystadsallehanda.se/sport/mardromsstart-knackte-sverige/" >
                Mardrömsstart knäckte Sverige
            </a>
</h1>
            </header>
            


                    <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.ystadsallehanda.se/sport/mardromsstart-knackte-sverige/" title="Mardrömsstart knäckte Sverige" class="u-url" itemprop="description">
               Så gick det för Ystadstrion i laget.
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
                    </article>

<article class="art-box h-entry art-base teaser teaser-default-no-image   section-news  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ystadsallehanda.se/sverige-varlden/knivskar-man-med-glodgade-knivar/" title="Knivskar man med glödgade knivar" class="u-url" itemprop="url" content="http://www.ystadsallehanda.se/sverige-varlden/knivskar-man-med-glodgade-knivar/" >
                Knivskar man med glödgade knivar
            </a>
</h1>
            </header>
            


                    <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.ystadsallehanda.se/sverige-varlden/knivskar-man-med-glodgade-knivar/" title="Knivskar man med glödgade knivar" class="u-url" itemprop="description">
               En 20-årig kvinna och en 19-årig man höll fast, knivskar, brände och slog en man i Luleå i oktober förra året.<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
                    </article>

<article class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="1" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.ystadsallehanda.se/sjobo/skolans-rektor-ser-allvarligt-pa-branderna/" title="Skolans rektor ser allvarligt på bränderna">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e6ee2bd2-40b3-5675-a558-09e5b66b4277&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.06153846153846154&amp;crop_w=1.0&amp;crop_h=0.8791208791208791&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e6ee2bd2-40b3-5675-a558-09e5b66b4277&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.06153846153846154&amp;crop_w=1.0&amp;crop_h=0.8791208791208791&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e6ee2bd2-40b3-5675-a558-09e5b66b4277&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.06153846153846154&amp;crop_w=1.0&amp;crop_h=0.8791208791208791&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e6ee2bd2-40b3-5675-a558-09e5b66b4277&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.10625&amp;y=0.0&amp;crop_w=0.85375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e6ee2bd2-40b3-5675-a558-09e5b66b4277&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.10625&amp;y=0.0&amp;crop_w=0.85375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e6ee2bd2-40b3-5675-a558-09e5b66b4277&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.10625&amp;y=0.0&amp;crop_w=0.85375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e6ee2bd2-40b3-5675-a558-09e5b66b4277&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.31125&amp;y=0.0&amp;crop_w=0.37875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e6ee2bd2-40b3-5675-a558-09e5b66b4277&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.31125&amp;y=0.0&amp;crop_w=0.37875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e6ee2bd2-40b3-5675-a558-09e5b66b4277&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.31125&amp;y=0.0&amp;crop_w=0.37875&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="e6ee2bd2-40b3-5675-a558-09e5b66b4277"
                          data-col="0"
                          data-alt="Skolans rektor ser allvarligt på bränderna"
                          data-title="Skolans rektor ser allvarligt på bränderna"
                          data-img-width="4864"
                          data-img-height="2764">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e6ee2bd2-40b3-5675-a558-09e5b66b4277&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.10625&amp;y=0.0&amp;crop_w=0.85375&amp;crop_h=0.999999999&amp;z=1" alt="Skolans rektor ser allvarligt på bränderna" title="Skolans rektor ser allvarligt på bränderna" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
            
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ystadsallehanda.se/sjobo/skolans-rektor-ser-allvarligt-pa-branderna/" title="Skolans rektor ser allvarligt på bränderna" class="u-url" itemprop="url" content="http://www.ystadsallehanda.se/sjobo/skolans-rektor-ser-allvarligt-pa-branderna/" >
                Skolans rektor ser allvarligt på bränderna
            </a>
</h1>
            </header>
            


                    <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ystadsallehanda.se/sjobo/skolans-rektor-ser-allvarligt-pa-branderna/" title="Skolans rektor ser allvarligt på bränderna" class="u-url" itemprop="description">
               ”Det finns elever som blir riktigt skrämda.”
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

    
    <ul class="related-articles">
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="http://www.ystadsallehanda.se/sjobo/skola-fick-utrymmas-efter-brand/" itemprop="url" content="http://www.ystadsallehanda.se/sjobo/skola-fick-utrymmas-efter-brand/" title="Skola utrymdes efter larm – misstänkt försök till mordbrand ">
                                                        Skola utrymdes efter larm – misstänkt försök till mordbrand </a>
                        </a>
                    </h5>
                </article>
            </li>
            </ul>

                                                                    </section>
        </div>
                    </article>

<article class="art-box h-entry art-base teaser teaser-default-no-image   section-news  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ystadsallehanda.se/sverige-varlden/30-kilo-amfetamin-hittat-i-lagenhet/" title="30 kilo amfetamin hittat i lägenhet" class="u-url" itemprop="url" content="http://www.ystadsallehanda.se/sverige-varlden/30-kilo-amfetamin-hittat-i-lagenhet/" >
                30 kilo amfetamin hittat i lägenhet
            </a>
</h1>
            </header>
            


                    <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.ystadsallehanda.se/sverige-varlden/30-kilo-amfetamin-hittat-i-lagenhet/" title="30 kilo amfetamin hittat i lägenhet" class="u-url" itemprop="description">
               I en Malmölägenhet hittade polisen tidigare i veckan 30 kilo amfetamin. Polisen misstänker att lägenhetsinnehavaren<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
                    </article>

<article class="art-box h-entry art-base teaser teaser-default-no-image   section-news  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ystadsallehanda.se/sverige-varlden/raggare-atalas-for-krypkorning-2/" title="Raggare åtalas för krypkörning" class="u-url" itemprop="url" content="http://www.ystadsallehanda.se/sverige-varlden/raggare-atalas-for-krypkorning-2/" >
                Raggare åtalas för krypkörning
            </a>
</h1>
            </header>
            


                    <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.ystadsallehanda.se/sverige-varlden/raggare-atalas-for-krypkorning-2/" title="Raggare åtalas för krypkörning" class="u-url" itemprop="description">
               En lång bilkö i Arvika har lett fram till ett ovanligt åtal. Längst fram i kön fanns en raggarbil av äldre snitt,<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
                    </article>
</div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="mostviewedpagewidget-9"><div class="widget MostViewedPages">	<div class="teaser-list small-list-view most-viewed section-news">
	<header>
	<h4 class="list-header " itemprop="name">
					Veckans mest lästa
			</h4>
</header>

		<ul class="item-list">
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">1.</span>
										<a class="most-viewed-link art-title" href="http://www.ystadsallehanda.se/tomelilla/tva-bilar-i-olycka-vag-avstangd-2/" title="En person avled efter olyckan på väg 11">
												En person avled efter olyckan på väg 11
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">2.</span>
										<a class="most-viewed-link art-title" href="http://www.ystadsallehanda.se/skurup/hon-oppnade-verkstad-for-mobiler-manga-kommer-langvaga/" title="Hon öppnade verkstad för mobiler: ”Många kommer långväga”">
												Hon öppnade verkstad för mobiler: ”Många kommer långväga”
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">3.</span>
										<a class="most-viewed-link art-title" href="http://www.ystadsallehanda.se/skurup/skola-anmals-for-mycket-islamistisk-litteratur/" title="Skola anmäls – för mycket islamistisk litteratur">
												Skola anmäls – för mycket islamistisk litteratur
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">4.</span>
										<a class="most-viewed-link art-title" href="http://www.ystadsallehanda.se/ystad/nytt-maklarkontor-oppnar-i-ystad/" title="Här öppnar Ystads nya mäklarkontor – värvar från konkurrenten">
												Här öppnar Ystads nya mäklarkontor – värvar från konkurrenten
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">5.</span>
										<a class="most-viewed-link art-title" href="http://www.ystadsallehanda.se/ystad/ovanlig-lagenhet-till-salu-for-66-miljoner/" title="Ovanlig lägenhet till salu – för 6,6 miljoner">
												Ovanlig lägenhet till salu – för 6,6 miljoner
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
				</ul>


	</div>
</div></div></div></div><div class="clearfix"></div></div></section></li>

</ul>
                      </div>
     </div><!-- ./col-xs-12 -->
     <div class="col-sm-4">
         <aside class="article-right-sidebar-below">
                          <ul class="wp-sidebar">
                 <li id="gm-tv-list-5" class="widget web-tv-list">


    <div id="" class="teaser-list video-list sections-webbtv-list small-list-view " itemscope itemtype="http://schema.org/ItemList" data-blog-id="">

                        <header>
	<h4 class="list-header " itemprop="name">
					Senaste tv-klippen
			</h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="1">

                    
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				
<article class="art-box h-entry art-base teaser     has-image"  data-percentage=""  itemscope itemtype="http://schema.org/VideoObject">
                                                <figure class="article-image u-photo lazyloader img-container" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.ystadsallehanda.se/webb-tv/beydth8u" title="">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_beydth8u_011.jpg%3Fcb%3D293210428211a93cc47836bf7101a1cf&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_beydth8u_011.jpg%3Fcb%3D293210428211a93cc47836bf7101a1cf&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_beydth8u_011.jpg%3Fcb%3D293210428211a93cc47836bf7101a1cf&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_beydth8u_011.jpg%3Fcb%3D293210428211a93cc47836bf7101a1cf&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_beydth8u_011.jpg%3Fcb%3D293210428211a93cc47836bf7101a1cf&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_beydth8u_011.jpg%3Fcb%3D293210428211a93cc47836bf7101a1cf&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_beydth8u_011.jpg%3Fcb%3D293210428211a93cc47836bf7101a1cf&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_beydth8u_011.jpg%3Fcb%3D293210428211a93cc47836bf7101a1cf&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_beydth8u_011.jpg%3Fcb%3D293210428211a93cc47836bf7101a1cf&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_beydth8u_011.jpg%3Fcb%3D293210428211a93cc47836bf7101a1cf&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
            </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
                            
                          		                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ystadsallehanda.se/webb-tv/beydth8u" title="Musikkår fyller 40 år: ”Kommer från hela landet”" class="u-url" itemprop="url" content="http://www.ystadsallehanda.se/webb-tv/beydth8u" >
                Musikkår fyller 40 år: ”Kommer från hela landet”
            </a>
</h1>
            </header>
            
	
                                                            
    </article>
	
                </li>

            
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				
<article class="art-box h-entry art-base teaser     has-image"  data-percentage=""  itemscope itemtype="http://schema.org/VideoObject">
                                                <figure class="article-image u-photo lazyloader img-container" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.ystadsallehanda.se/webb-tv/pjtrfjy0" title="">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_pjtrfjy0_011.jpg%3Fcb%3D7542862fdee14345f0ae844730b9ecf9&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_pjtrfjy0_011.jpg%3Fcb%3D7542862fdee14345f0ae844730b9ecf9&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_pjtrfjy0_011.jpg%3Fcb%3D7542862fdee14345f0ae844730b9ecf9&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_pjtrfjy0_011.jpg%3Fcb%3D7542862fdee14345f0ae844730b9ecf9&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_pjtrfjy0_011.jpg%3Fcb%3D7542862fdee14345f0ae844730b9ecf9&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_pjtrfjy0_011.jpg%3Fcb%3D7542862fdee14345f0ae844730b9ecf9&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_pjtrfjy0_011.jpg%3Fcb%3D7542862fdee14345f0ae844730b9ecf9&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_pjtrfjy0_011.jpg%3Fcb%3D7542862fdee14345f0ae844730b9ecf9&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_pjtrfjy0_011.jpg%3Fcb%3D7542862fdee14345f0ae844730b9ecf9&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_pjtrfjy0_011.jpg%3Fcb%3D7542862fdee14345f0ae844730b9ecf9&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
            </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
                            
                          		                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ystadsallehanda.se/webb-tv/pjtrfjy0" title="Här blir Ystadspolisen attackerad med kniv" class="u-url" itemprop="url" content="http://www.ystadsallehanda.se/webb-tv/pjtrfjy0" >
                Här blir Ystadspolisen attackerad med kniv
            </a>
</h1>
            </header>
            
	
                                                            
    </article>
	
                </li>

            
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				
<article class="art-box h-entry art-base teaser     has-image"  data-percentage=""  itemscope itemtype="http://schema.org/VideoObject">
                                                <figure class="article-image u-photo lazyloader img-container" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.ystadsallehanda.se/webb-tv/taboxz9j" title="">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_taboxz9j_003.jpg%3Fcb%3D08a6fc32ab7c6a1ed93ba8271fc03a0b&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_taboxz9j_003.jpg%3Fcb%3D08a6fc32ab7c6a1ed93ba8271fc03a0b&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_taboxz9j_003.jpg%3Fcb%3D08a6fc32ab7c6a1ed93ba8271fc03a0b&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_taboxz9j_003.jpg%3Fcb%3D08a6fc32ab7c6a1ed93ba8271fc03a0b&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_taboxz9j_003.jpg%3Fcb%3D08a6fc32ab7c6a1ed93ba8271fc03a0b&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_taboxz9j_003.jpg%3Fcb%3D08a6fc32ab7c6a1ed93ba8271fc03a0b&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_taboxz9j_003.jpg%3Fcb%3D08a6fc32ab7c6a1ed93ba8271fc03a0b&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_taboxz9j_003.jpg%3Fcb%3D08a6fc32ab7c6a1ed93ba8271fc03a0b&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_taboxz9j_003.jpg%3Fcb%3D08a6fc32ab7c6a1ed93ba8271fc03a0b&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_taboxz9j_003.jpg%3Fcb%3D08a6fc32ab7c6a1ed93ba8271fc03a0b&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
            </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
                            
                          		                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ystadsallehanda.se/webb-tv/taboxz9j" title="Se det kalla vinterbadet i Ystad" class="u-url" itemprop="url" content="http://www.ystadsallehanda.se/webb-tv/taboxz9j" >
                Se det kalla vinterbadet i Ystad
            </a>
</h1>
            </header>
            
	
                                                            
    </article>
	
                </li>

            
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				
<article class="art-box h-entry art-base teaser     has-image"  data-percentage=""  itemscope itemtype="http://schema.org/VideoObject">
                                                <figure class="article-image u-photo lazyloader img-container" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.ystadsallehanda.se/webb-tv/829jts0r" title="">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_829jts0r_009.jpg%3Fcb%3D9d1f6dc6067b74e0284740a66c6049e2&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_829jts0r_009.jpg%3Fcb%3D9d1f6dc6067b74e0284740a66c6049e2&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_829jts0r_009.jpg%3Fcb%3D9d1f6dc6067b74e0284740a66c6049e2&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_829jts0r_009.jpg%3Fcb%3D9d1f6dc6067b74e0284740a66c6049e2&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_829jts0r_009.jpg%3Fcb%3D9d1f6dc6067b74e0284740a66c6049e2&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_829jts0r_009.jpg%3Fcb%3D9d1f6dc6067b74e0284740a66c6049e2&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_829jts0r_009.jpg%3Fcb%3D9d1f6dc6067b74e0284740a66c6049e2&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_829jts0r_009.jpg%3Fcb%3D9d1f6dc6067b74e0284740a66c6049e2&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_829jts0r_009.jpg%3Fcb%3D9d1f6dc6067b74e0284740a66c6049e2&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_829jts0r_009.jpg%3Fcb%3D9d1f6dc6067b74e0284740a66c6049e2&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
            </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
                            
                          		                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ystadsallehanda.se/webb-tv/829jts0r" title="Så var nyårsfyrverkeriet" class="u-url" itemprop="url" content="http://www.ystadsallehanda.se/webb-tv/829jts0r" >
                Så var nyårsfyrverkeriet
            </a>
</h1>
            </header>
            
	
                                                            
    </article>
	
                </li>

            
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				
<article class="art-box h-entry art-base teaser     has-image"  data-percentage=""  itemscope itemtype="http://schema.org/VideoObject">
                                                <figure class="article-image u-photo lazyloader img-container" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.ystadsallehanda.se/webb-tv/t94ityvr" title="">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_t94ityvr_011.jpg%3Fcb%3Dc162550c4266b3522ca95c4c39afd9e9&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_t94ityvr_011.jpg%3Fcb%3Dc162550c4266b3522ca95c4c39afd9e9&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_t94ityvr_011.jpg%3Fcb%3Dc162550c4266b3522ca95c4c39afd9e9&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_t94ityvr_011.jpg%3Fcb%3Dc162550c4266b3522ca95c4c39afd9e9&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_t94ityvr_011.jpg%3Fcb%3Dc162550c4266b3522ca95c4c39afd9e9&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_t94ityvr_011.jpg%3Fcb%3Dc162550c4266b3522ca95c4c39afd9e9&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_t94ityvr_011.jpg%3Fcb%3Dc162550c4266b3522ca95c4c39afd9e9&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_t94ityvr_011.jpg%3Fcb%3Dc162550c4266b3522ca95c4c39afd9e9&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_t94ityvr_011.jpg%3Fcb%3Dc162550c4266b3522ca95c4c39afd9e9&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-83-140-64-214-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_t94ityvr_011.jpg%3Fcb%3Dc162550c4266b3522ca95c4c39afd9e9&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
            </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
                            
                          		                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ystadsallehanda.se/webb-tv/t94ityvr" title="Lipovac klar för YIF: &quot;En klubb som är på uppgång" class="u-url" itemprop="url" content="http://www.ystadsallehanda.se/webb-tv/t94ityvr" >
                Lipovac klar för YIF: "En klubb som är på uppgång"
            </a>
</h1>
            </header>
            
	
                                                            
    </article>
	
                </li>

                    
    </ul>

    
    
</div>
</li>

             </ul>
                      </aside>
     </div>



</article><!-- /.single-art-box -->
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/compile/dist/js/body.min.js?ver=42774929aa658c35c9fc66ceee4f565ac204399a'></script>
<script type='text/javascript' src='http://www.ystadsallehanda.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer container" role="contentinfo">
                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            <li id="gmadwidget-46" class="widget GmAdWidget"><!-- YA Mobil Takeover -->
<div id="EAS_fif_9762"   ></div>
                
<div style="display:none" id="key_word_9762" data-keywords="|TT-Sport"></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_9762').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_9762").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "9762",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_9762", "/EAS_fif.html", "http://eas.ystadsallehanda.se/eas?cu=9762;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("9762");
    },2000);
</script>
</li>

                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/4c7956952963467c8bb337a9388667e0.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Lars Mohlin 0411-55 78 00  </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">0411-55 78 52 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Lilla Norregatan 9, 271 81 Ystad</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">0411-55 78 00</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">0411-55 78 00</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">red@ystadsallehanda.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">0411-55 78 00</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                            <li class="menu-item" id="footer-menu-customerservice"><a href="http://kundcenter.ystadsallehanda.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="footer-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.ystadsallehanda.se/privatannons" title="Privat">Privat</a></li>
        <li class="submenu-item advertise-company"><a href="http://annonsera.ystadsallehanda.se" title="Företag">Företag</a></li>
    </ul>
</li>
<li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://ystadsallehanda.lokus.se/" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
            <li class="menu-item hidden-sm"><a href="http://ystadsallehanda.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
    
                                                                                <li class="footer-links-list-item">
                        <a href="http://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                    </li>
                                                            <li class="footer-links-list-item">
                        <a href="http://kundcenter.ystadsallehanda.se/kontakta-oss" target="_blank" title="Kontakt">Kontakt</a>
                    </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="http://kundcenter.ystadsallehanda.se/ovrigt/#cookies" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Ystads Allehanda.
                    Allt material på
                                                            <a href="http://ystadsallehanda.se" title="ystadsallehanda.se">ystadsallehanda.se</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/compile/dist/js/slideshow.js?ver=42774929aa658c35c9fc66ceee4f565ac204399a"></script>

    
<script type="text/javascript">
    (function() {
        function async_load(script_url) {
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = "5D56E7D6EE704657";
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":285,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
