<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>Venezuela skärper gränskontrollen - Ystads Allehanda</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

<meta name="description" content="Venezuelas regering meddelar att en ny polisstyrka har bildats för att stärka gränskontrollen. Beskedet kommer samtidigt som tusentals människor flyr undan den ekonomiska och politiska krisen i landet.(TT)">
<meta name="keywords" content="TT-Utrikes">
<meta name="author" content="TT , , ">


    <meta name="gmd:concept" content="">

<meta name="gmd:adspaces" content="">

<meta name="robots" content="noarchive">
<meta name="google-site-verification" content="jvFBnceN8hg7ijGhubHfXj-FaVa65lnrlACvlMvLy_Y">
<meta name="geo.position" content="55.42947;13.81718">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Ystad, Simrishamn, Tomelilla, Sjöbo, Skurup">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/images/icons/touch-icon-ipad-retina.png">


    <meta name="apple-itunes-app" content="app-id=1377190711">


<meta name="cXenseParse:got-alttitle" content='Venezuela skärper gränskontrollen'>
<meta name="cXenseParse:recs:got-alttitle" content='Venezuela skärper gränskontrollen'>


<meta name="pageType" content="article">

<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="free">
<meta name="cXenseParse:got-catchall" content="TT-Utrikes">
<meta name="cXenseParse:got-artcat" content="TT-Utrikes">
<meta name="cXenseParse:recs:got-specat" content="TT-Utrikes">
<meta name="cXenseParse:got-specat" content="TT-Utrikes">
<meta property="fb:pages" content="97441621530">
    <meta name="twitter:card" content="summary_large_image" />
                                        <meta name="twitter:image" content="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=201773d2-7ecb-41de-ac6a-0cd706baa407&type=preview&source=false&function=cropresize&width=768&height=384&q=40&x=0&y=86&crop_w=1024&crop_h=512&z=1">
                                                                                    
                        <meta property="article:modified_time" content="2018-10-06 03:34:49">
                                <meta property="article:published_time" content="2018-10-06T01:33:01Z">
                                <meta property="og:article:published_time" content="2018-10-06T01:33:01Z">
                                <meta property="article:publisher" content="https://www.facebook.com/ystadsallehanda">
                                <meta property="article:section" content="tt-utrikes">
            
<meta property="og:type" content="article">
<meta property="og:site_name" content="Ystads Allehanda">
<meta property="og:title" content='Venezuela skärper gränskontrollen - Ystads Allehanda'>

<meta property="og:url" content="http://www.ystadsallehanda.se/tt-utrikes/venezuela-skarper-granskontrollen/">
<meta property="og:image" content='http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=201773d2-7ecb-41de-ac6a-0cd706baa407&type=preview&source=false&function=cropresize&width=768&height=384&q=40&x=0&y=86&crop_w=1024&crop_h=512&z=1'>
<meta property="og:image:type" content='image/jpeg'>
<meta property="og:image:width" content='768'>
<meta property="og:image:height" content='384'>

<meta property="og:description" content="Venezuelas regering meddelar att en ny polisstyrka har bildats för att stärka gränskontrollen. Beskedet kommer samtidigt som tusentals människor flyr undan den ekonomiska och politiska krisen i landet.(TT)">
<meta property="og:locale" content="sv_SE">


    <meta property="lp:origin" content="TT"/>
    <script type="text/javascript" src="//pp.lp4.io/app/5a/e6/db/5ae6db72e45a1d2e7d282b4f.js"> </script>





<meta property="article:tag" content="TT-Utrikes">


<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/images/icons/touch-icon-ipad-retina.png">



<script type="text/javascript">
    var cxense_site_id = '9222335528567651928';
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', cxense_site_id]);
</script>



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>





<script src="https://polyfill.io/v2/polyfill.min.js?features=default|gated,IntersectionObserver" ></script>

<noscript><iframe src="//cdn.dep-x.com/ns.html?id=DID-OG4KQVJKGADM&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
(function(w,d,s,l,i,di){
  var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','DID-OG4KQVJKGADM','DEP-VIC20C64C128');
</script>



<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-5LGDKS3':true});</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3252776-6', 'auto');
  ga('require', 'GTM-5LGDKS3'); // Google Optimize
  ga('send', 'pageview');
</script>

<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';

        var PathGmBaseTheme = 'http://www.ystadsallehanda.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda';
    var ajaxurl = 'http://www.ystadsallehanda.se/gota-ajax.php';
    var site_name = 'Ystads Allehanda';
    var site_domain = 'ystadsallehanda.se';
    var site_url = 'http://www.ystadsallehanda.se';
    var customer_center_url = 'http://kundcenter.ystadsallehanda.se/';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = '';
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'ystadsallehanda';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=ystadsallehanda&Sektion=tt-utrikes&Undersektion1=&Sida=&Delsajt=ystadsallehanda&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=skanemedia&Grupp4=helaskane&Typ=DX';
    

        var auth = {};
    auth.payway_client_id = '5448c4b1a6720172e1000002';
    auth.payway_redirect_uri = 'http://www.ystadsallehanda.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master';
    auth.payway_accountorigin = 'YA';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://ystadsallehanda.e-pages.dk';
    auth.visiolink_main_id = '4010';
    auth.visiolink_edition_id = '';
    auth.visiolink_edition_name = '';
        auth.page_plus = false;
    </script>



<script>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</script>

<script type="text/javascript" src="http://eas5.emediate.eu/EAS_tag.1.0.js"></script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.ystadsallehanda.se' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/compile/dist/css/style.min.css?ver=01382821c71b3e1fbc62e973bc1b246f825d3f8d' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/compile/svg/logotype.data.svg.css?ver=01382821c71b3e1fbc62e973bc1b246f825d3f8d' type='text/css' media='all' />
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/compile/dist/js/head.min.js?ver=01382821c71b3e1fbc62e973bc1b246f825d3f8d'></script>
<link rel='https://api.w.org/' href='http://www.ystadsallehanda.se/wp-json/' />
<link rel='prev' title='Aktivister ber USA om DNA-hjälp' href='http://www.ystadsallehanda.se/tt-utrikes/aktivister-ber-usa-om-dna-hjalp/' />
<link rel='next' title='EU granskar inte gymnasielagen' href='http://www.ystadsallehanda.se/tt-inrikes/eu-granskar-inte-gymnasielagen/' />
<link rel="canonical" href="http://www.ystadsallehanda.se/tt-utrikes/venezuela-skarper-granskontrollen/" />
<link rel='shortlink' href='http://www.ystadsallehanda.se/?p=676722' />
<link rel="alternate" type="application/json+oembed" href="http://www.ystadsallehanda.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ystadsallehanda.se%2Ftt-utrikes%2Fvenezuela-skarper-granskontrollen%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ystadsallehanda.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ystadsallehanda.se%2Ftt-utrikes%2Fvenezuela-skarper-granskontrollen%2F&#038;format=xml" />

    </head>

<body class="single single-article postid-676722">
    <div id="message-container"></div>
    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    <div class="gptAd" id='div-gpt-ad-gm-ad-4' data-adtype="Outsider" data-bwn="">
    <script>
        var divId = 'gm-ad-4';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-4'); });
    </script>
</div>

                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    <div class="gptAd" id='div-gpt-ad-gm-ad-5' data-adtype="outsider_fixed" data-bwn="">
    <script>
        var divId = 'gm-ad-5';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-5'); });
    </script>
</div>

                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Ystads Allehanda är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                                <ul class="top-menu hidden-xs">
        <li class="menu-item active" id="top-menu-home"><a href="http://www.ystadsallehanda.se" title="Ystads Allehanda"><span class="icon-house"></span></a></li>
        <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.ystadsallehanda.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="top-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.ystadsallehanda.se/privatannons" title="Privat">Privat</a></li>
                <li class="submenu-item advertise-company"><a href="http://medieportalen.ystadsallehanda.se" title="Företag">Företag</a></li>
            </ul>
</li>
<li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
            <li class="menu-item hidden-sm"><a href="http://ystadsallehanda.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
                <li class="menu-item hidden-sm"><a href="http://ystadsallehanda.lokusjobb.se/" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>        
    
        <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
    </ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-default" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                <span class="sr-only">Visa användarmeny</span>                <span class="icon-user"></span>
            </button>

            <div id="brand" class="navbar-brand">
                <a href="http://www.ystadsallehanda.se" title="Ystads Allehanda">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>
<div class="day-widget line">
    
                
    
    <div class="day">
        Lördag 6 okt. 2018    </div>

    
                        <div class="names">
                Dagens namn:
                                    Jenny,                                     Jennifer                            </div>
                    
                </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <li id="text-37" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.ystadsallehanda.se/e-tidning/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/16/2016/08/eYA-logo-topp-2.png" alt="bonusklubben" /></a>
</div>
		</li><li id="text-35" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://familj.ystadsallehanda.se/#!/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/15/2016/08/familj.png" alt="bonusklubben" /></a></div>
		</li><li id="text-14" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.lustkortet.se" target="_blank"><img src="http://cdn.gotamedia.se/annons/gm/egenannonser/lustkortet.png" alt="lustkortet" /></a></div>
		</li><li id="text-9" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.ystadsallehanda.se/lunchguiden/"><img src="http://cdn.gotamedia.se/annons/ya/egenannonser/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="http://www.ystadsallehanda.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-36" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.ystadsallehanda.se/e-tidning/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/16/2016/08/eYA-logo-meny.png" alt="bonusklubben" /></a>

</div>
		</li><li id="text-34" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://familj.ystadsallehanda.se/#!/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/15/2016/08/familj.png" alt="bonusklubben" /></a></div>
		</li><li id="text-21" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.lustkortet.se" target="_blank"><img src="http://cdn.gotamedia.se/annons/gm/egenannonser/lustkortet.png" alt="lustkortet" /></a></div>
		</li><li id="text-22" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.ystadsallehanda.se/lunchguiden/"><img src="http://cdn.gotamedia.se/annons/ya/egenannonser/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Start">Start</a>
	<ul class="submenu">
		<li>
			<a href="/" title="Start">Start</a>
		</li>
		<li>
			<a href="http://www.ystadsallehanda.se/tipsa-oss/" title="Tipsa oss">Tipsa oss</a>
		</li>
		<li>
			<a href="http://www.ystadsallehanda.se/e-tidning/" title="E-tidningen">E-tidningen</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-news">
		<a href="#" title="Lokala nyheter">Lokala nyheter</a>
		<ul class="submenu">
			<li>
				<a href="http://www.ystadsallehanda.se/ystad/" title="Ystad">Ystad</a>
			</li>
			<li>
				<a href="http://www.ystadsallehanda.se/simrishamn/" title="Simrishamn">Simrishamn</a>
			</li>
			<li>
				<a href="http://www.ystadsallehanda.se/tomelilla/" title="Tomelilla">Tomelilla</a>
			</li>
			<li>
				<a href="http://www.ystadsallehanda.se/sjobo/" title="Sjöbo">Sjöbo</a>
			</li>
			<li>
				<a href="http://www.ystadsallehanda.se/skurup/" title="Skurup">Skurup</a>
			</li>
			<li>
				<a href="http://www.ystadsallehanda.se/webb-tv/" title="Webb-tv">Webb-tv</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-default">
			<a href="#" title="Ämne">Ämne</a>
			<ul class="submenu">
				<li>
					<a href="http://www.ystadsallehanda.se/bostad/" title="Hem &amp; Bostad">Hem &amp; Bostad</a>
				</li>
				<li>
					<a href="http://www.ystadsallehanda.se/sverige-varlden/" title="Sverige och världen">Sverige och världen</a>
				</li>
				<li>
					<a href="http://www.ystadsallehanda.se/om/brott+och+olyckor/" title="Brott och olyckor">Brott och olyckor</a>
				</li>
				<li>
					<a href="http://www.ystadsallehanda.se/nyhetsdygnet/" title="Nyhetsdygnet">Nyhetsdygnet</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-sport">
				<a href="#" title="Sport">Sport</a>
				<ul class="submenu">
					<li>
						<a href="http://www.ystadsallehanda.se/sport/" title="Sport">Sport</a>
					</li>
					<li>
						<a href="http://www.ystadsallehanda.se/sport/handboll/" title="Handboll">Handboll</a>
					</li>
					<li>
						<a href="http://www.ystadsallehanda.se/sport/lokal-fotboll/" title="Lokal fotboll">Lokal fotboll</a>
					</li>
					<li>
						<a href="http://www.ystadsallehanda.se/sport/ridsport/" title="Ridsport">Ridsport</a>
					</li>
					<li>
						<a href="http://www.ystadsallehanda.se/ya-cupen/" title="YA-cupen">YA-cupen</a>
					</li>
					<li>
						<a href="http://www.ystadsallehanda.se/sportresultat/" title="Sportresultat">Sportresultat</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-default">
					<a href="#" title="Krönikor">Krönikor</a>
					<ul class="submenu">
						<li>
							<a href="http://www.ystadsallehanda.se/kronikor/" title="Krönikor">Krönikor</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-culture">
						<a href="#" title="Kultur och nöje">Kultur och nöje</a>
						<ul class="submenu">
							<li>
								<a href="http://www.ystadsallehanda.se/kultur-och-noje/" title="Kultur och nöje">Kultur och nöje</a>
							</li>
							<li>
								<a href="http://www.ystadsallehanda.se/om/jazzfestivalen2018/" title="Jazzfestivalen 2018">Jazzfestivalen 2018</a>
							</li>
							<li>
								<a href="http://www.ystadsallehanda.se/boksidan/" title="Boksidan">Boksidan</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-family">
							<a href="#" title="Familj">Familj</a>
							<ul class="submenu">
								<li>
									<a href="http://www.ystadsallehanda.se/familj/" title="Familj">Familj</a>
								</li>
								<li>
									<a href="http://www.ystadsallehanda.se/nyfodda/" title="Skicka in din bb-bild">Skicka in din bb-bild</a>
								</li>
								<li>
									<a href="http://www.ystadsallehanda.se/fyller-du-ar/" title="Fyller du år?">Fyller du år?</a>
								</li>
								<li>
									<a href="http://www.ystadsallehanda.se/familj/skicka-in-nekrolog/" title="Så skriver du en nekrolog">Så skriver du en nekrolog</a>
								</li>
								<li>
									<a href="http://familj.ystadsallehanda.se/#!/" title="Familjeannonser">Familjeannonser</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-opinion">
								<a href="#" title="Debatt">Debatt</a>
								<ul class="submenu">
									<li>
										<a href="http://www.ystadsallehanda.se/tyck-till/" title="Tyck till">Tyck till</a>
									</li>
									<li>
										<a href="http://www.ystadsallehanda.se/skicka-in/" title="Skicka in">Skicka in</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-editorial">
									<a href="#" title="Ledare">Ledare</a>
									<ul class="submenu">
										<li>
											<a href="http://www.ystadsallehanda.se/ledare/" title="Ledare">Ledare</a>
										</li>
										</ul>
									</li>
									<li class=" has-submenu menu-section section-default">
										<a href="#" title="Blogg">Blogg</a>
										<ul class="submenu">
											<li>
												<a href="http://fotboll.blogg.ystadsallehanda.se/" title="Fotbollsbloggen">Fotbollsbloggen</a>
											</li>
											<li>
												<a href="http://handboll.blogg.ystadsallehanda.se/" title="Handbollsbloggen">Handbollsbloggen</a>
											</li>
											<li>
												<a href="http://motor.blogg.ystadsallehanda.se" title="Motorbloggen">Motorbloggen</a>
											</li>
											<li>
												<a href="http://ungsport.blogg.ystadsallehanda.se/" title="Barn- och ungdomsidrottsbloggen">Barn- och ungdomsidrottsbloggen</a>
											</li>
											</ul>
										</li>
										<li class=" has-submenu menu-section section-default">
											<a href="#" title="Övrigt">Övrigt</a>
											<ul class="submenu">
												<li>
													<a href="http://kalender.ystadsallehanda.se/" title="Det händer - kalender">Det händer - kalender</a>
												</li>
												<li>
													<a href="http://www.ystadsallehanda.se/vader/" title="Väder">Väder</a>
												</li>
												<li>
													<a href="http://lunchguiden.ystadsallehanda.se/restaurant/lista" title="Lunchguiden">Lunchguiden</a>
												</li>
												<li>
													<a href="https://www.rampanel.com/ram/PanelistRegistration?panelistreg=34986" title="Delta i YA:s läsarpanel">Delta i YA:s läsarpanel</a>
												</li>
												<li>
													<a href="http://iqpager.quid.eu/books/iqpager/4201odGrNWRQ7HNixhjq4201SZGCeehOcc" title="Yrkeskontakten">Yrkeskontakten</a>
												</li>
												</ul>
											</li>
											<li class=" has-submenu menu-section section-default">
												<a href="#" title="Mina val">Mina val</a>
												<ul class="submenu">
													<li>
														<a href="http://www.ystadsallehanda.se/mina-val/" title="Mina val">Mina val</a>
													</li>
													</ul>
												</li>


                <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.ystadsallehanda.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="top-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.ystadsallehanda.se/privatannons" title="Privat">Privat</a></li>
                <li class="submenu-item advertise-company"><a href="http://medieportalen.ystadsallehanda.se" title="Företag">Företag</a></li>
            </ul>
</li>
<li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
            <li class="menu-item hidden-sm"><a href="http://ystadsallehanda.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
                <li class="menu-item hidden-sm"><a href="http://ystadsallehanda.lokusjobb.se/" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>        
    
            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container section-default" role="main">

                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-default">
                                                                                                    <h1>
                                                                                    TT-Utrikes
                                                                            </h1>

                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                    <div class="gptAd" id='div-gpt-ad-gm-ad-6' data-adtype="OOP" data-bwn="">
    <script>
        var divId = 'gm-ad-6';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-6'); });
    </script>
</div>
<li id="gmadwidget-23" class="widget GmAdWidget"><!-- YA Mobil 1 -->
    

<div id="EAS_fif_8714"  data-maxwidth="320px"  data-adName="YAMobil1" ></div>


                
<div style="display:none" id="key_word_8714" data-keywords="|TT-Utrikes"></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_8714').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_8714").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "8714",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_8714", "/EAS_fif.html", "http://eas.ystadsallehanda.se/eas?cu=8714;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("8714");
    },2000);
</script>
</li>
<div class="gptAd" id='div-gpt-ad-gm-ad-2' data-adtype="Mobil" data-bwn="">
    <script>
        var divId = 'gm-ad-2';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-2'); });
    </script>
</div>
<div class="gptAd" id='div-gpt-ad-gm-ad-3' data-adtype="Panorama" data-bwn="">
    <script>
        var divId = 'gm-ad-3';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-3'); });
    </script>
</div>
<li id="boardrenderwidget-4" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "></div></div><div class="clearfix"></div></div></section></li>

                </ul>
                    

        
<article class="single-art-box h-entry single-art-base  section-news " itemscope itemtype="http://schema.org/NewsArticle">
<div class="row ">
        <div class="col-xs-12 headerContainer">
        
            
                    <h1 class="art-title p-name ">
                <span itemprop="name headline">
                                    Venezuela skärper gränskontrollen
                                </span>
            </h1>

        
    </div>
    <div class="col-sm-8 articleContent">
                    <span class="art-date col-xs-12" title="28 minuter sedan">
                <div class="dateContainer ">
                    <span class="art-city  section-news" itemprop="articleSection">
                        TT-Utrikes
                    </span>
                                                    <time datetime="2018-10-06 03:33:01" itemprop="datePublished" content="2018-10-06 03:33:01">30 minuter sedan</time>,
                            <time datetime="2018-10-06 03:34:49" itemprop="dateModified" content="2018-10-06 03:34:49">uppdaterad 28 minuter sedan</time>                                            <meta itemprop="dateModified" content="2018-10-06 03:34:49">
                    <meta itemprop="dateCreated" content="2018-10-06 03:31:03">
                </div>
                            <div class="social-icons">
                    <a  class="share-facebook" data-social-media="facebook">
                        <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                    </a>
                    <a  class="share-twitter" data-social-media="twitter">
                        <span class="share-icon icon-twitter" aria-hidden="true"></span>
                    </a>
                                    </div>
                        </span>

                <div class="row">
            <div class="col-xs-12">
                        <div class="art-content single-art-content">
                                    <header>

                                                                                                                                                                                                                    <div id="tab-content-images" class="art-media tab-pane fade in active">
                                                    <div class="slideshowWrapper single  ">
        <script class="gmext-slideshow-data" type="application/json">{"slideshow":[{"src":"http:\/\/d6jf7ok6u1qis.cloudfront.net\/imengine\/image.php?uuid=201773d2-7ecb-41de-ac6a-0cd706baa407&type=preview&source=false&function=thumbnail&width=1024&height=683&q=100","w":"1024","h":"683","title":""}]}</script>
        <div class="image-wrapper" data-slideshowIdx="0" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
            <img alt="" itemprop="contentUrl" src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=201773d2-7ecb-41de-ac6a-0cd706baa407&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1024&amp;crop_h=683&amp;z=1" />

            
        </div>
        <meta itemprop="description" content="">
                <div class="caption" itemprop="caption">
            
        </div>
    </div>

                                            </div>
                                
                                
                                                                                                                                        <meta itemprop="url" content="http://www.ystadsallehanda.se/tt-utrikes/venezuela-skarper-granskontrollen/">
                            <div class="leadin-container">
                                                                    <div class="p-summary">
                                                                                                                        <p itemprop="description">Venezuelas regering meddelar att en ny polisstyrka har bildats för att stärka gränskontrollen. Beskedet kommer samtidigt som tusentals människor flyr undan den ekonomiska och politiska krisen i landet.(TT)</p>
                                                                                                                </div>
                                
                            </div>
                                                </header>
                                                <div class="main-text-content row" >
                            <div class="textContentContainer" id="container-for-calc-sticky" >
                                                                                                
                                
                                                                 
                                                                        
                                    
                                                                                                            
                                
                                                                
                                <div class="e-content" itemprop="articleBody">
                                                                    <meta itemprop="wordcount" content="869">
                                    <p>Den nya migrationspolisen ska med omedelbar verkan ta kontroll över landets 72 gränsstationer vid hamnar, flygplatser och gränsövergångar, säger vicepresident Delcy Rodriguez i statlig tv.</p><p>Enligt FN:s siffror har runt 1,9 venezuelaner lämnat landet bara sedan 2015, de flesta har flytt till grannländerna. Bakgrunden är bland annat bristen på mat och mediciner i spåren av den ekonomiska kollapsen under den auktoritäre presidenten Nicolás Maduro.</p><p>Maduro tillbakavisar siffrorna och säger att de har blåsts upp för att skada honom. Enligt presidenten är det bara runt 600 000 medborgare som lämnat Venezuela och att 90 procent av dem ångrar att de gjort det.</p><ul><div class="gptAd" id='div-gpt-ad-gm-ad-8' data-adtype="Artikelbanner" data-bwn="">
    <script>
        var divId = 'gm-ad-8';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-8'); });
    </script>
</div>
<div class="market-link-container">
    <div class="market-message-container">
                    <h3> ERBJUDANDE! </h3>
                        <a href="#" data-unique-link="artikel" data-link-package="ya_digitalt_1kr" class="plus-marketing-button" target="_self" title="Fri tillgång till allt på ystadsallehanda.se. Endast 1 krona första månaden.">
                Fri tillgång till allt på ystadsallehanda.se. Endast 1 krona första månaden.
            </a>
            </div>
</div>
<li id="gmadwidget-52" class="widget GmAdWidget"><!-- YA Mobil 2 -->
    

<div id="EAS_fif_8715"  class="lazyThis" data-screenAmount="0.05"   data-maxwidth="320px"  data-adName="YAMobil2" ></div>


    
<div style="display:none" id="key_word_8715" data-keywords=""></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_8715').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_8715").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "8715",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_8715", "/EAS_fif.html", "http://eas.ystadsallehanda.se/eas?cu=8715;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("8715");
    },2000);
</script>
</li>
<div class="gptAd" id='div-gpt-ad-gm-ad-9' data-adtype="Mobil" data-bwn="">
    <script>
        var divId = 'gm-ad-9';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-9'); });
    </script>
</div>
</ul><p>Den nya polisstyrkan ska hjälpa till att övervaka migrationen så att "sanningen kommer fram i stället för de imperialistiska lögnerna som Washington vill sälja ut till världen", säger Delcy Rodriguez.</p><p>Hon meddelar också att avgifterna för pass från den 1 november ska avläggas i den nya kryptovalutan petro. Att få ett pass utfärdat är en besvärlig procedur i Venezuela. Invånare vittnar om att de väntat i flera månader, ofta förgäves.</p>
                                                                </div>

                                                                
                            </div>


                            <div class="col-md-9">
                                

                            </div>
                            <div class="col-xs-12 article-bottom-container">

                                                                                                                                                    

    <div class="byline" itemscope itemtype="http://schema.org/Person" itemprop="author">
            <div class="byline-body">
                                                                                                                <span class="author-name" itemprop="name">TT </span>
                                                                                                                                    
            </div>


    </div>
                                        <div class="byline"></div>
                                                                                                    
                                <aside class="art-meta">
                                                                    
        <div class="art-tags">
        
        <h3>Läs mer om dessa ämnen</h3>
                                                                    <span class="tag new-tag"><a href="http://www.ystadsallehanda.se/om/tt-utrikes" title="TT-Utrikes">TT-Utrikes</a></span>
                                                    <meta itemprop="keywords" content="TT-Utrikes">
    </div>

        <div class="content-explanation">
        <hr />
        <div class="content-explanation headline">
                            Så här jobbar Ystads Allehanda med journalistik:
                    </div>
        <div class="content-explanation text">
             Uppgifter som publiceras ska vara sanna och relevanta. Vi strävar efter förstahandskällor och att vara på plats där det händer. Trovärdighet och opartiskhet är centrala värden för vår nyhetsjournalistik.
        </div>
    </div>
    
                                                                </aside>
                                                                <div class="art-advertisment">
                                                                                                            <ul class="wp-sidebar">
                                                                                                <div id="adn-000000000001c3bd" style="display:none"></div>
                    <script type="text/javascript">
                        (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
                        e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
                        window.adn = window.adn || {}; adn.calls = adn.calls || [];
                            adn.calls.push(function() {
                                adn.request({
                                    siteId: '9222335528567651928',
                                    adUnits: [{auId: '000000000001c3bd', auW: '100%', auH: 0, ps: 2}],
                                    functionCalls: [{name: 'footer', args: {}},
                                    {name : 'css', args: {
                                      title : { color: '#006ed4' },
                                      link : { color: '#fe9500' }
                                    }}]
                            });
                        });
                    </script>
                
                                        </ul>
                                                                                                    </div>
                                                            </div>

                        </div>
                        
                    

                                </div><!-- /.art-content -->
                        </div><!-- ./col-xs-12 -->

        </div><!-- /.row -->
    </div><!-- /.col-sm-8 -->
        <div class="col-sm-4">
        <div id="sticky_for_ad_anchor">
        <aside class="article-right-sidebar-top">
            <div class="sidebar-dock">
                                    <ul class="wp-sidebar">
    <div class="gptAd" id='div-gpt-ad-gm-ad-10' data-adtype="Insider" data-bwn="">
    <script>
        var divId = 'gm-ad-10';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-10'); });
    </script>
</div>
<li id="mostviewedpagewidget-29" class="widget MostViewedPages">    <div class="teaser-list small-list-view most-viewed section-news">
    
<header>
	<h4 class="list-header " itemprop="name">
					Mest lästa artiklar
			</h4>
	</header>

        <ul class="item-list">
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">1.</span>
                                        <a class="most-viewed-link art-title" href="http://www.ystadsallehanda.se/ledare/det-kan-vi-lara-av-horby/" title="Det kan vi lära av Hörby">
                                                Det kan vi lära av Hörby
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">2.</span>
                                        <a class="most-viewed-link art-title" href="http://www.ystadsallehanda.se/ystad/stopp-i-tagtrafiken-polisen-grep-kvinna-vid-ystads-station/" title="Stopp i tågtrafiken – polisen grep kvinna vid Ystads station">
                                                Stopp i tågtrafiken – polisen grep kvinna vid Ystads station
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">3.</span>
                                        <a class="most-viewed-link art-title" href="http://www.ystadsallehanda.se/ystad/sjobo-utslapp-av-farligt-amne-i-industriomrade/" title="Sjöbo: Utsläpp av farligt ämne i bäcken">
                                                Sjöbo: Utsläpp av farligt ämne i bäcken
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">4.</span>
                                        <a class="most-viewed-link art-title" href="http://www.ystadsallehanda.se/tomelilla/felrakning-i-budgetunderlag-over-12-miljoner-fattas/" title="Felräkning i budgetunderlag – över 12 miljoner fattas">
                                                Felräkning i budgetunderlag – över 12 miljoner fattas
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">5.</span>
                                        <a class="most-viewed-link art-title" href="http://www.ystadsallehanda.se/sjobo/de-vill-gora-bageriet-till-en-samlingspunkt-i-byn-den-har-lokalen-har-betytt-mycket-for-folk/" title="De vill göra bageriet till en samlingspunkt i byn – ”den här lokalen har betytt mycket för folk”">
                                                De vill göra bageriet till en samlingspunkt i byn – ”den här lokalen har betytt mycket för folk”
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                </ul>


    </div>
</li>
<div class="gptAd" id='div-gpt-ad-gm-ad-11' data-adtype="Insider" data-bwn="">
    <script>
        var divId = 'gm-ad-11';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-11'); });
    </script>
</div>
<li id="gm_byline-45" class="widget Gm_Byline"><div class="byline-box section-news">
	
            <div class="byline-box-header">
            <hgroup>
                <h1 class="byline-box-title byline-info-title">Nyhetsredaktionen</h1>                <h3 class="byline-box-subheader byline-info-name">Tipsa oss!</h3>            </hgroup>
        </div>
    
            <div class="byline-box-body">
            <p class="byline-info-description">Välkommen med ditt tips!</p>
        </div>
    
            <div class="byline-box-footer">
            <address class="byline-info-details">
                <a class="byline-info-detail byline-info-email" href="mailto:red.ys@ystadsallehanda.se">red.ys@ystadsallehanda.se</a>                <span class="byline-info-detail byline-info-phone">Telefon: 0411-55 78 00</span>                            </address>
        </div>
    </div></li>

</ul>
                            </div>
        </aside>
        </div>

    </div><!-- /.col-sm-4 -->

    </div><!-- /.row -->
    <div class="col-xs-12 release_bottom">
    <aside class="below-article-ad-sidebar">
                <ul class="wp-sidebar">
            <li id="gm-content-recommendation-7" class="widget content_recommendation"><!-- Cxense content widget: YA New Content Rec Front -->
<div id="content-rec-container" class="teaser-list grid-list " itemscope="" itemtype="http://schema.org/ItemList">
        <header>
        <h4 class="list-header" itemprop="name">Rekommenderat för dig</h4>
    </header>
        <div id="cx_7c16310e05999cf67d6546dfdaab98c39d6b0901" style="display:none"></div>
    <script type="text/javascript">
        var widthofcontainer = document.getElementById('content-rec-container').scrollWidth;
        if(widthofcontainer){
            widthofcontainer = widthofcontainer;
        }
        else{
            widthofcontainer = '100%';
        }

        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['insertWidget',
          { widgetId: '7c16310e05999cf67d6546dfdaab98c39d6b0901', insertBeforeElementId: 'cx_7c16310e05999cf67d6546dfdaab98c39d6b0901', width: widthofcontainer, height: '250px', style:'min-height:250px', renderTemplateUrl: 'auto' }
        ]);
    </script>
</div>
</li>
<div class="gptAd" id='div-gpt-ad-gm-ad-18' data-adtype="Panorama" data-bwn="">
    <script>
        var divId = 'gm-ad-18';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-18'); });
    </script>
</div>
<li id="gmadwidget-51" class="widget GmAdWidget"><!-- YA Mobil 3 -->
    

<div id="EAS_fif_8716"  class="lazyThis" data-screenAmount="0.05"   data-maxwidth="320px"  data-adName="YAMobil3" ></div>


                
<div style="display:none" id="key_word_8716" data-keywords="|TT-Utrikes"></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_8716').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_8716").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "8716",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_8716", "/EAS_fif.html", "http://eas.ystadsallehanda.se/eas?cu=8716;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("8716");
    },2000);
</script>
</li>
<div class="gptAd" id='div-gpt-ad-gm-ad-17' data-adtype="Mobil" data-bwn="">
    <script>
        var divId = 'gm-ad-17';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-17'); });
    </script>
</div>

        </ul>
            </aside>
    <div class="col-sm-8 override-padding">
                  <div class="article-below-sidebar ">
                          <ul class="wp-sidebar">
    <li id="gm-tv-list-2" class="widget web-tv-list">


    
<div id="" class="teaser-list video-list section-news  " itemscope itemtype="http://schema.org/ItemList" data-blog-id="" >

                        
<header>
	<h4 class="list-header " itemprop="name">
					Webb-tv
			</h4>
	</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="1">

                    
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				

<div class="web-tv-teaser " itemscope itemtype="http://schema.org/VideoObject">
    <div class="thumbnail">
                <div class="image-wrap">
            
            <div class="image">
                                        
<figure class="article-image u-photo lazyloader img-container " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.ystadsallehanda.se/webb-tv/xuknccoh" title="">


                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_xuknccoh_004.jpg%3Fcb%3Dd66154d55fc84a3dbe383db2cf9dba8d&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_xuknccoh_004.jpg%3Fcb%3Dd66154d55fc84a3dbe383db2cf9dba8d&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_xuknccoh_004.jpg%3Fcb%3Dd66154d55fc84a3dbe383db2cf9dba8d&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_xuknccoh_004.jpg%3Fcb%3Dd66154d55fc84a3dbe383db2cf9dba8d&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_xuknccoh_004.jpg%3Fcb%3Dd66154d55fc84a3dbe383db2cf9dba8d&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_xuknccoh_004.jpg%3Fcb%3Dd66154d55fc84a3dbe383db2cf9dba8d&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_xuknccoh_004.jpg%3Fcb%3Dd66154d55fc84a3dbe383db2cf9dba8d&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_xuknccoh_004.jpg%3Fcb%3Dd66154d55fc84a3dbe383db2cf9dba8d&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_xuknccoh_004.jpg%3Fcb%3Dd66154d55fc84a3dbe383db2cf9dba8d&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_xuknccoh_004.jpg%3Fcb%3Dd66154d55fc84a3dbe383db2cf9dba8d&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
                
    </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
            </div>
        </div>
        
<a class="u-url" href="http://www.ystadsallehanda.se/webb-tv/xuknccoh" title="Lars Yngve läser YA-artikel från 1877">
    <div class="caption">
                            <h1 itemprop="name headline">Lars Yngve läser YA-artikel från 1877</h1>
        
    </div>
</a>
<div class="art-date">

    <span class="icon-clock title-icon" data-icon="s" aria-hidden="true"></span>
    <span class="web-tv-duration">01:36</span>
    </div>
     </div>

</div>
	
                </li>

            
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				

<div class="web-tv-teaser " itemscope itemtype="http://schema.org/VideoObject">
    <div class="thumbnail">
                <div class="image-wrap">
            
            <div class="image">
                                        
<figure class="article-image u-photo lazyloader img-container " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.ystadsallehanda.se/webb-tv/yk0odais" title="">


                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_yk0odais_005.jpg%3Fcb%3Dc931122ceccd91638cee82b0f48dfa02&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_yk0odais_005.jpg%3Fcb%3Dc931122ceccd91638cee82b0f48dfa02&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_yk0odais_005.jpg%3Fcb%3Dc931122ceccd91638cee82b0f48dfa02&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_yk0odais_005.jpg%3Fcb%3Dc931122ceccd91638cee82b0f48dfa02&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_yk0odais_005.jpg%3Fcb%3Dc931122ceccd91638cee82b0f48dfa02&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_yk0odais_005.jpg%3Fcb%3Dc931122ceccd91638cee82b0f48dfa02&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_yk0odais_005.jpg%3Fcb%3Dc931122ceccd91638cee82b0f48dfa02&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_yk0odais_005.jpg%3Fcb%3Dc931122ceccd91638cee82b0f48dfa02&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_yk0odais_005.jpg%3Fcb%3Dc931122ceccd91638cee82b0f48dfa02&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_yk0odais_005.jpg%3Fcb%3Dc931122ceccd91638cee82b0f48dfa02&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
                
    </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
            </div>
        </div>
        
<a class="u-url" href="http://www.ystadsallehanda.se/webb-tv/yk0odais" title="Gymnasieettornas jakt på poäng ">
    <div class="caption">
                            <h1 itemprop="name headline">Gymnasieettornas jakt på poäng </h1>
        
    </div>
</a>
<div class="art-date">

    <span class="icon-clock title-icon" data-icon="s" aria-hidden="true"></span>
    <span class="web-tv-duration">00:45</span>
    </div>
     </div>

</div>
	
                </li>

            
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				

<div class="web-tv-teaser " itemscope itemtype="http://schema.org/VideoObject">
    <div class="thumbnail">
                <div class="image-wrap">
            
            <div class="image">
                                        
<figure class="article-image u-photo lazyloader img-container " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.ystadsallehanda.se/webb-tv/ki2x1qtk" title="">


                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_ki2x1qtk_011.jpg%3Fcb%3D73ee3a23d2f68e4786d0f8fb5c2d6647&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_ki2x1qtk_011.jpg%3Fcb%3D73ee3a23d2f68e4786d0f8fb5c2d6647&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_ki2x1qtk_011.jpg%3Fcb%3D73ee3a23d2f68e4786d0f8fb5c2d6647&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_ki2x1qtk_011.jpg%3Fcb%3D73ee3a23d2f68e4786d0f8fb5c2d6647&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_ki2x1qtk_011.jpg%3Fcb%3D73ee3a23d2f68e4786d0f8fb5c2d6647&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_ki2x1qtk_011.jpg%3Fcb%3D73ee3a23d2f68e4786d0f8fb5c2d6647&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_ki2x1qtk_011.jpg%3Fcb%3D73ee3a23d2f68e4786d0f8fb5c2d6647&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_ki2x1qtk_011.jpg%3Fcb%3D73ee3a23d2f68e4786d0f8fb5c2d6647&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_ki2x1qtk_011.jpg%3Fcb%3D73ee3a23d2f68e4786d0f8fb5c2d6647&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_ki2x1qtk_011.jpg%3Fcb%3D73ee3a23d2f68e4786d0f8fb5c2d6647&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
                
    </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
            </div>
        </div>
        
<a class="u-url" href="http://www.ystadsallehanda.se/webb-tv/ki2x1qtk" title="Minister på snabbvisit">
    <div class="caption">
                            <h1 itemprop="name headline">Minister på snabbvisit</h1>
        
    </div>
</a>
<div class="art-date">

    <span class="icon-clock title-icon" data-icon="s" aria-hidden="true"></span>
    <span class="web-tv-duration">01:50</span>
    </div>
     </div>

</div>
	
                </li>

            
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				

<div class="web-tv-teaser " itemscope itemtype="http://schema.org/VideoObject">
    <div class="thumbnail">
                <div class="image-wrap">
            
            <div class="image">
                                        
<figure class="article-image u-photo lazyloader img-container " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.ystadsallehanda.se/webb-tv/fxt52jx4" title="">


                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fb2a59d37-31e0-4f0b-9924-e4003f20e806.png%3Fcb%3Dd102a8942c090d07920aa7bbfada6597&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fb2a59d37-31e0-4f0b-9924-e4003f20e806.png%3Fcb%3Dd102a8942c090d07920aa7bbfada6597&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fb2a59d37-31e0-4f0b-9924-e4003f20e806.png%3Fcb%3Dd102a8942c090d07920aa7bbfada6597&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fb2a59d37-31e0-4f0b-9924-e4003f20e806.png%3Fcb%3Dd102a8942c090d07920aa7bbfada6597&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fb2a59d37-31e0-4f0b-9924-e4003f20e806.png%3Fcb%3Dd102a8942c090d07920aa7bbfada6597&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fb2a59d37-31e0-4f0b-9924-e4003f20e806.png%3Fcb%3Dd102a8942c090d07920aa7bbfada6597&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fb2a59d37-31e0-4f0b-9924-e4003f20e806.png%3Fcb%3Dd102a8942c090d07920aa7bbfada6597&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fb2a59d37-31e0-4f0b-9924-e4003f20e806.png%3Fcb%3Dd102a8942c090d07920aa7bbfada6597&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fb2a59d37-31e0-4f0b-9924-e4003f20e806.png%3Fcb%3Dd102a8942c090d07920aa7bbfada6597&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fb2a59d37-31e0-4f0b-9924-e4003f20e806.png%3Fcb%3Dd102a8942c090d07920aa7bbfada6597&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
                
    </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
            </div>
        </div>
        
<a class="u-url" href="http://www.ystadsallehanda.se/webb-tv/fxt52jx4" title="Uppsnack inför handbollspremiären">
    <div class="caption">
                            <h1 itemprop="name headline">Uppsnack inför handbollspremiären</h1>
        
    </div>
</a>
<div class="art-date">

    <span class="icon-clock title-icon" data-icon="s" aria-hidden="true"></span>
    <span class="web-tv-duration">06:54</span>
    </div>
     </div>

</div>
	
                </li>

            
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				

<div class="web-tv-teaser " itemscope itemtype="http://schema.org/VideoObject">
    <div class="thumbnail">
                <div class="image-wrap">
            
            <div class="image">
                                        
<figure class="article-image u-photo lazyloader img-container " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.ystadsallehanda.se/webb-tv/3ee72riw" title="">


                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_3ee72riw_010.jpg%3Fcb%3D30e8f483d0a6142671e71bc970dadf0c&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_3ee72riw_010.jpg%3Fcb%3D30e8f483d0a6142671e71bc970dadf0c&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_3ee72riw_010.jpg%3Fcb%3D30e8f483d0a6142671e71bc970dadf0c&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_3ee72riw_010.jpg%3Fcb%3D30e8f483d0a6142671e71bc970dadf0c&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_3ee72riw_010.jpg%3Fcb%3D30e8f483d0a6142671e71bc970dadf0c&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_3ee72riw_010.jpg%3Fcb%3D30e8f483d0a6142671e71bc970dadf0c&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_3ee72riw_010.jpg%3Fcb%3D30e8f483d0a6142671e71bc970dadf0c&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_3ee72riw_010.jpg%3Fcb%3D30e8f483d0a6142671e71bc970dadf0c&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_3ee72riw_010.jpg%3Fcb%3D30e8f483d0a6142671e71bc970dadf0c&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_3ee72riw_010.jpg%3Fcb%3D30e8f483d0a6142671e71bc970dadf0c&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
                
    </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
            </div>
        </div>
        
<a class="u-url" href="http://www.ystadsallehanda.se/webb-tv/3ee72riw" title="Handbollsvalet i Ystad">
    <div class="caption">
                            <h1 itemprop="name headline">Handbollsvalet i Ystad</h1>
        
    </div>
</a>
<div class="art-date">

    <span class="icon-clock title-icon" data-icon="s" aria-hidden="true"></span>
    <span class="web-tv-duration">03:16</span>
    </div>
     </div>

</div>
	
                </li>

                    
    </ul>

    
    
</div>
</li>
<li id="gmadwidget-60" class="widget GmAdWidget"><!-- YA Mobil 4 -->
    

<div id="EAS_fif_8717"  class="lazyThis" data-screenAmount="0.3"   data-maxwidth="320px"  data-adName="YAMobil4" ></div>


                
<div style="display:none" id="key_word_8717" data-keywords="|TT-Utrikes"></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_8717').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_8717").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "8717",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_8717", "/EAS_fif.html", "http://eas.ystadsallehanda.se/eas?cu=8717;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("8717");
    },2000);
</script>
</li>
<div class="gptAd" id='div-gpt-ad-gm-ad-13' data-adtype="Mobil" data-bwn="">
    <script>
        var divId = 'gm-ad-13';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-13'); });
    </script>
</div>
<div class="gptAd" id='div-gpt-ad-gm-ad-14' data-adtype="Modul" data-bwn="">
    <script>
        var divId = 'gm-ad-14';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-14'); });
    </script>
</div>
<li id="boardrenderwidget-2" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="gm-headline-37">                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    Senaste nytt
                            </h1>
        </div>
    </div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="ocobjectswidget-4"><div class="widget widget_ocobjectswidget">
<article class="art-box h-entry art-base teaser teaser-default-no-image   article-estate section-estate article-robot  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ystadsallehanda.se/nyheter/142-kvadratmeter-stort-hus-i-sjobo-salt-for-1-995-000-kronor/" title="142 kvadratmeter stort hus i Sjöbo sålt för 1 995 000 kronor" class="u-url" itemprop="url" content="http://www.ystadsallehanda.se/nyheter/142-kvadratmeter-stort-hus-i-sjobo-salt-for-1-995-000-kronor/" >
                142 kvadratmeter stort hus i Sjöbo sålt för 1 995 000 kronor
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ystadsallehanda.se/nyheter/142-kvadratmeter-stort-hus-i-sjobo-salt-for-1-995-000-kronor/" title="142 kvadratmeter stort hus i Sjöbo sålt för 1 995 000 kronor" class="u-url" itemprop="description">
               Mikael Greve och Camilla Lejon, båda 34 år, är nya ägare till fastigheten på Tvärgatan 3 i Sjöbo. Det 142 kvadratmeter stora huset är byggt 1954. Säljare är Markus och Magdalena Unosson. Affären blev klar i september 2018 och köpesumman blev 1 995 000 kronor.
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>

<article class="art-box h-entry art-base teaser teaser-default-no-image   article-estate section-estate article-robot  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ystadsallehanda.se/nyheter/ny-agare-till-stuga-i-skurup/" title="Ny ägare till stuga i Skurup" class="u-url" itemprop="url" content="http://www.ystadsallehanda.se/nyheter/ny-agare-till-stuga-i-skurup/" >
                Ny ägare till stuga i Skurup
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ystadsallehanda.se/nyheter/ny-agare-till-stuga-i-skurup/" title="Ny ägare till stuga i Skurup" class="u-url" itemprop="description">
               Stefan Bergkvist, 36 år, har tagit över fastigheten på Kakan 31 i Skurup från Per Bergkvist. Ägarskiftet i form av en gåva blev klart i september 2018. Byggår för huset är 1967 och boarean är 45 kvadratmeter.
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>

<article class="art-box h-entry art-base teaser teaser-default-no-image   article-estate section-estate article-robot  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ystadsallehanda.se/nyheter/95-kvadratmeter-stort-hus-i-vollsjo-salt-till-nya-agare/" title="95 kvadratmeter stort hus i Vollsjö sålt till nya ägare" class="u-url" itemprop="url" content="http://www.ystadsallehanda.se/nyheter/95-kvadratmeter-stort-hus-i-vollsjo-salt-till-nya-agare/" >
                95 kvadratmeter stort hus i Vollsjö sålt till nya ägare
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ystadsallehanda.se/nyheter/95-kvadratmeter-stort-hus-i-vollsjo-salt-till-nya-agare/" title="95 kvadratmeter stort hus i Vollsjö sålt till nya ägare" class="u-url" itemprop="description">
               Violetta Szczerba, 43, och Peter Magnell, 44, är nya ägare till fastigheten på Storgatan 29 i Vollsjö. Huset har en boyta på 95 kvadratmeter. Säljare är Arkadiusz Krzywdzinski. Affären blev klar i september 2018 och köpesumman blev 850 000 kronor.
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>

<article class="art-box h-entry art-base teaser teaser-default-no-image   article-estate section-estate article-robot  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ystadsallehanda.se/nyheter/agarbyte-for-mindre-hus-i-tomelilla/" title="Ägarbyte för mindre hus i Tomelilla" class="u-url" itemprop="url" content="http://www.ystadsallehanda.se/nyheter/agarbyte-for-mindre-hus-i-tomelilla/" >
                Ägarbyte för mindre hus i Tomelilla
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ystadsallehanda.se/nyheter/agarbyte-for-mindre-hus-i-tomelilla/" title="Ägarbyte för mindre hus i Tomelilla" class="u-url" itemprop="description">
               Fastigheten på adressen Östra Ingelstad 2111 i Tomelilla har fått en ny ägare. Lars Erik Bengtsson, 57 år, har fått fastigheten som gåva av Ing-Britt Bengtsson. Överföringen blev klar i september 2018. Huset har en boyta på 55 kvadratmeter.
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>

<article class="art-box h-entry art-base teaser teaser-default-no-image   article-estate section-estate article-robot  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ystadsallehanda.se/nyheter/125-kvadratmeter-stort-hus-i-glemmingebro-salt-for-2-600-000-kronor/" title="125 kvadratmeter stort hus i Glemmingebro sålt för 2 600 000 kronor" class="u-url" itemprop="url" content="http://www.ystadsallehanda.se/nyheter/125-kvadratmeter-stort-hus-i-glemmingebro-salt-for-2-600-000-kronor/" >
                125 kvadratmeter stort hus i Glemmingebro sålt för 2 600 000 kronor
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.ystadsallehanda.se/nyheter/125-kvadratmeter-stort-hus-i-glemmingebro-salt-for-2-600-000-kronor/" title="125 kvadratmeter stort hus i Glemmingebro sålt för 2 600 000 kronor" class="u-url" itemprop="description">
               Försäljningen av huset på Hans Ols Väg 41-12 i Glemmingebro är nu klar. Nya ägare blir Eva och Stefan Bergelind, 62 och 66 år, från Stockholm, som köper fastigheten av Fredrika och Jörgen Walentin Ek. Huset är byggt 1920 och har en boyta på 125 kvadratmeter. Ägarbytet gjordes i september 2018 och priset blev 2 600 000 kronor.
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
</div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="mostviewedpagewidget-9"><div class="widget MostViewedPages">    <div class="teaser-list small-list-view most-viewed section-news">
    
<header>
	<h4 class="list-header " itemprop="name">
					Veckans mest lästa
			</h4>
	</header>

        <ul class="item-list">
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">1.</span>
                                        <a class="most-viewed-link art-title" href="http://www.ystadsallehanda.se/ystad/tag-har-kolliderat-med-trad/" title="Tåg har kolliderat med träd">
                                                Tåg har kolliderat med träd
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">2.</span>
                                        <a class="most-viewed-link art-title" href="http://www.ystadsallehanda.se/skurup/elev-avstangd-efter-ranforsok-pa-skolan/" title="14-åring avstängd efter två rånförsök med kniv på skolan – ville åt guldhalsband">
                                                14-åring avstängd efter två rånförsök med kniv på skolan – ville åt guldhalsband
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">3.</span>
                                        <a class="most-viewed-link art-title" href="http://www.ystadsallehanda.se/tomelilla/fodd-utan-ben-och-med-en-arm-men-kung-pa-folkrace/" title="Född utan ben och med en arm – men kung på folkrace">
                                                Född utan ben och med en arm – men kung på folkrace
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">4.</span>
                                        <a class="most-viewed-link art-title" href="http://www.ystadsallehanda.se/simrishamn/live-se-nar-arets-appeltavla-avtacks/" title="Se när årets äppeltavla avtäcks">
                                                Se när årets äppeltavla avtäcks
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">5.</span>
                                        <a class="most-viewed-link art-title" href="http://www.ystadsallehanda.se/simrishamn/arets-appelkakedrottning-korad/" title="Årets äppelkakedrottning korad">
                                                Årets äppelkakedrottning korad
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                </ul>


    </div>
</div></div></div></div><div class="clearfix"></div></div></section></li>
<div class="gptAd" id='div-gpt-ad-gm-ad-15' data-adtype="Modul" data-bwn="">
    <script>
        var divId = 'gm-ad-15';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-15'); });
    </script>
</div>
<li id="gmadwidget-62" class="widget GmAdWidget"><!-- YA Mobil 5 -->
    

<div id="EAS_fif_8718"  class="lazyThis" data-screenAmount="0.3"   data-maxwidth="320px"  data-adName="YAMobil5" ></div>


                
<div style="display:none" id="key_word_8718" data-keywords="|TT-Utrikes"></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_8718').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_8718").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "8718",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_8718", "/EAS_fif.html", "http://eas.ystadsallehanda.se/eas?cu=8718;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("8718");
    },2000);
</script>
</li>
<div class="gptAd" id='div-gpt-ad-gm-ad-16' data-adtype="Mobil" data-bwn="">
    <script>
        var divId = 'gm-ad-16';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-16'); });
    </script>
</div>

</ul>
                      </div>
     </div><!-- ./col-xs-12 -->
     <div class="col-sm-4">
         <aside class="article-right-sidebar-below">
                          <ul class="wp-sidebar">
                 <li id="gm-tv-list-5" class="widget web-tv-list">


    
<div id="" class="teaser-list video-list sections-webbtv-list small-list-view  " itemscope itemtype="http://schema.org/ItemList" data-blog-id="" >

                        
<header>
	<h4 class="list-header " itemprop="name">
					Senaste tv-klippen
			</h4>
	</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="1">

                    
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				
<article class="art-box h-entry art-base teaser     has-image"  data-percentage=""  itemscope itemtype="http://schema.org/VideoObject">
                                                    
<figure class="article-image u-photo lazyloader img-container " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.ystadsallehanda.se/webb-tv/xuknccoh" title="">


                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_xuknccoh_004.jpg%3Fcb%3Dd66154d55fc84a3dbe383db2cf9dba8d&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_xuknccoh_004.jpg%3Fcb%3Dd66154d55fc84a3dbe383db2cf9dba8d&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_xuknccoh_004.jpg%3Fcb%3Dd66154d55fc84a3dbe383db2cf9dba8d&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_xuknccoh_004.jpg%3Fcb%3Dd66154d55fc84a3dbe383db2cf9dba8d&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_xuknccoh_004.jpg%3Fcb%3Dd66154d55fc84a3dbe383db2cf9dba8d&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_xuknccoh_004.jpg%3Fcb%3Dd66154d55fc84a3dbe383db2cf9dba8d&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_xuknccoh_004.jpg%3Fcb%3Dd66154d55fc84a3dbe383db2cf9dba8d&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_xuknccoh_004.jpg%3Fcb%3Dd66154d55fc84a3dbe383db2cf9dba8d&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_xuknccoh_004.jpg%3Fcb%3Dd66154d55fc84a3dbe383db2cf9dba8d&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_xuknccoh_004.jpg%3Fcb%3Dd66154d55fc84a3dbe383db2cf9dba8d&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
                
    </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
                            
                          		                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ystadsallehanda.se/webb-tv/xuknccoh" title="Lars Yngve läser YA-artikel från 1877" class="u-url" itemprop="url" content="http://www.ystadsallehanda.se/webb-tv/xuknccoh" >
                Lars Yngve läser YA-artikel från 1877
            </a>
</h1>
            </header>
            
	
                                                            
    </article>
	
                </li>

            
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				
<article class="art-box h-entry art-base teaser     has-image"  data-percentage=""  itemscope itemtype="http://schema.org/VideoObject">
                                                    
<figure class="article-image u-photo lazyloader img-container " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.ystadsallehanda.se/webb-tv/yk0odais" title="">


                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_yk0odais_005.jpg%3Fcb%3Dc931122ceccd91638cee82b0f48dfa02&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_yk0odais_005.jpg%3Fcb%3Dc931122ceccd91638cee82b0f48dfa02&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_yk0odais_005.jpg%3Fcb%3Dc931122ceccd91638cee82b0f48dfa02&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_yk0odais_005.jpg%3Fcb%3Dc931122ceccd91638cee82b0f48dfa02&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_yk0odais_005.jpg%3Fcb%3Dc931122ceccd91638cee82b0f48dfa02&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_yk0odais_005.jpg%3Fcb%3Dc931122ceccd91638cee82b0f48dfa02&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_yk0odais_005.jpg%3Fcb%3Dc931122ceccd91638cee82b0f48dfa02&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_yk0odais_005.jpg%3Fcb%3Dc931122ceccd91638cee82b0f48dfa02&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_yk0odais_005.jpg%3Fcb%3Dc931122ceccd91638cee82b0f48dfa02&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_yk0odais_005.jpg%3Fcb%3Dc931122ceccd91638cee82b0f48dfa02&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
                
    </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
                            
                          		                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ystadsallehanda.se/webb-tv/yk0odais" title="Gymnasieettornas jakt på poäng " class="u-url" itemprop="url" content="http://www.ystadsallehanda.se/webb-tv/yk0odais" >
                Gymnasieettornas jakt på poäng 
            </a>
</h1>
            </header>
            
	
                                                            
    </article>
	
                </li>

            
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				
<article class="art-box h-entry art-base teaser     has-image"  data-percentage=""  itemscope itemtype="http://schema.org/VideoObject">
                                                    
<figure class="article-image u-photo lazyloader img-container " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.ystadsallehanda.se/webb-tv/ki2x1qtk" title="">


                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_ki2x1qtk_011.jpg%3Fcb%3D73ee3a23d2f68e4786d0f8fb5c2d6647&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_ki2x1qtk_011.jpg%3Fcb%3D73ee3a23d2f68e4786d0f8fb5c2d6647&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_ki2x1qtk_011.jpg%3Fcb%3D73ee3a23d2f68e4786d0f8fb5c2d6647&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_ki2x1qtk_011.jpg%3Fcb%3D73ee3a23d2f68e4786d0f8fb5c2d6647&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_ki2x1qtk_011.jpg%3Fcb%3D73ee3a23d2f68e4786d0f8fb5c2d6647&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_ki2x1qtk_011.jpg%3Fcb%3D73ee3a23d2f68e4786d0f8fb5c2d6647&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_ki2x1qtk_011.jpg%3Fcb%3D73ee3a23d2f68e4786d0f8fb5c2d6647&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_ki2x1qtk_011.jpg%3Fcb%3D73ee3a23d2f68e4786d0f8fb5c2d6647&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_ki2x1qtk_011.jpg%3Fcb%3D73ee3a23d2f68e4786d0f8fb5c2d6647&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_ki2x1qtk_011.jpg%3Fcb%3D73ee3a23d2f68e4786d0f8fb5c2d6647&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
                
    </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
                            
                          		                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ystadsallehanda.se/webb-tv/ki2x1qtk" title="Minister på snabbvisit" class="u-url" itemprop="url" content="http://www.ystadsallehanda.se/webb-tv/ki2x1qtk" >
                Minister på snabbvisit
            </a>
</h1>
            </header>
            
	
                                                            
    </article>
	
                </li>

            
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				
<article class="art-box h-entry art-base teaser     has-image"  data-percentage=""  itemscope itemtype="http://schema.org/VideoObject">
                                                    
<figure class="article-image u-photo lazyloader img-container " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.ystadsallehanda.se/webb-tv/fxt52jx4" title="">


                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fb2a59d37-31e0-4f0b-9924-e4003f20e806.png%3Fcb%3Dd102a8942c090d07920aa7bbfada6597&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fb2a59d37-31e0-4f0b-9924-e4003f20e806.png%3Fcb%3Dd102a8942c090d07920aa7bbfada6597&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fb2a59d37-31e0-4f0b-9924-e4003f20e806.png%3Fcb%3Dd102a8942c090d07920aa7bbfada6597&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fb2a59d37-31e0-4f0b-9924-e4003f20e806.png%3Fcb%3Dd102a8942c090d07920aa7bbfada6597&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fb2a59d37-31e0-4f0b-9924-e4003f20e806.png%3Fcb%3Dd102a8942c090d07920aa7bbfada6597&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fb2a59d37-31e0-4f0b-9924-e4003f20e806.png%3Fcb%3Dd102a8942c090d07920aa7bbfada6597&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fb2a59d37-31e0-4f0b-9924-e4003f20e806.png%3Fcb%3Dd102a8942c090d07920aa7bbfada6597&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fb2a59d37-31e0-4f0b-9924-e4003f20e806.png%3Fcb%3Dd102a8942c090d07920aa7bbfada6597&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fb2a59d37-31e0-4f0b-9924-e4003f20e806.png%3Fcb%3Dd102a8942c090d07920aa7bbfada6597&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fb2a59d37-31e0-4f0b-9924-e4003f20e806.png%3Fcb%3Dd102a8942c090d07920aa7bbfada6597&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
                
    </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
                            
                          		                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ystadsallehanda.se/webb-tv/fxt52jx4" title="Uppsnack inför handbollspremiären" class="u-url" itemprop="url" content="http://www.ystadsallehanda.se/webb-tv/fxt52jx4" >
                Uppsnack inför handbollspremiären
            </a>
</h1>
            </header>
            
	
                                                            
    </article>
	
                </li>

            
                                
                <li class="list-item web-tv-teaser   " itemprop="itemListElement">

                    				
<article class="art-box h-entry art-base teaser     has-image"  data-percentage=""  itemscope itemtype="http://schema.org/VideoObject">
                                                    
<figure class="article-image u-photo lazyloader img-container " itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
    <a class="img-cropper" data-ajax="false" data-caption="" data-photographer="" href="http://www.ystadsallehanda.se/webb-tv/3ee72riw" title="">


                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_3ee72riw_010.jpg%3Fcb%3D30e8f483d0a6142671e71bc970dadf0c&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=480&amp;height=240&amp;q=75"
            data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_3ee72riw_010.jpg%3Fcb%3D30e8f483d0a6142671e71bc970dadf0c&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=384&amp;q=75"
            data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_3ee72riw_010.jpg%3Fcb%3D30e8f483d0a6142671e71bc970dadf0c&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=1152&amp;height=576&amp;q=75"
            data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_3ee72riw_010.jpg%3Fcb%3D30e8f483d0a6142671e71bc970dadf0c&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=200&amp;q=75"
            data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_3ee72riw_010.jpg%3Fcb%3D30e8f483d0a6142671e71bc970dadf0c&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75"
            data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_3ee72riw_010.jpg%3Fcb%3D30e8f483d0a6142671e71bc970dadf0c&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=960&amp;height=640&amp;q=75"
            data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_3ee72riw_010.jpg%3Fcb%3D30e8f483d0a6142671e71bc970dadf0c&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=180&amp;height=270&amp;q=75"
            data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_3ee72riw_010.jpg%3Fcb%3D30e8f483d0a6142671e71bc970dadf0c&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=300&amp;height=450&amp;q=75"
            data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_3ee72riw_010.jpg%3Fcb%3D30e8f483d0a6142671e71bc970dadf0c&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=768&amp;height=1152&amp;q=75"
            data-uuid=""
            data-col="0"
            data-alt=""
            data-img-width="2500"
            data-img-height="2000">
            <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?imgsrc=https%3A%2F%2Fedge-82-96-17-34-se-iponly-dcs.solidtango.com%2Fcache%2Fthumbnail%2Fcarousel%2Fthumb_3ee72riw_010.jpg%3Fcb%3D30e8f483d0a6142671e71bc970dadf0c&amp;type=preview&amp;source=false&amp;function=thumbnail&amp;width=660&amp;height=440&amp;q=75" alt="" title="" itemprop="contentUrl">
        </noscript>
                
    </a>
    <meta itemprop="description" content="">
    <figcaption>
    
        <div class="caption" itemprop="caption">
            
        </div>
                 </figcaption>
</figure>
                            
                          		                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.ystadsallehanda.se/webb-tv/3ee72riw" title="Handbollsvalet i Ystad" class="u-url" itemprop="url" content="http://www.ystadsallehanda.se/webb-tv/3ee72riw" >
                Handbollsvalet i Ystad
            </a>
</h1>
            </header>
            
	
                                                            
    </article>
	
                </li>

                    
    </ul>

    
    
</div>
</li>
<div class="gptAd" id='div-gpt-ad-gm-ad-12' data-adtype="Insider" data-bwn="">
    <script>
        var divId = 'gm-ad-12';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-12'); });
    </script>
</div>
                
             </ul>
                      </aside>
     </div>



</article><!-- /.single-art-box -->
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/compile/dist/js/body.min.js?ver=01382821c71b3e1fbc62e973bc1b246f825d3f8d'></script>
<script type='text/javascript' src='http://www.ystadsallehanda.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer  container " role="contentinfo">
                <div class="freeSiteOverlay" style="display:none"></div>

                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            <li id="gmadwidget-46" class="widget GmAdWidget"><!-- YA Mobil Takeover -->
    

<div id="EAS_fif_9762"  data-maxwidth="320px"  data-adName="YAMobilTakeover" ></div>


                
<div style="display:none" id="key_word_9762" data-keywords="|TT-Utrikes"></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_9762').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_9762").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "9762",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_9762", "/EAS_fif.html", "http://eas.ystadsallehanda.se/eas?cu=9762;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("9762");
    },2000);
</script>
</li>

                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/4c7956952963467c8bb337a9388667e0.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Lars Mohlin 0411-55 78 00  </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">0411-55 78 53 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Lilla Norregatan 9, 271 81 Ystad</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">0411-55 78 00</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">0411-55 78 00</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">red@ystadsallehanda.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">0411-55 78 00</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                            <li class="menu-item" id="footer-menu-customerservice"><a href="http://kundcenter.ystadsallehanda.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="footer-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.ystadsallehanda.se/privatannons" title="Privat">Privat</a></li>
        <li class="submenu-item advertise-company"><a href="http://annonsera.ystadsallehanda.se" title="Företag">Företag</a></li>
    </ul>
</li>
<li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
        <li class="menu-item hidden-sm"><a href="http://ystadsallehanda.lokus.se/" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
                            <li class="menu-item hidden-sm"><a href="http://ystadsallehanda.lokusjobb.se/" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
                                                                                                <li class="footer-links-list-item">
                            <a href="http://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                        </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="http://kundcenter.gotamedia.se/cookies/" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Ystads Allehanda.
                    Allt material på
                                                            <a href="http://ystadsallehanda.se" title="ystadsallehanda.se">ystadsallehanda.se</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/compile/dist/js/slideshow.js?ver=01382821c71b3e1fbc62e973bc1b246f825d3f8d"></script>

    
<script type="text/javascript">
    (function() {
        function async_load(script_url) {
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = "5D56E7D6EE704657";
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":763,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
