<!DOCTYPE html>
<html lang="sv" >
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
    <meta charset="UTF-8">
    <script type='text/javascript' >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</script>
    <meta http-equiv="X-UA-Compatible" content="ie=edge">
    <link href="images/brands/YA/favicon_16.png" type="image/x-icon" rel="icon" />
    <title data-react-helmet="true">Ystadsallehanda</title>
    <meta data-react-helmet="true" property="fb:app_id" content="728174603930712"/><meta data-react-helmet="true" property="og:type" content="website"/><meta data-react-helmet="true" property="og:site_name" content="Ystadsallehanda"/><meta data-react-helmet="true" property="og:title" content="Ystads Allehanda | Lokala nyheter från sydöstra Skåne"/><meta data-react-helmet="true" property="og:url" content="https://www.ystadsallehanda.se"/><meta data-react-helmet="true" property="og:image" content="https://www.ystadsallehanda.se/images/brands/YA/panel.png"/><meta data-react-helmet="true" property="og:image:width" content="382"/><meta data-react-helmet="true" property="og:image:height" content="200"/><meta data-react-helmet="true" property="og:image:type" content="image/png"/><meta data-react-helmet="true" property="og:description" content="Ystads Allehanda är sydöstra Skånes ledande tidning för nyheter och annonser."/><meta data-react-helmet="true" property="og:locale" content="sv_SE"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://www.ystadsallehanda.se/images/brands/YA/panel.png"/><meta data-react-helmet="true" name="twitter:site" content="@ystad"/><meta data-react-helmet="true" name="twitter:creator" content="@ystad"/><meta data-react-helmet="true" name="twitter:title" content="Ystads Allehanda | Lokala nyheter från sydöstra Skåne"/><meta data-react-helmet="true" name="twitter:description" content="Ystads Allehanda är sydöstra Skånes ledande tidning för nyheter och annonser."/><meta data-react-helmet="true" name="twitter:url" content="https://www.ystadsallehanda.se"/>
    
    <link rel="manifest" href="manifest.json">
    <meta name="theme-color" content="#003653">
    <base href="https://www.ystadsallehanda.se">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=1">
    <style data-styled="dXCOAc fXLqdd nOSZF eBpmUx fFTFeg liGZgG fKskwz cXfZQV hIlPVv fDguhG jhOyZS" data-styled-version="4.3.2">
/* sc-component-id: Cell__Cell-jsYrZv */
.liGZgG{height:100%;min-width:0;grid-column-end:span 16;grid-row-end:span 1;}.fKskwz{height:100%;min-width:0;grid-column-end:span 12;grid-row-end:span 1;}.cXfZQV{height:100%;min-width:0;grid-column-end:span 8;grid-row-end:span 1;}.hIlPVv{height:100%;min-width:0;grid-column-end:span 2;grid-row-end:span 1;}.fDguhG{height:100%;min-width:0;grid-column-end:span 1;grid-row-end:span 1;}.jhOyZS{height:100%;min-width:0;grid-column-end:span 4;grid-row-end:span 1;}
/* sc-component-id: Grid__Grid-bojwg */
.dXCOAc{display:grid;height:auto;grid-auto-flow:row;grid-auto-rows:minmax(20px,auto);grid-template-columns:repeat(16,1fr);grid-gap:8px;-webkit-column-gap:1rem;column-gap:1rem;row-gap:0;}.fXLqdd{display:grid;height:auto;grid-auto-flow:row;grid-auto-rows:minmax(20px,auto);grid-template-columns:repeat(16,1fr);grid-gap:1rem;}.nOSZF{display:grid;height:auto;grid-auto-flow:row;grid-auto-rows:minmax(20px,auto);grid-template-columns:repeat(12,1fr);grid-gap:8px;-webkit-column-gap:1rem;column-gap:1rem;row-gap:0;}.eBpmUx{display:grid;height:auto;grid-auto-flow:row;grid-auto-rows:minmax(20px,auto);grid-template-columns:repeat(2,1fr);grid-gap:0;}.fFTFeg{display:grid;height:auto;grid-auto-flow:row;grid-auto-rows:minmax(20px,auto);grid-template-columns:repeat(16,1fr);grid-gap:none;}</style>
    <link rel="stylesheet" href="/static/css/bundle.59a111d2.css">
    <script src="/static/js/bundle.2fb9897e.js" defer></script>
    <script>window.dataLayer=window.dataLayer||[],window.dataLayer.push({originalLocation:document.location.protocol+"//"+document.location.hostname+document.location.pathname+document.location.search}),function(t,a,e,o,n){t[o]=t[o]||[],t[o].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var c=a.getElementsByTagName(e)[0],i=a.createElement(e);i.async=!0,i.src="https://www.googletagmanager.com/gtm.js?id=GTM-MDQJV93",c.parentNode.insertBefore(i,c)}(window,document,"script","dataLayer")</script>
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MDQJV93" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>
        (() => {
            const script = document.createElement("script");
            script.src = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";
            script.async = "true";
            script.addEventListener("load", () => {
                googletag.cmd.push(() => {
                    googletag.pubads().setTargeting('platform', 'nxt');
                    googletag.pubads().disableInitialLoad();
                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().collapseEmptyDivs();
                    googletag.enableServices();
                });
            });
            document.head.appendChild(script);
        })();
    </script>
    <link href="https://fonts.googleapis.com/css?family=Archivo&display=swap" rel="stylesheet">
    <script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.7d48936c-60cd-409b-8eb2-8d957ddf128f.js'></script>
    <script> var adsmtag = adsmtag || {}; adsmtag.cmd = adsmtag.cmd || [];</script>
    
        <script type='text/javascript'>
            var _cInfo = _cInfo || [];
            (function () {
                if (document.cookie.match("__codnt") === null) {
                    window._cInfo.push(
                        { cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
                        { cmd: "_executeTracking" }
                    );

                    var ca = document.createElement('script');
                    ca.type = 'text/javascript';
                    ca.async = true;
                    ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/4c7956952963467c8bb337a9388667e0.js';
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(ca, s);
                }
            })();
        </script>
    

</head>
<body class="l">
    <div id="fullpage-ad-portal"></div>
    <div id="root"><div class="Grid__Grid-bojwg dXCOAc"><div width="16" class="Cell__Cell-jsYrZv liGZgG"><div class="component_header"><div style="max-width:1408px;width:100%;align-self:center;margin:0 auto;box-sizing:border-box"><div class="component_header__logo-user-controls-wrapper"><a href="/" class="component_header__logo"><img src="images/brands/YA/dark.svg"/></a><div class="component_user-controls"><div class="component__spinning_loader active color-theme-primary" style="width:40px;height:40px"><div class="element"></div><div class="element"></div><div class="element"></div><div class="element"></div></div></div></div></div><div class="component_navigation"><div class="component_navigation__bar" style="max-width:1408px;width:100%;align-self:center;margin:0 auto;box-sizing:border-box"><ol class="component_navigation_group main"><li class="component_navigation_item_menu item_level_1"><div><span class="">Avdelningar</span><span class="component__icon menu"><svg height="16" width="16" version="1.1" viewBox="0 0 32 32"><title>arrow-down</title><path d="M16 23.68c-0.512 0-1.024-0.256-1.408-0.512l-12.8-12.8 2.688-2.688 11.392 11.392 11.392-11.392 2.688 2.688-12.8 12.8c-0.128 0.256-0.64 0.512-1.152 0.512z"></path></svg></span></div></li><li class="component_navigation_item_menu item_level_1"><div><span class="">Orter</span><span class="component__icon menu"><svg height="16" width="16" version="1.1" viewBox="0 0 32 32"><title>arrow-down</title><path d="M16 23.68c-0.512 0-1.024-0.256-1.408-0.512l-12.8-12.8 2.688-2.688 11.392 11.392 11.392-11.392 2.688 2.688-12.8 12.8c-0.128 0.256-0.64 0.512-1.152 0.512z"></path></svg></span></div></li><li class="component_navigation_item_link item_level_1"><a target="_self" href="https://etidning.ystadsallehanda.se/"><span class="">E-tidning</span></a></li><li class="component_navigation_item_link item_level_1"><a href="/sok"><span class="">Sök</span><span class="component__icon right"><svg height="16" width="16" version="1.1" viewBox="0 0 32 32"><title>search</title><path d="M32 30.208l-10.368-10.368c4.224-5.248 3.328-12.928-1.92-17.152s-12.8-3.328-17.024 1.92-3.328 12.928 1.92 17.152c4.48 3.584 10.88 3.584 15.232 0l10.368 10.368 1.792-1.92zM12.16 21.76c-5.248 0-9.6-4.352-9.6-9.6s4.352-9.6 9.6-9.6 9.6 4.352 9.6 9.6c0 5.248-4.352 9.6-9.6 9.6z"></path></svg></span></a></li></ol><ol class="component_navigation_group sub"><li class="component_navigation_item_menu item_level_1"><div><span class="">Tjänster</span><span class="component__icon menu"><svg height="16" width="16" version="1.1" viewBox="0 0 32 32"><title>arrow-down</title><path d="M16 23.68c-0.512 0-1.024-0.256-1.408-0.512l-12.8-12.8 2.688-2.688 11.392 11.392 11.392-11.392 2.688 2.688-12.8 12.8c-0.128 0.256-0.64 0.512-1.152 0.512z"></path></svg></span></div></li><li class="component_navigation_item_menu item_level_1"><div><span class="">Annonsera</span><span class="component__icon menu"><svg height="16" width="16" version="1.1" viewBox="0 0 32 32"><title>arrow-down</title><path d="M16 23.68c-0.512 0-1.024-0.256-1.408-0.512l-12.8-12.8 2.688-2.688 11.392 11.392 11.392-11.392 2.688 2.688-12.8 12.8c-0.128 0.256-0.64 0.512-1.152 0.512z"></path></svg></span></div></li><li class="component_navigation_item_link item_level_1"><a href="/tipsa-oss"><span class="">Tipsa oss!</span></a></li><li class="component_navigation_item_link item_level_1"><a target="_self" href="http://kundcenter.ystadsallehanda.se/"><span class="">Kundcenter</span></a></li><li class="component_navigation_item_sitemap"><div class="component__burger_menu_button"><div class="top"></div><div class="middle"></div><div class="bottom"></div></div></li></ol></div></div></div></div><div id="content" width="16" class="Cell__Cell-jsYrZv liGZgG"><div class="page_startpage background-color-default"><div class="component__layout Grid__Grid-bojwg fXLqdd" style="max-width:1408px;width:100%;align-self:center;margin:0 auto;box-sizing:border-box"><div class="component__layout-startpage column-left two-column Cell__Cell-jsYrZv fKskwz" width="12"><div class="Grid__Grid-bojwg nOSZF"><div class="component-startpage-teaser-zone__top Cell__Cell-jsYrZv fKskwz" width="12"><ol class="component__list component__vertical-list component-just-now"><li class="component-just-now__article component__list-item component__basic-list-item"><a href="/ystad/lurade-frisor-pa-2-600-kronor-696d0a02"><span class="component-just-now__prefix">Stöld:</span><span class="component-just-now__title">Lurade frisör på 2 600 kronor</span></a></li><li class="component-just-now__article component__list-item component__basic-list-item"><a href="/tomelilla/varor-bestalldes-i-falskt-namn-9d82be1b"><span class="component-just-now__prefix">Bedrägeri:</span><span class="component-just-now__title">Varor beställdes i falskt namn</span></a></li><li class="component-just-now__article component__list-item component__basic-list-item"><a href="/nyheter/testa-ya-surf-bara-3-kronor-for-3-manader"><span class="component-just-now__prefix">Testa YA surf:</span><span class="component-just-now__title">Bara 3 kronor för 3 månader</span></a></li></ol></div><div class="component-startpage-teaser-zone__left Cell__Cell-jsYrZv cXfZQV" width="8"><div class="component-teaser-mainfeed-package-1 component-teaser-mainfeed-package-1--vignette Grid__Grid-bojwg eBpmUx"><div class="component-teaser-mainfeed-package-1__main-teaser-border Cell__Cell-jsYrZv hIlPVv" width="2"><div class="component__border center color-theme-primary" style="height:6px;width:calc(100% - 40px)"></div><span class="component-teaser-mainfeed-package-1__main-teaser-vignette">Tomelilla</span></div><div class="component-teaser-mainfeed-package-1__main-teaser Cell__Cell-jsYrZv hIlPVv" width="2"><a class="component__teaser-mainfeed-1 image headline text ltr" href="/tomelilla/vittnesmal-fran-rattegangen-blev-radd-nar-jag-sag-pistolen-b6b66210"><div class="lazyload-placeholder"></div><h4 class="component__headline headline">Vittnesmål från rättegången – ”Blev rädd när jag såg pistolen”</h4><p class="component__paragraph text">Körde flyktbilen från Tomelilla till Rydsgård.</p></a></div><div class="component-teaser-mainfeed-package-1__related-teaser Cell__Cell-jsYrZv hIlPVv" width="2"><a class="component-teaser-mainfeed-default-3 component-teaser-mainfeed-default-3--image component-teaser-mainfeed-default-3--headline ltr" href="/tomelilla/tomelillaskjutningen-rattegangen-pagar-i-sakerhetssal-9145a2b8"><div class="lazyload-placeholder"></div><h4 class="component__headline component-teaser-mainfeed-default-3__headline">Tomelillaskjutningen: Rättegången pågår i säkerhetssal</h4></a></div></div><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/sjobo/ica-hoppas-pa-ny-butik-hosten-2021-39b61c99"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Sjöbo</p><h4 class="component__headline headline">Här vill Ica öppna ny butik hösten 2021</h4><p class="component__paragraph text">Inleder bygget efter sommaren.</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/ystad/vikingar-strider-pa-ales-stenar-e67ffb78"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Ystad</p><h4 class="component__headline headline">Ny app: Dramatisk ljudvandring på Ales Stenar</h4><p class="component__paragraph text">Torgot, Ragnhild och Sven var några av de vikingar som reste Ales Stenar.</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><div class="component-teaser-mainfeed-package-1 component-teaser-mainfeed-package-1--vignette Grid__Grid-bojwg eBpmUx"><div class="component-teaser-mainfeed-package-1__main-teaser-border Cell__Cell-jsYrZv hIlPVv" width="2"><div class="component__border center color-theme-primary" style="height:6px;width:calc(100% - 40px)"></div><span class="component-teaser-mainfeed-package-1__main-teaser-vignette">Ystad</span></div><div class="component-teaser-mainfeed-package-1__main-teaser Cell__Cell-jsYrZv hIlPVv" width="2"><a class="component__teaser-mainfeed-1 image headline text ltr" href="/ystad/apoteksrusch-for-covid-19-test-i-ystad-5fb9d21b"><div class="lazyload-placeholder"></div><h4 class="component__headline headline">Apoteksrusch för covid-19-test i Ystad</h4><p class="component__paragraph text">Stort intresse för självtesterna men få är smittade</p></a></div><div class="component-teaser-mainfeed-package-1__related-teaser Cell__Cell-jsYrZv hIlPVv" width="2"><a class="component-teaser-mainfeed-default-3 component-teaser-mainfeed-default-3--image component-teaser-mainfeed-default-3--headline ltr" href="/nyheter/nyinskrivna-pa-iva-pa-rekordlaga-nivaer-7e6cba40"><div class="lazyload-placeholder"></div><h4 class="component__headline component-teaser-mainfeed-default-3__headline">Nyinskrivna på iva på rekordlåga nivåer</h4></a></div><div class="component-teaser-mainfeed-package-1__related-teaser Cell__Cell-jsYrZv fDguhG" width="1"><a class="component-teaser-mainfeed-default-4 component-teaser-mainfeed-default-4--image component-teaser-mainfeed-default-4--headline ltr" style="width:calc(100% - 30px);padding-right:10px" href="/ystad/fa-nya-fall-hittade-senaste-veckan-bfeae380"><div class="lazyload-placeholder"></div><h4 class="component__headline component-teaser-mainfeed-default-4__headline">Nya siffror: Här finns de smittade i sydöst</h4></a></div><div class="component-teaser-mainfeed-package-1__related-teaser Cell__Cell-jsYrZv fDguhG" width="1"><a class="component-teaser-mainfeed-default-4 component-teaser-mainfeed-default-4--image component-teaser-mainfeed-default-4--headline ltr" style="width:calc(100% - 30px);padding-left:10px" href="/nyheter/ljusare-lage-men-nya-kontakter-bor-undvikas-d4b670d0"><div class="lazyload-placeholder"></div><h4 class="component__headline component-teaser-mainfeed-default-4__headline">Ljusare läge – men nya kontakter bör undvikas</h4></a></div><div class="component-teaser-mainfeed-package-1__related-teaser Cell__Cell-jsYrZv hIlPVv" width="2"><a class="component-teaser-mainfeed-default-5 ltr" href="/nyheter/lag-okning-av-covid-19-kan-gora-att-gransen-snart-oppnar-8f257e41"><h4 class="component__headline component-teaser-mainfeed-default-5__headline">Så många är drabbade i din kommun</h4></a></div><div class="component-teaser-mainfeed-package-1__related-teaser Cell__Cell-jsYrZv hIlPVv" width="2"><a class="component-teaser-mainfeed-default-5 ltr" href="/nyheter/aldre-har-gatt-miste-om-tillracklig-covidvard-86d1caf0"><h4 class="component__headline component-teaser-mainfeed-default-5__headline">Äldre har gått miste om tillräcklig covidvård</h4></a></div></div><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/kultur/gunnar-wetterberg-det-mesta-forbli-sig-likt-efter-pandemin-e084d72d"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Kultur</p><h4 class="component__headline headline">På Spåret-vinnare skriver om pandemin</h4><p class="component__paragraph text">Varnar för fler i utanförskap men tror mycket förblir sig likt.</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/tomelilla/nio-hastar-pa-rymmen-agaren-vadjar-om-hjalp-9c7ac060"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Tomelilla</p><h4 class="component__headline headline">Nio hästar på rymmen – hittades i skogen</h4><p class="component__paragraph text">Flera hjälpte till i letandet.</p></div></a></div><div class="component-startpage-teaser-zone__right Cell__Cell-jsYrZv jhOyZS" width="4"><div class="component__newsList" style="flex:1"><div class="component__border left color-theme-primary" style="height:6px;width:60px"></div><h1 class="component__headline">Senaste nytt</h1><ul><li><div class="component__newsList--list-wrapper"><div class="time">14:02</div><div class="component__newsList--list--link-wrapper"><a href="/ystad/lurade-frisor-pa-2-600-kronor-696d0a02">Stöld: Lurade frisör på 2 600 kronor</a></div></div></li><li><div class="component__newsList--list-wrapper"><div class="time">14:02</div><div class="component__newsList--list--link-wrapper"><a href="/tomelilla/rawfood-vecka-pa-ecotopia-04aab47e">Rawfood i fokus på Ecotopia</a></div></div></li><li><div class="component__newsList--list-wrapper"><div class="time">13:28</div><div class="component__newsList--list--link-wrapper"><a href="/sjobo/ica-hoppas-pa-ny-butik-hosten-2021-39b61c99">Här vill Ica öppna ny butik hösten 2021</a></div></div></li><li><div class="component__newsList--list-wrapper"><div class="time">13:04</div><div class="component__newsList--list--link-wrapper"><a href="/tomelilla/vittnesmal-fran-rattegangen-blev-radd-nar-jag-sag-pistolen-b6b66210">Vittnesmål från rättegången – ”Blev rädd när jag såg pistolen”</a></div></div></li><li><div class="component__newsList--list-wrapper"><div class="time">11:53</div><div class="component__newsList--list--link-wrapper"><a href="/ystad/vikingar-strider-pa-ales-stenar-e67ffb78">Ny app: Dramatisk ljudvandring på Ales Stenar</a></div></div></li><li><div class="component__newsList--list-wrapper"><div class="time">11:33</div><div class="component__newsList--list--link-wrapper"><a href="/kultur/linton-kwesi-johnson-prisad-ef3c4ba6">Linton Kwesi Johnson prisad</a></div></div></li><li><div class="component__newsList--list-wrapper"><div class="time">10:57</div><div class="component__newsList--list--link-wrapper"><a href="/tomelilla/utomhuskonsert-med-musik-av-leonard-cohen-ffbd5e0e">Cohen till Andrarum</a></div></div></li><li><div class="component__newsList--list-wrapper"><div class="time">10:57</div><div class="component__newsList--list--link-wrapper"><a href="/tomelilla/varor-bestalldes-i-falskt-namn-9d82be1b">Bedrägeri: Varor beställdes i falskt namn</a></div></div></li><li><div class="component__newsList--list-wrapper"><div class="time">10:24</div><div class="component__newsList--list--link-wrapper"><a href="/tomelilla/tomelillaskjutningen-rattegangen-pagar-i-sakerhetssal-9145a2b8">Tomelillaskjutningen: Rättegången pågår i säkerhetssal</a></div></div></li><li><div class="component__newsList--list-wrapper"><div class="time">10:15</div><div class="component__newsList--list--link-wrapper"><a href="/sjobo/misstankt-drograttfylleri-pa-formiddagen-22131d2f">Misstänkt drograttfylleri på förmiddagen</a></div></div></li><li><div class="component__newsList--list-wrapper"><div class="time">09:59</div><div class="component__newsList--list--link-wrapper"><a href="/ystad/region-skane-polisanmaler-nerklottrad-busskur-8b1e451f">Region Skåne polisanmäler klotter på busskur</a></div></div></li><li><div class="component__newsList--list-wrapper"><div class="time">09:03</div><div class="component__newsList--list--link-wrapper"><a href="/skurup/forstorelse-och-stold-9f85b840">Anmälningar</a></div></div></li><li><div class="component__newsList--list-wrapper"><div class="time">08:23</div><div class="component__newsList--list--link-wrapper"><a href="/tomelilla/nio-hastar-pa-rymmen-agaren-vadjar-om-hjalp-9c7ac060">Nio hästar på rymmen – hittades i skogen</a></div></div></li><li><div class="component__newsList--list-wrapper"><div class="time">08:15</div><div class="component__newsList--list--link-wrapper"><a href="/simrishamn/trad-kommer-att-fallas-efter-ovader-bdfe2dcd">Lindar drabbade av rotröta</a></div></div></li><li><div class="component__newsList--list-wrapper"><div class="time">07:47</div><div class="component__newsList--list--link-wrapper"><a href="/skurup/trafikolycka-krock-pa-riksvag-9-88b81a53">Trafikolycka: Krock på riksväg 9</a></div></div></li></ul></div><a class="component-teaser-sidefeed-default-2 component-teaser-sidefeed-default-2--image ltr" href="/ystad/dagens-siffror-sa-manga-vardas-for-covid-19-i-sydost"><div class="lazyload-placeholder"></div><div class="component-teaser-sidefeed-default-2__overlay"></div><div class="component-teaser-sidefeed-default-2__container"><p class="component__paragraph component-teaser-sidefeed-default-2__vignette">Coronaläget i dag</p><div class="component__border left color-theme-primary component-teaser-sidefeed-default-2__separator" style="height:3px;width:19%"></div><h4 class="component__headline component-teaser-sidefeed-default-2__headline">Så många vårdas för covid-19 i sydöst</h4></div></a><div class="component-tipsa-oss"><h1 class="component__headline component-tipsa-oss__headline">Tipsa oss</h1><span class="component-tipsa-oss__text1">Du får gärna lämna ett nyhetstips till oss eller ge på förslag om vad vi bör skriva om.</span><span class="component-tipsa-oss__text2">Hör av dig!</span><a class="component-tipsa-oss__link" href="/tipsa-oss"><button class="component__button-default size-medium color-theme-dark style-outlined component-tipsa-oss__button" type="button"><span class="">Lämna tips</span></button></a></div><div class="component-sticky__container" style="flex:1;position:relative"><div class="component-sticky__content"></div></div></div><div class="component-startpage-teaser-zone__bottom Cell__Cell-jsYrZv fKskwz" width="12"><div class="component__job-ads"><div class="component__border left color-lokus-blue" style="height:6px;width:100%"></div><div class="component__ad_headlines"><h1 class="component__headline">Hitta drömjobbet</h1><a target="_self" href="https://ystadsallehanda.lokusjobb.se/?utm_source=ya.se&amp;utm_medium=snurra&amp;utm_campaign=jobb"><div class="lazyload-placeholder"></div></a></div><div class="carousel_job_container "><div class="cards"><div class="react-multi-carousel-list  "><ul class="react-multi-carousel-track job_ad_carousel" style="transition:none;overflow:unset;transform:translate3d(0px,0,0)"></ul></div></div><a target="_self" href="https://ystadsallehanda.lokusjobb.se/?utm_source=ya.se&amp;utm_medium=snurra&amp;utm_campaign=jobb"><button class="component__button-default size-small color-theme-lokus style-outlined component__header--button" type="button">Visa fler Jobb</button></a></div></div></div><div class="component-startpage-teaser-zone__top Cell__Cell-jsYrZv fKskwz" width="12"></div><div class="component-startpage-teaser-zone__left Cell__Cell-jsYrZv cXfZQV" width="8"><a class="component__teaser-mainfeed-1 image vignette headline text ltr" href="/sjobo/mikaeli-i-tva-dagar-om-marknaden-blir-av-5f33be20"><div class="lazyload-placeholder"></div><p class="component__paragraph vignette">Sjöbo</p><h4 class="component__headline headline">Mikaeli i två dagar – om marknaden blir av</h4><p class="component__paragraph text">Försök att locka knallar.</p></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/ystad/gomda-barnen-foraldrarna-forsokte-plantera-falska-minnen-872e8e32"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">De gömda barnen</p><h4 class="component__headline headline">Gömda barnen: Föräldrarna försökte plantera falska minnen visar utredning</h4><p class="component__paragraph text">Utökad umgängesrätt får nej av förvaltningsrätten.</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/ystad/smugglade-veckor-gamla-valpar-atalas-for-grovt-brott-20de04fd"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Ystad</p><h4 class="component__headline headline">Smugglade veckor gamla valpar – åtalas för grovt brott</h4><p class="component__paragraph text">Valparna fick avlivas.</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/ystad/avslag-igen-for-blomsterhandlaren-namndeman-rostade-ner-domare-2aadb840"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Ystad</p><h4 class="component__headline headline">Avslag igen för blomsterhandlaren — nämndemän körde över domare</h4><p class="component__paragraph text">Efter tio år riskerar familjen att splittras och utvisas från Sverige.</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/ystad/akeri-overtrader-kortimmar-5b74a223"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Ystad</p><h4 class="component__headline headline">Åkeriets chaufförer kör för mycket – får böter</h4><p class="component__paragraph text">Slarvat med raster och vila.</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/ystad/ungdomar-kastade-runt-med-kaffestugans-mobler-blir-sa-besviken-4ee3d2e6"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Ystad</p><h4 class="component__headline headline">Ungdomar kastade runt med kaffestugans möbler: ”Blir så besviken”</h4><p class="component__paragraph text">Skadegörelsen upprepades två gånger samma dag.</p></div></a></div><div class="component-startpage-teaser-zone__right Cell__Cell-jsYrZv jhOyZS" width="4"><a class="component-teaser-sidefeed-default-2 component-teaser-sidefeed-default-2--image ltr" href="/nyheter/sa-varmt-ar-det-i-vattnet-i-dag"><div class="lazyload-placeholder"></div><div class="component-teaser-sidefeed-default-2__overlay"></div><div class="component-teaser-sidefeed-default-2__container"><p class="component__paragraph component-teaser-sidefeed-default-2__vignette">Badkorrarna</p><div class="component__border left color-theme-primary component-teaser-sidefeed-default-2__separator" style="height:3px;width:19%"></div><h4 class="component__headline component-teaser-sidefeed-default-2__headline">Här är det varmast i vattnet i dag</h4></div></a><div class="component-sticky__container" style="flex:1;position:relative"><div class="component-sticky__content"></div></div></div><div class="component-startpage-teaser-zone__bottom Cell__Cell-jsYrZv fKskwz" width="12"><div class="component-youplay-player fixOverlappingBorder"><div class="component__border left color-theme-primary" style="height:6px;width:60px"></div><h4 class="component__headline">Ystads Allehanda TV</h4></div></div><div class="component-startpage-teaser-zone__top Cell__Cell-jsYrZv fKskwz" width="12"></div><div class="component-startpage-teaser-zone__left Cell__Cell-jsYrZv cXfZQV" width="8"><a class="component__teaser-mainfeed-1 image vignette headline text ltr" href="/ystad/intagna-far-utbildning-i-tradgard-17c8f29a"><div class="lazyload-placeholder"></div><p class="component__paragraph vignette">Ystad</p><h4 class="component__headline headline">Intagna lär sig odla och behandla växter</h4><p class="component__paragraph text">Fängelset och Arbetsförmedlingen samarbetar.</p></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/ystad/barn-fiskar-efter-zlatanrakor-87fecb94"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Ystad</p><h4 class="component__headline headline">Barn fiskar efter Zlatanräkor</h4><p class="component__paragraph text">Barn provar livet som marinbiolog i Ystads småbåtshamn.</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/tomelilla/forutsattningarna-for-handel-undersoks-e9594d3b"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Tomelilla</p><h4 class="component__headline headline">Industriområde kan bli handelsområde – planändring på gång</h4><p class="component__paragraph text">Nytt område med möjligheter till centrumverksamhet.</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/sjobo/hultivalen-tar-ett-tyst-och-stilla-farval-492fb869"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Sjöbo</p><h4 class="component__headline headline">Hultivalen tar ett tyst och stilla farväl</h4><p class="component__paragraph text">Men utmärkelsen Årets Skump delas ut i helgen.</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/sjobo/nytt-forsok-andra-sjobos-rykte-i-landet-df92cf7c"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Sjöbo</p><h4 class="component__headline headline">Samhällets rykte måste ändras: ”Behöver en slogan”</h4><p class="component__paragraph text">Förknippas fortfarande med flyktingmottagande.</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/ystad/ystads-filmstrateg-slutar-oklart-om-tjansten-blir-kvar-d2437dea"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Ystad</p><h4 class="component__headline headline">Ystads filmstrateg slutar – oklart om tjänsten blir kvar</h4><p class="component__paragraph text">Ystads filmstrateg sedan tolv år har sagt upp sig.</p></div></a></div><div class="component-startpage-teaser-zone__right Cell__Cell-jsYrZv jhOyZS" width="4"><a class="component-teaser-sidefeed-default-2 component-teaser-sidefeed-default-2--image ltr" href="/nyheter/hitta-till-osterlens-gomda-parlor"><div class="lazyload-placeholder"></div><div class="component-teaser-sidefeed-default-2__overlay"></div><div class="component-teaser-sidefeed-default-2__container"><p class="component__paragraph component-teaser-sidefeed-default-2__vignette">Utflyktsguide</p><div class="component__border left color-theme-primary component-teaser-sidefeed-default-2__separator" style="height:3px;width:19%"></div><h4 class="component__headline component-teaser-sidefeed-default-2__headline">Hitta till Österlens gömda pärlor</h4></div></a><div class="component-matchAds"></div><div class="component-chronicles"><div class="component__border left color-theme-primary component-chronicles__border" style="height:6px;width:60px"></div><h1 class="component__headline component-chronicles__headline">Krönikörer</h1><div class="react-multi-carousel-list  "><ul class="react-multi-carousel-track " style="transition:none;overflow:unset;transform:translate3d(0px,0,0)"></ul></div></div></div><div class="component-startpage-teaser-zone__bottom Cell__Cell-jsYrZv fKskwz" width="12"><div class="component-real-estate fixOverlappingBorder"><div class="component__border left color-theme-primary" style="height:6px;width:60px"></div><h4 class="component__headline">Fastighetsaffärer</h4><div class="component-real-estate__real-estate-list"><div class="component-real-estate-teaser"><a href="/agarbyte-for-mindre-hus-i-borrby-f1575590"><div class="component-real-estate-teaser__image-container"><div class="lazyload-placeholder"></div></div><h1 class="component__headline">Ägarbyte för mindre hus i Borrby</h1></a></div><div class="component-real-estate-teaser"><a href="/172-kvadratmeter-stort-hus-i-ystad-salt-till-ny-agare-23e3ddec"><div class="component-real-estate-teaser__image-container"><div class="lazyload-placeholder"></div></div><h1 class="component__headline">172 kvadratmeter stort hus i Ystad sålt till ny ägare</h1></a></div><div class="component-real-estate-teaser"><a href="/fastigheten-pa-postadress-slanbarsvagen-7-i-simrishamn-har-bytt-agare-e3678785"><div class="component-real-estate-teaser__image-container"><div class="lazyload-placeholder"></div></div><h1 class="component__headline">Fastigheten på postadress Slånbärsvägen 7 i Simrishamn har bytt ägare</h1></a></div><div class="component-real-estate-leadin"><h1 class="component__headline">Så mycket fick grannen för sitt hus</h1><a href="/fastighetsaffarer"><button class="component__button-default size-small color-theme-dark style-outlined" type="button">Visa fler fastighetsaffärer</button></a></div></div></div></div><div class="component-startpage-teaser-zone__top Cell__Cell-jsYrZv fKskwz" width="12"></div><div class="component-startpage-teaser-zone__left Cell__Cell-jsYrZv cXfZQV" width="8"><a class="component__teaser-mainfeed-1 image vignette headline text ltr" href="/simrishamn/seglarskola-lockar-deltagare-02294c9c"><div class="lazyload-placeholder"></div><p class="component__paragraph vignette">Sommarlov</p><h4 class="component__headline headline">Många unga vill lära sig segla på sommarlovet</h4><p class="component__paragraph text">Både deltagare och ledare återkommer gärna till båtklubbens seglarskola.</p></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component-teaser-mainfeed-opinion-2 component-teaser-mainfeed-opinion-2--headline component-teaser-mainfeed-opinion-2--text component-teaser-mainfeed-opinion-2--image ltr" href="/simrishamn/genuina-utflyktstips-och-guldkorn-till-turister-ff9995fa"><div class="component-teaser-mainfeed-opinion-2__image-container"><div class="lazyload-placeholder"></div></div><div class="component-teaser-mainfeed-opinion-2__content"><div class="component-teaser-mainfeed-opinion-2__text-container"><p class="component__paragraph component-teaser-mainfeed-opinion-2__vignette">Simrishamn</p><p class="component__paragraph component-teaser-mainfeed-opinion-2__headline">Eva Sonesson: Man vet aldrig med turister</p><p class="component__paragraph component-teaser-mainfeed-opinion-2__text">Alla tips är bra - utom de dåliga.</p></div></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/simrishamn/arende-kring-vansinnesforare-nedlagt-8f31c3ac"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Trafikbrott</p><h4 class="component__headline headline">Polisen utreder inte vansinneskörningen som fastnade på film</h4><p class="component__paragraph text">Anmält som framkallande av fara för annan.</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/tomelilla/stannade-inte-vid-stoppskylt-misstankt-for-brott-7f5686ee"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Tomelilla</p><h4 class="component__headline headline">Stannade inte vid stoppskylt – krockade med gravid kvinna</h4><p class="component__paragraph text">Man i 30-årsåldern misstänks för brott.</p></div></a><div class="component-grouped-news-list"><div class="component__border left color-theme-primary" style="height:6px;width:60px"></div><h1 class="component__headline component-grouped-news-list__headline">Lokalnytt</h1><div class="component-grouped-news-list-groups"><div class="component-grouped-news-list-groups__container"><div class="component-grouped-news-list-groups__content"><span class="component-grouped-news-list-groups__group component-grouped-news-list-groups__group--active">Ystad</span><span class="component-grouped-news-list-groups__group">Simrishamn</span><span class="component-grouped-news-list-groups__group">Tomelilla</span><span class="component-grouped-news-list-groups__group">Sjöbo</span><span class="component-grouped-news-list-groups__group">Skurup</span></div></div></div><div class="component-grouped-news-list__content component-grouped-news-list__content--loading"><div class="component__spinning_loader active color-theme-primary" style="width:100px;height:100px"><div class="element"></div><div class="element"></div><div class="element"></div><div class="element"></div></div></div></div></div><div class="component-startpage-teaser-zone__right Cell__Cell-jsYrZv jhOyZS" width="4"><a class="component-teaser-sidefeed-default-2 component-teaser-sidefeed-default-2--image ltr" href="/noje/minns-du-husdrommarna-i-sydost"><div class="lazyload-placeholder"></div><div class="component-teaser-sidefeed-default-2__overlay"></div><div class="component-teaser-sidefeed-default-2__container"><p class="component__paragraph component-teaser-sidefeed-default-2__vignette">Hem och boende</p><div class="component__border left color-theme-primary component-teaser-sidefeed-default-2__separator" style="height:3px;width:19%"></div><h4 class="component__headline component-teaser-sidefeed-default-2__headline">Minns du husdrömmarna i sydöst?</h4></div></a><div class="component-matchAds"></div><div class="component-sticky__container" style="flex:1;position:relative"><div class="component-sticky__content"></div></div></div><div class="component-startpage-teaser-zone__bottom Cell__Cell-jsYrZv fKskwz" width="12"><div class="component__guide-ads"><div class="component__border left color-guide-green" style="height:6px;width:100%"></div><div class="component__ad_headlines"><h1 class="component__headline">Hitta företag och tjänster</h1><a target="_self" href="https://ystadsallehanda.marknadsguiden.nu/#!/search?what=&amp;where=Skurup,Sjöbo,Ystad,Tomelilla,Simrishamn"><div class="lazyload-placeholder"></div></a></div><div class="carousel_job_container "><div class="cards"><div class="react-multi-carousel-list  "><ul class="react-multi-carousel-track job_ad_carousel" style="transition:none;overflow:unset;transform:translate3d(0px,0,0)"></ul></div></div><div class="guide__form-container"><form class="guide__searchForm"><input type="text" value="" class="guide__search" placeholder="Sök tjänst eller företag" name="search2"/><button class="guide__search-button" type="submit"><span class="component__icon"><svg height="22" width="22" version="1.1" viewBox="0 0 32 32"><title>search</title><path d="M32 30.208l-10.368-10.368c4.224-5.248 3.328-12.928-1.92-17.152s-12.8-3.328-17.024 1.92-3.328 12.928 1.92 17.152c4.48 3.584 10.88 3.584 15.232 0l10.368 10.368 1.792-1.92zM12.16 21.76c-5.248 0-9.6-4.352-9.6-9.6s4.352-9.6 9.6-9.6 9.6 4.352 9.6 9.6c0 5.248-4.352 9.6-9.6 9.6z"></path></svg></span></button></form><a target="_self" href="https://ystadsallehanda.marknadsguiden.nu/#!/search?what=&amp;where=Skurup,Sjöbo,Ystad,Tomelilla,Simrishamn"><button class="component__button-default size-small color-theme-primary style-contained component__header-button" type="button">Visa alla lokala företag</button></a></div></div></div></div><div class="component-startpage-teaser-zone__top Cell__Cell-jsYrZv fKskwz" width="12"></div><div class="component-startpage-teaser-zone__left Cell__Cell-jsYrZv cXfZQV" width="8"><a class="component__teaser-mainfeed-1 image vignette headline text ltr" href="/nyheter/varannan-handlare-utsatt-for-brott-fordubblade-siffror-i-pandemins-fotspar-b964f702"><div class="lazyload-placeholder"></div><p class="component__paragraph vignette">Coronavirus</p><h4 class="component__headline headline">Varannan handlare utsatt för brott – fördubblade siffror i pandemins fotspår</h4><p class="component__paragraph text">Allt från stölder och hot till falska sedlar.</p></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/ystad/veteransamlaren-saljer-sina-klenoder"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Veterantraktorer</p><h4 class="component__headline headline">Samlaren säljer sina klenoder: ”Jag har tänkt över det noga”</h4><p class="component__paragraph text">Traktorprofil planerar klassisk gårdsauktion.</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/simrishamn/bortglomt-torg-byggs-om-d2c374a0"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Simrishamn</p><h4 class="component__headline headline">Bortglömt torg ska fräschas upp</h4><p class="component__paragraph text">Två miljoner kronor avsatta till projektet.</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/sport/persson-njuter-av-nya-livet-och-oppnar-glipa-for-aterkomst-4627805d"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Sport</p><h4 class="component__headline headline">Persson njuter av nya livet – och öppnar glipa för återkomst</h4><p class="component__paragraph text">Handbollsmålvakten Anders Persson avslutade karriären när coronapandemin satte stopp för förra säsongen.</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/ystad/livet-med-hast-skildras-pa-instagram-6bbb0550"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Unga på jobbet</p><h4 class="component__headline headline">Hon fick jobb som influencer med hästlivet i fokus</h4><p class="component__paragraph text">Linnea Olsson ska skildra livet på landet på Instagram.</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/ystad/incidenten-med-bornholmsfarjorna-utreds-hona-av-en-fjader-5c54171a"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Ystad</p><h4 class="component__headline headline">Incidenten med Bornholmsfärjorna utreds – ”En höna av en fjäder”</h4><p class="component__paragraph text">Rederiet har låtit Transportstyrelsen få läsa igenom rapporten.</p></div></a></div><div class="component-startpage-teaser-zone__right Cell__Cell-jsYrZv jhOyZS" width="4"><a class="component-teaser-sidefeed-default-2 component-teaser-sidefeed-default-2--image ltr" href="/nyheter/har-finns-basta-promenaderna-i-sydost"><div class="lazyload-placeholder"></div><div class="component-teaser-sidefeed-default-2__overlay"></div><div class="component-teaser-sidefeed-default-2__container"><p class="component__paragraph component-teaser-sidefeed-default-2__vignette">Stor guide</p><div class="component__border left color-theme-primary component-teaser-sidefeed-default-2__separator" style="height:3px;width:19%"></div><h4 class="component__headline component-teaser-sidefeed-default-2__headline">Här finns bästa promenaderna i sydöst</h4></div></a><div class="component-sticky__container" style="flex:1;position:relative"><div class="component-sticky__content"></div></div></div><div class="component-startpage-teaser-zone__bottom Cell__Cell-jsYrZv fKskwz" width="12"><div class="component__service fixOverlappingBorder"><div class="component__border left color-theme-primary" style="height:6px;width:60px"></div><div class="headline"><h4 class="component__headline">Gör dina ärenden enkelt själv</h4><p class="separator">—</p><h4 class="component__headline subheadline">öppet dygnet runt på Mina sidor</h4></div><div class="cards"><ol class="component__list component__horizontal-list"><li class="component__list-item component__basic-list-item" style="min-height:0px"><a class="component__service-card" target="_self" href="https://kundcenter.ystadsallehanda.se/"><div class="component__branded-image-container"><span class="component__icon"><svg height="40" width="40" version="1.1" id="Lager_1" x="0px" y="0px" viewBox="0 0 250 250" style="enable-background:new 0 0 250 250" xml:space="preserve"><style type="text/css">
	.st0{fill:#005CA9;}
	.st1{fill:#FFFFFF;}
</style><rect class="st0" width="250" height="250"></rect><g><circle class="st1" cx="143.02" cy="185.96" r="5.21"></circle><circle class="st1" cx="120.16" cy="141.46" r="5.21"></circle><path class="st1" d="M209.57,109.18L221,93.75c0,0,0.4-0.6,0.2-1.8c0-1-1-2.81-1-2.81c-1-2.41-4.21-7.62-12.83-14.63
		c-7.82-6.41-12.43-9.22-14.43-9.82c-2.21-0.8-3.01-1-3.61-0.6c-0.6,0.4-15.64,14.63-16.24,15.24
		c-11.23-7.62-16.64-10.42-16.64-10.42l-4.41,6.21c2.41,1.2,7.22,4.21,15.44,10.02l-4.81,4.81c-5.01,0.2-9.62,2.81-12.63,6.62
		c-1.8-0.6-7.62-2.61-18.44-6.21c-3.01-6.62-9.82-10.62-15.03-11.23c-4.81-0.4-7.42,1-8.82,2.81c-26.86-9.42-41.9-17.04-63.15-32.28
		c-1.8-1.4-3.01-2-5.01-3.61c-3.81,3.01-7.82,9.62-9.62,14.83c-2,5.61-2.41,11.63-2,16.84c32.68,0.4,50.52,4.41,77.58,12.23
		c0.8,0.2,1.4,0.4,2.21,0.6c-0.4,5.21-2.61,11.43-3.61,16.24h-6.01l0.2,12.83c0.2,7.82,0.8,13.63,2.41,21.25
		c2.41,12.63,11.23,22.65,21.85,30.07v25.26h8.82v-21.45c0,0,4.81,1.8,12.43,2.81c7.62,1,12.43,0.8,12.43,0.8l-3.21,13.03h8.42
		l5.01-20.05c-7.82,0-20.25,1-31.67-2.61c-16.44-6.21-26.06-18.64-28.27-34.28c-0.2-3.01-0.4-5.01-0.4-5.01h22.05
		c0,0,0.4,2.41,1.4,5.41c2.21,5.41,7.02,9.02,12.23,10.83c10.22,3.01,21.85,1.6,32.48,1.8l2.41-7.82c0,0-20.05,0-26.46,0v-8.22
		c13.83,0,29.07-0.2,42.9,0c0,0-6.01,11.23-11.43,28.67c-5.21,16.44-3.41,27.06,0.4,36.48h9.02c-3.01-6.82-6.41-14.03-4.21-25.86
		c3.41-18.24,18.04-46.11,18.04-46.11s0.4-0.6-0.4-0.6c-0.8,0-7.62,0-7.62,0s3.61-4.81,6.62-8.62c8.82,8.42,13.23,13.63,13.23,13.63
		l5.21-6.01C221.6,121.21,217.19,116.2,209.57,109.18z M37.77,69.89c0,0-0.4-2,1.4-6.82s3.01-5.41,3.01-5.41
		c12.83,9.62,36.08,19.04,36.08,19.04S54.21,70.49,37.77,69.89z M116.35,86.33c3.41,1.2,7.82,3.21,9.42,7.62
		c1.4,3.41,0.6,8.42-0.6,12.63h-12.43C114.35,101.16,117.36,91.74,116.35,86.33z M128.58,120.61h-22.45l-0.2-6.21h22.85
		L128.58,120.61z M142.82,123.41v14.03c-2.21-1.2-4.01-3.21-5.21-5.41c-2-3.81-1.4-16.04-1.4-25.26h-3.41
		c0.6-2.41,1.4-5.41,1.2-8.82c7.02,2,11.63,3.41,13.83,4.01c-0.4,1.6-0.6,3.21-0.6,4.81c0,5.81,3.01,11.03,7.42,14.03
		c0.8,0.8,1.2,1.4,1.2,2.41L142.82,123.41L142.82,123.41z M186.32,114.19c2.41,1.4,4.61,1.8,7.82,1c0,0,0.8,0.2,0.4,0.6
		c-0.6,0.6-6.21,7.62-6.21,7.62h-23.45c1.6-0.6,3.21-1.2,4.41-2.21c0,0-1-3.41-1.4-3.41c-0.2,0-0.6,0-0.8,0c-0.6,0-1,0.2-1.6,0.2
		c-6.01,0-10.62-4.81-10.62-10.62c0-6.01,4.81-10.62,10.62-10.62c2.21,0,4.41,0.8,6.21,2c1,0.6,1.8,1.2,2.81,2.21
		c0.4,0.6,2.81-2.21,3.21-2.81c0.4-0.4-2-3.21-3.21-4.21l-2.41-2l2-2c0,0,3.81,2.81,8.02,6.21c4.81,3.81,10.42,8.62,13.23,11.23
		c-1.6,3.21-5.01,4.21-8.22,4.01C186.52,111.59,186.12,113.99,186.32,114.19z M203.36,103.37c-8.02-7.22-15.64-13.63-23.66-19.65
		l11.63-11.43h0.2c1.8,1,5.21,3.21,11.03,8.02c6.01,5.01,8.82,8.82,10.02,10.62l0.2,0.2C209.97,95.15,203.36,103.37,203.36,103.37z"></path><g><path class="st1" d="M108.94,76.51c11.23-11.23,26.06-17.44,41.9-17.44c10.22,0,20.25,2.61,28.87,7.42
			c4.01-3.81,5.61-5.21,6.21-5.81c-10.42-6.41-22.65-9.82-35.28-9.82c-20.25,0-38.29,9.02-50.72,23.05c2.61,1,5.41,2,8.42,3.01
			C108.74,76.91,108.74,76.71,108.94,76.51z"></path><path class="st1" d="M211.38,129.23c-1.4-1.6-1,0.4-1,1.4s0,64.15,0,64.15H91.5V118.6c0-9.22,2-18.24,6.01-26.26
			c-2.81-0.8-5.41-1.4-8.02-2.21c-4.01,8.62-6.21,18.24-6.21,28.47v80.39V203h4.21h126.9h4.21v-4.21v-61.54
			C218.59,137.25,212.78,130.83,211.38,129.23z"></path></g></g></svg></span><div class="lazyload-placeholder"></div></div><div class="text"><p class="component__paragraph subheadline">ADRESSÄNDRING & UPPEHÅLL</p><p class="component__paragraph headline">Adressändra eller pausa</p><p class="component__paragraph headline">din papperstidning.</p></div></a></li><li class="component__list-item component__basic-list-item" style="min-height:0px"><a class="component__service-card" target="_self" href="https://kundcenter.ystadsallehanda.se/lojalitetskort/"><div class="component__branded-image-container"><span class="component__icon"><svg height="40" width="40" version="1.1" id="Lager_1" x="0px" y="0px" viewBox="0 0 250 250" style="enable-background:new 0 0 250 250" xml:space="preserve"><style type="text/css">
	.st0{fill:#005CA9;}
	.st1{fill:#FFFFFF;}
</style><rect class="st0" width="250" height="250"></rect><g><circle class="st1" cx="143.02" cy="185.96" r="5.21"></circle><circle class="st1" cx="120.16" cy="141.46" r="5.21"></circle><path class="st1" d="M209.57,109.18L221,93.75c0,0,0.4-0.6,0.2-1.8c0-1-1-2.81-1-2.81c-1-2.41-4.21-7.62-12.83-14.63
		c-7.82-6.41-12.43-9.22-14.43-9.82c-2.21-0.8-3.01-1-3.61-0.6c-0.6,0.4-15.64,14.63-16.24,15.24
		c-11.23-7.62-16.64-10.42-16.64-10.42l-4.41,6.21c2.41,1.2,7.22,4.21,15.44,10.02l-4.81,4.81c-5.01,0.2-9.62,2.81-12.63,6.62
		c-1.8-0.6-7.62-2.61-18.44-6.21c-3.01-6.62-9.82-10.62-15.03-11.23c-4.81-0.4-7.42,1-8.82,2.81c-26.86-9.42-41.9-17.04-63.15-32.28
		c-1.8-1.4-3.01-2-5.01-3.61c-3.81,3.01-7.82,9.62-9.62,14.83c-2,5.61-2.41,11.63-2,16.84c32.68,0.4,50.52,4.41,77.58,12.23
		c0.8,0.2,1.4,0.4,2.21,0.6c-0.4,5.21-2.61,11.43-3.61,16.24h-6.01l0.2,12.83c0.2,7.82,0.8,13.63,2.41,21.25
		c2.41,12.63,11.23,22.65,21.85,30.07v25.26h8.82v-21.45c0,0,4.81,1.8,12.43,2.81c7.62,1,12.43,0.8,12.43,0.8l-3.21,13.03h8.42
		l5.01-20.05c-7.82,0-20.25,1-31.67-2.61c-16.44-6.21-26.06-18.64-28.27-34.28c-0.2-3.01-0.4-5.01-0.4-5.01h22.05
		c0,0,0.4,2.41,1.4,5.41c2.21,5.41,7.02,9.02,12.23,10.83c10.22,3.01,21.85,1.6,32.48,1.8l2.41-7.82c0,0-20.05,0-26.46,0v-8.22
		c13.83,0,29.07-0.2,42.9,0c0,0-6.01,11.23-11.43,28.67c-5.21,16.44-3.41,27.06,0.4,36.48h9.02c-3.01-6.82-6.41-14.03-4.21-25.86
		c3.41-18.24,18.04-46.11,18.04-46.11s0.4-0.6-0.4-0.6c-0.8,0-7.62,0-7.62,0s3.61-4.81,6.62-8.62c8.82,8.42,13.23,13.63,13.23,13.63
		l5.21-6.01C221.6,121.21,217.19,116.2,209.57,109.18z M37.77,69.89c0,0-0.4-2,1.4-6.82s3.01-5.41,3.01-5.41
		c12.83,9.62,36.08,19.04,36.08,19.04S54.21,70.49,37.77,69.89z M116.35,86.33c3.41,1.2,7.82,3.21,9.42,7.62
		c1.4,3.41,0.6,8.42-0.6,12.63h-12.43C114.35,101.16,117.36,91.74,116.35,86.33z M128.58,120.61h-22.45l-0.2-6.21h22.85
		L128.58,120.61z M142.82,123.41v14.03c-2.21-1.2-4.01-3.21-5.21-5.41c-2-3.81-1.4-16.04-1.4-25.26h-3.41
		c0.6-2.41,1.4-5.41,1.2-8.82c7.02,2,11.63,3.41,13.83,4.01c-0.4,1.6-0.6,3.21-0.6,4.81c0,5.81,3.01,11.03,7.42,14.03
		c0.8,0.8,1.2,1.4,1.2,2.41L142.82,123.41L142.82,123.41z M186.32,114.19c2.41,1.4,4.61,1.8,7.82,1c0,0,0.8,0.2,0.4,0.6
		c-0.6,0.6-6.21,7.62-6.21,7.62h-23.45c1.6-0.6,3.21-1.2,4.41-2.21c0,0-1-3.41-1.4-3.41c-0.2,0-0.6,0-0.8,0c-0.6,0-1,0.2-1.6,0.2
		c-6.01,0-10.62-4.81-10.62-10.62c0-6.01,4.81-10.62,10.62-10.62c2.21,0,4.41,0.8,6.21,2c1,0.6,1.8,1.2,2.81,2.21
		c0.4,0.6,2.81-2.21,3.21-2.81c0.4-0.4-2-3.21-3.21-4.21l-2.41-2l2-2c0,0,3.81,2.81,8.02,6.21c4.81,3.81,10.42,8.62,13.23,11.23
		c-1.6,3.21-5.01,4.21-8.22,4.01C186.52,111.59,186.12,113.99,186.32,114.19z M203.36,103.37c-8.02-7.22-15.64-13.63-23.66-19.65
		l11.63-11.43h0.2c1.8,1,5.21,3.21,11.03,8.02c6.01,5.01,8.82,8.82,10.02,10.62l0.2,0.2C209.97,95.15,203.36,103.37,203.36,103.37z"></path><g><path class="st1" d="M108.94,76.51c11.23-11.23,26.06-17.44,41.9-17.44c10.22,0,20.25,2.61,28.87,7.42
			c4.01-3.81,5.61-5.21,6.21-5.81c-10.42-6.41-22.65-9.82-35.28-9.82c-20.25,0-38.29,9.02-50.72,23.05c2.61,1,5.41,2,8.42,3.01
			C108.74,76.91,108.74,76.71,108.94,76.51z"></path><path class="st1" d="M211.38,129.23c-1.4-1.6-1,0.4-1,1.4s0,64.15,0,64.15H91.5V118.6c0-9.22,2-18.24,6.01-26.26
			c-2.81-0.8-5.41-1.4-8.02-2.21c-4.01,8.62-6.21,18.24-6.21,28.47v80.39V203h4.21h126.9h4.21v-4.21v-61.54
			C218.59,137.25,212.78,130.83,211.38,129.23z"></path></g></g></svg></span><div class="lazyload-placeholder"></div></div><div class="text"><p class="component__paragraph subheadline">lojalitetskortet</p><p class="component__paragraph headline">Håll koll på</p><p class="component__paragraph headline">dina erbjudanden.</p></div></a></li><li class="component__list-item component__basic-list-item" style="min-height:0px"><a class="component__service-card" target="_self" href="http://www.saknartidning.se/"><div class="component__branded-image-container"><span class="component__icon"><svg height="40" width="40" version="1.1" id="Lager_1" x="0px" y="0px" viewBox="0 0 250 250" style="enable-background:new 0 0 250 250" xml:space="preserve"><style type="text/css">
	.st0{fill:#005CA9;}
	.st1{fill:#FFFFFF;}
</style><rect class="st0" width="250" height="250"></rect><g><circle class="st1" cx="143.02" cy="185.96" r="5.21"></circle><circle class="st1" cx="120.16" cy="141.46" r="5.21"></circle><path class="st1" d="M209.57,109.18L221,93.75c0,0,0.4-0.6,0.2-1.8c0-1-1-2.81-1-2.81c-1-2.41-4.21-7.62-12.83-14.63
		c-7.82-6.41-12.43-9.22-14.43-9.82c-2.21-0.8-3.01-1-3.61-0.6c-0.6,0.4-15.64,14.63-16.24,15.24
		c-11.23-7.62-16.64-10.42-16.64-10.42l-4.41,6.21c2.41,1.2,7.22,4.21,15.44,10.02l-4.81,4.81c-5.01,0.2-9.62,2.81-12.63,6.62
		c-1.8-0.6-7.62-2.61-18.44-6.21c-3.01-6.62-9.82-10.62-15.03-11.23c-4.81-0.4-7.42,1-8.82,2.81c-26.86-9.42-41.9-17.04-63.15-32.28
		c-1.8-1.4-3.01-2-5.01-3.61c-3.81,3.01-7.82,9.62-9.62,14.83c-2,5.61-2.41,11.63-2,16.84c32.68,0.4,50.52,4.41,77.58,12.23
		c0.8,0.2,1.4,0.4,2.21,0.6c-0.4,5.21-2.61,11.43-3.61,16.24h-6.01l0.2,12.83c0.2,7.82,0.8,13.63,2.41,21.25
		c2.41,12.63,11.23,22.65,21.85,30.07v25.26h8.82v-21.45c0,0,4.81,1.8,12.43,2.81c7.62,1,12.43,0.8,12.43,0.8l-3.21,13.03h8.42
		l5.01-20.05c-7.82,0-20.25,1-31.67-2.61c-16.44-6.21-26.06-18.64-28.27-34.28c-0.2-3.01-0.4-5.01-0.4-5.01h22.05
		c0,0,0.4,2.41,1.4,5.41c2.21,5.41,7.02,9.02,12.23,10.83c10.22,3.01,21.85,1.6,32.48,1.8l2.41-7.82c0,0-20.05,0-26.46,0v-8.22
		c13.83,0,29.07-0.2,42.9,0c0,0-6.01,11.23-11.43,28.67c-5.21,16.44-3.41,27.06,0.4,36.48h9.02c-3.01-6.82-6.41-14.03-4.21-25.86
		c3.41-18.24,18.04-46.11,18.04-46.11s0.4-0.6-0.4-0.6c-0.8,0-7.62,0-7.62,0s3.61-4.81,6.62-8.62c8.82,8.42,13.23,13.63,13.23,13.63
		l5.21-6.01C221.6,121.21,217.19,116.2,209.57,109.18z M37.77,69.89c0,0-0.4-2,1.4-6.82s3.01-5.41,3.01-5.41
		c12.83,9.62,36.08,19.04,36.08,19.04S54.21,70.49,37.77,69.89z M116.35,86.33c3.41,1.2,7.82,3.21,9.42,7.62
		c1.4,3.41,0.6,8.42-0.6,12.63h-12.43C114.35,101.16,117.36,91.74,116.35,86.33z M128.58,120.61h-22.45l-0.2-6.21h22.85
		L128.58,120.61z M142.82,123.41v14.03c-2.21-1.2-4.01-3.21-5.21-5.41c-2-3.81-1.4-16.04-1.4-25.26h-3.41
		c0.6-2.41,1.4-5.41,1.2-8.82c7.02,2,11.63,3.41,13.83,4.01c-0.4,1.6-0.6,3.21-0.6,4.81c0,5.81,3.01,11.03,7.42,14.03
		c0.8,0.8,1.2,1.4,1.2,2.41L142.82,123.41L142.82,123.41z M186.32,114.19c2.41,1.4,4.61,1.8,7.82,1c0,0,0.8,0.2,0.4,0.6
		c-0.6,0.6-6.21,7.62-6.21,7.62h-23.45c1.6-0.6,3.21-1.2,4.41-2.21c0,0-1-3.41-1.4-3.41c-0.2,0-0.6,0-0.8,0c-0.6,0-1,0.2-1.6,0.2
		c-6.01,0-10.62-4.81-10.62-10.62c0-6.01,4.81-10.62,10.62-10.62c2.21,0,4.41,0.8,6.21,2c1,0.6,1.8,1.2,2.81,2.21
		c0.4,0.6,2.81-2.21,3.21-2.81c0.4-0.4-2-3.21-3.21-4.21l-2.41-2l2-2c0,0,3.81,2.81,8.02,6.21c4.81,3.81,10.42,8.62,13.23,11.23
		c-1.6,3.21-5.01,4.21-8.22,4.01C186.52,111.59,186.12,113.99,186.32,114.19z M203.36,103.37c-8.02-7.22-15.64-13.63-23.66-19.65
		l11.63-11.43h0.2c1.8,1,5.21,3.21,11.03,8.02c6.01,5.01,8.82,8.82,10.02,10.62l0.2,0.2C209.97,95.15,203.36,103.37,203.36,103.37z"></path><g><path class="st1" d="M108.94,76.51c11.23-11.23,26.06-17.44,41.9-17.44c10.22,0,20.25,2.61,28.87,7.42
			c4.01-3.81,5.61-5.21,6.21-5.81c-10.42-6.41-22.65-9.82-35.28-9.82c-20.25,0-38.29,9.02-50.72,23.05c2.61,1,5.41,2,8.42,3.01
			C108.74,76.91,108.74,76.71,108.94,76.51z"></path><path class="st1" d="M211.38,129.23c-1.4-1.6-1,0.4-1,1.4s0,64.15,0,64.15H91.5V118.6c0-9.22,2-18.24,6.01-26.26
			c-2.81-0.8-5.41-1.4-8.02-2.21c-4.01,8.62-6.21,18.24-6.21,28.47v80.39V203h4.21h126.9h4.21v-4.21v-61.54
			C218.59,137.25,212.78,130.83,211.38,129.23z"></path></g></g></svg></span><div class="lazyload-placeholder"></div></div><div class="text"><p class="component__paragraph subheadline">reklamation</p><p class="component__paragraph headline">Saknar du dagens tidning?</p><p class="component__paragraph headline">Anmäl utebliven tidning här.</p></div></a></li></ol></div></div></div><div class="component-startpage-teaser-zone__top Cell__Cell-jsYrZv fKskwz" width="12"></div><div class="component-startpage-teaser-zone__left Cell__Cell-jsYrZv cXfZQV" width="8"><div class="component-teaser-mainfeed-package-1 component-teaser-mainfeed-package-1--vignette Grid__Grid-bojwg eBpmUx"><div class="component-teaser-mainfeed-package-1__main-teaser-border Cell__Cell-jsYrZv hIlPVv" width="2"><div class="component__border center color-theme-primary" style="height:6px;width:calc(100% - 40px)"></div><span class="component-teaser-mainfeed-package-1__main-teaser-vignette">Coronavirus</span></div><div class="component-teaser-mainfeed-package-1__main-teaser Cell__Cell-jsYrZv hIlPVv" width="2"><a class="component__teaser-mainfeed-1 image headline text ltr" href="/nyheter/nionde-dagen-utan-dodsfall-i-covid-19-i-skane-eb45e30f"><div class="lazyload-placeholder"></div><h4 class="component__headline headline">Nionde dagen utan dödsfall i covid-19 i Skåne</h4><p class="component__paragraph text">Bara 20 personer inlagda på sjukhus. Skåne kan snart klara gränskravet.</p></a></div><div class="component-teaser-mainfeed-package-1__related-teaser Cell__Cell-jsYrZv hIlPVv" width="2"><a class="component-teaser-mainfeed-default-3 component-teaser-mainfeed-default-3--image component-teaser-mainfeed-default-3--headline ltr" href="/ystad/stort-intresse-for-covidtest-fa-smittade-e928dd60"><div class="lazyload-placeholder"></div><h4 class="component__headline component-teaser-mainfeed-default-3__headline">Stort intresse för covidtest – få smittade</h4></a></div><div class="component-teaser-mainfeed-package-1__related-teaser Cell__Cell-jsYrZv fDguhG" width="1"><a class="component-teaser-mainfeed-default-4 component-teaser-mainfeed-default-4--image component-teaser-mainfeed-default-4--headline ltr" style="width:calc(100% - 30px);padding-right:10px" href="/nyheter/13-nya-dodsfall-i-covid-19-05ce95e0"><div class="lazyload-placeholder"></div><h4 class="component__headline component-teaser-mainfeed-default-4__headline">13 nya dödsfall i covid-19</h4></a></div><div class="component-teaser-mainfeed-package-1__related-teaser Cell__Cell-jsYrZv fDguhG" width="1"><a class="component-teaser-mainfeed-default-4 component-teaser-mainfeed-default-4--image component-teaser-mainfeed-default-4--headline ltr" style="width:calc(100% - 30px);padding-left:10px" href="/nyheter/myndigheter-ombeds-rigga-for-andra-vag-c65e4190"><div class="lazyload-placeholder"></div><h4 class="component__headline component-teaser-mainfeed-default-4__headline">Myndigheter ombeds rigga för andra våg</h4></a></div></div><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/skurup/medborgare-foreslar-gratis-regnvattentunnor-aven-i-skurup-f1a80c73"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Skurup</p><h4 class="component__headline headline">Medborgarförslag: Gratis regntunnor även i Skurup</h4><p class="component__paragraph text">”Detta för att värna om miljön och ta tillvara på regnvatten för bevattning samt för att avlasta kommunens VA-system.”</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/tomelilla/faragare-upptackte-ihjalbitna-tackor-och-lamm-297c1282"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Tomelilla</p><h4 class="component__headline headline">Hittade ihjälbitna får i hagen – misstänkte varg</h4><p class="component__paragraph text">Länsstyrelsen har kontrollerat skadorna.</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/kultur/karleken-hon-fann-i-rutan-mynnade-i-en-storfamilj-0878e2d3"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Livet efter dokusåpan</p><h4 class="component__headline headline">Kärleken hon fann i rutan utmynnade i en storfamilj</h4><p class="component__paragraph text">Thilde Höök är bonden som fann vad hon sökte.</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/simrishamn/uttrakade-ungdomar-bakom-skadegorelse-flera-incidenter-senaste-veckan-dc487874"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Simrishamn</p><h4 class="component__headline headline">Uttråkade ungdomar bakom skadegörelse – flera incidenter senaste veckan</h4><p class="component__paragraph text">Troligtvis flertalet gäng som står bakom brotten.</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component-teaser-mainfeed-opinion-2 component-teaser-mainfeed-opinion-2--headline component-teaser-mainfeed-opinion-2--text component-teaser-mainfeed-opinion-2--author-image component-teaser-mainfeed-opinion-2--signed ltr" href="/ystad/lukas-ernryd-pa-graskullen-i-billesholm-atererovrade-jag-min-barndoms-fred-6c89aa03"><div class="component-teaser-mainfeed-opinion-2__content"><div class="component-teaser-mainfeed-opinion-2__text-container"><p class="component__paragraph component-teaser-mainfeed-opinion-2__vignette">Krönika</p><p class="component__paragraph component-teaser-mainfeed-opinion-2__headline"><span class="component-teaser-mainfeed-opinion-2__author">Lukas  Ernryd: </span>På gräskullen i Billesholm återerövrade jag min barndoms fred</p><p class="component__paragraph component-teaser-mainfeed-opinion-2__text">Lukas Ernryd har köpt bongotrummor</p></div><div class="component-teaser-mainfeed-opinion-2__author-image"><div class="lazyload-placeholder"></div></div></div></a></div><div class="component-startpage-teaser-zone__right Cell__Cell-jsYrZv jhOyZS" width="4"><a class="component-teaser-sidefeed-default-2 component-teaser-sidefeed-default-2--image ltr" href="/ystad/gigantiskt-hjarta-kulissen-i-joakims-hojdarfrieri"><div class="lazyload-placeholder"></div><div class="component-teaser-sidefeed-default-2__overlay"></div><div class="component-teaser-sidefeed-default-2__container"><p class="component__paragraph component-teaser-sidefeed-default-2__vignette">Kärlek</p><div class="component__border left color-theme-primary component-teaser-sidefeed-default-2__separator" style="height:3px;width:19%"></div><h4 class="component__headline component-teaser-sidefeed-default-2__headline">Förklaringen bakom det gigantiska hjärtat: ”Fått många frågor”</h4></div></a><div class="component-sticky__container" style="flex:1;position:relative"><div class="component-sticky__content"></div></div></div><div class="component-startpage-teaser-zone__bottom Cell__Cell-jsYrZv fKskwz" width="12"><div class="component-family-ads"><div class="component__border left color-family-red" style="height:6px;width:100%"></div><div class="component__ad_headlines"><h1 class="component__headline">Grattis!</h1><a target="_self" href="https://YA.familj.se?utm_source=YA.se&amp;utm_medium=snurra&amp;utm_campaign=familj"><div class="lazyload-placeholder"></div></a></div><div class="carousel_job_container "><div class="cards"><div class="react-multi-carousel-list  "><ul class="react-multi-carousel-track job_ad_carousel" style="transition:none;overflow:unset;transform:translate3d(0px,0,0)"></ul></div></div></div><div class="carousel_job_container "><div class="cards"><div class="react-multi-carousel-list  "><ul class="react-multi-carousel-track job_ad_carousel" style="transition:none;overflow:unset;transform:translate3d(0px,0,0)"></ul></div></div></div></div><div class="component-memorial-ads"><div class="component__border left color-memorial-purple" style="height:6px;width:100%"></div><div class="component__ad_headlines"><h1 class="component__headline">Döds- och minnesannonser</h1><a target="_self" href="https://YA.familj.se/#/minnas/"><div class="lazyload-placeholder"></div></a></div><div class="carousel_job_container "><div class="cards"><div class="react-multi-carousel-list  "><ul class="react-multi-carousel-track job_ad_carousel" style="transition:none;overflow:unset;transform:translate3d(0px,0,0)"></ul></div></div></div></div></div></div></div><div class="component__layout-startpage column-right Cell__Cell-jsYrZv jhOyZS" width="4"><div class="component-sticky__container" style="flex:1;position:relative"><div class="component-sticky__content"></div></div></div></div></div></div><div id="footer" width="16" class="Cell__Cell-jsYrZv liGZgG"><div class="component_footer"><div class="component_footer__content Grid__Grid-bojwg fFTFeg" style="max-width:1408px;width:100%;align-self:center;margin:0 auto;box-sizing:border-box"><div class="component_footer__header Cell__Cell-jsYrZv liGZgG" width="16"><div class="lazyload-placeholder"></div></div><div class="component_footer__body Cell__Cell-jsYrZv liGZgG" width="16"><div class="Grid__Grid-bojwg fFTFeg"><div class="component_footer__contact-information Cell__Cell-jsYrZv jhOyZS" width="4"><div class="component_footer__group"><div class="component_footer__contact-information-inline-item"><h4 class="component__headline">Ansvarig utgivare: </h4><a target="_self" href="mailto:lars.mohlin@ystadsallehanda.se"><span class="">Lars Mohlin</span></a></div></div><div class="component_footer__group"><div class="component_footer__contact-information-inline-item"><h4 class="component__headline">Adress: </h4><span class="">Österportstorg 1, 271 41 Ystad</span></div><div class="component_footer__contact-information-inline-item"><h4 class="component__headline">Kontakt växel: </h4><span class="">0411-55 78 00</span></div></div><div class="component_footer__group"><h4 class="component__headline">&copy; Ystadsallehanda</h4><div class="component_footer__contact-information-inline-item"><span class="">Allt material på ystadsallehanda.se är skyddat enligt upphovsrättslagen</span></div></div><div class="component_footer__group"><h4 class="component__headline">Tipsa redaktionen</h4><div class="component_footer__contact-information-inline-item"><span class="">E-Post: </span><a target="_self" href="mailto:red@ystadsallehanda.se"><span class="">red@ystadsallehanda.se</span></a></div><div class="component_footer__contact-information-inline-item"><span class="">Tipstelefon: 0411-55 78 00</span></div></div><div class="component_footer__group"></div></div><div class="component_footer__social-media Cell__Cell-jsYrZv jhOyZS" width="4"><div class="component_footer__group"><h4 class="component__headline">Följ oss i sociala medier</h4></div><div class="component_footer__group"><div class="component_footer__social-media-icon"><a target="_blank" href="https://www.facebook.com/ystadsallehanda/"><span class="component__icon component_footer__social-media-icon-component"><svg height="22" width="22" version="1.1" viewBox="0 0 32 32"><title>facebook</title><path d="M18.531 32h-6v-16h-4v-5.5l4-0.031-0.031-3.219q0-3.375 1.281-5.313t5.25-1.938h4.406v5.5h-2.75q-1.531 0-1.844 0.578t-0.313 1.641v2.75h4.938l-0.563 5.531h-4.375v16z"></path></svg></span><span class="">Facebook</span></a></div><div class="component_footer__social-media-icon"><a target="_blank" href="https://twitter.com/ystad"><span class="component__icon component_footer__social-media-icon-component"><svg height="22" width="22" version="1.1" viewBox="0 0 32 32"><title>twitter</title><path d="M32 6.063q-0.875 0.406-1.828 0.672t-1.953 0.359q1.031-0.594 1.781-1.531t1.125-2.094q-0.969 0.563-2.016 0.969t-2.172 0.625q-0.875-0.938-2.125-1.5t-2.656-0.563q-1.375 0-2.563 0.5-1.188 0.531-2.078 1.422t-1.422 2.078q-0.5 1.188-0.5 2.563 0 0.375 0.047 0.75t0.109 0.75q-2.031-0.094-3.938-0.625-1.938-0.531-3.656-1.422t-3.219-2.109-2.719-2.719q-0.406 0.75-0.641 1.578t-0.234 1.734q0 1.719 0.797 3.156t2.109 2.313q-0.813-0.031-1.563-0.25t-1.406-0.563v0.063q0 2.406 1.516 4.203t3.766 2.234q-0.438 0.125-0.859 0.188t-0.891 0.063q-0.313 0-0.625-0.031t-0.594-0.094q0.625 1.938 2.297 3.234t3.828 1.328q-1.688 1.313-3.766 2.063t-4.391 0.75q-0.406 0-0.797-0.031t-0.766-0.063q1.094 0.688 2.281 1.25 1.188 0.531 2.453 0.906t2.609 0.594q1.344 0.188 2.719 0.188 4.531 0 8-1.688 3.5-1.719 5.875-4.406t3.594-6 1.219-6.594q0-0.188-0.016-0.406t-0.016-0.438q0.969-0.688 1.797-1.547t1.484-1.859v0 0 0z"></path></svg></span><span class="">Twitter</span></a></div><div class="component_footer__social-media-icon"><a target="_blank" href="https://www.instagram.com/ystadsallehanda/"><span class="component__icon component_footer__social-media-icon-component"><svg height="22" width="22" version="1.1" viewBox="0 0 32 32"><title>instagram</title><path d="M16 2.881c4.275 0 4.781 0.019 6.462 0.094 1.563 0.069 2.406 0.331 2.969 0.55 0.744 0.288 1.281 0.638 1.837 1.194 0.563 0.563 0.906 1.094 1.2 1.838 0.219 0.563 0.481 1.412 0.55 2.969 0.075 1.688 0.094 2.194 0.094 6.463s-0.019 4.781-0.094 6.463c-0.069 1.563-0.331 2.406-0.55 2.969-0.288 0.744-0.637 1.281-1.194 1.837-0.563 0.563-1.094 0.906-1.837 1.2-0.563 0.219-1.413 0.481-2.969 0.55-1.688 0.075-2.194 0.094-6.463 0.094s-4.781-0.019-6.463-0.094c-1.563-0.069-2.406-0.331-2.969-0.55-0.744-0.288-1.281-0.637-1.838-1.194-0.563-0.563-0.906-1.094-1.2-1.837-0.219-0.563-0.481-1.413-0.55-2.969-0.075-1.688-0.094-2.194-0.094-6.463s0.019-4.781 0.094-6.463c0.069-1.563 0.331-2.406 0.55-2.969 0.288-0.744 0.638-1.281 1.194-1.838 0.563-0.563 1.094-0.906 1.838-1.2 0.563-0.219 1.412-0.481 2.969-0.55 1.681-0.075 2.188-0.094 6.463-0.094zM16 0c-4.344 0-4.887 0.019-6.594 0.094-1.7 0.075-2.869 0.35-3.881 0.744-1.056 0.412-1.95 0.956-2.837 1.85-0.894 0.888-1.438 1.781-1.85 2.831-0.394 1.019-0.669 2.181-0.744 3.881-0.075 1.713-0.094 2.256-0.094 6.6s0.019 4.887 0.094 6.594c0.075 1.7 0.35 2.869 0.744 3.881 0.413 1.056 0.956 1.95 1.85 2.837 0.887 0.887 1.781 1.438 2.831 1.844 1.019 0.394 2.181 0.669 3.881 0.744 1.706 0.075 2.25 0.094 6.594 0.094s4.888-0.019 6.594-0.094c1.7-0.075 2.869-0.35 3.881-0.744 1.050-0.406 1.944-0.956 2.831-1.844s1.438-1.781 1.844-2.831c0.394-1.019 0.669-2.181 0.744-3.881 0.075-1.706 0.094-2.25 0.094-6.594s-0.019-4.887-0.094-6.594c-0.075-1.7-0.35-2.869-0.744-3.881-0.394-1.063-0.938-1.956-1.831-2.844-0.887-0.887-1.781-1.438-2.831-1.844-1.019-0.394-2.181-0.669-3.881-0.744-1.712-0.081-2.256-0.1-6.6-0.1v0z"></path><path d="M16 7.781c-4.537 0-8.219 3.681-8.219 8.219s3.681 8.219 8.219 8.219 8.219-3.681 8.219-8.219c0-4.537-3.681-8.219-8.219-8.219zM16 21.331c-2.944 0-5.331-2.387-5.331-5.331s2.387-5.331 5.331-5.331c2.944 0 5.331 2.387 5.331 5.331s-2.387 5.331-5.331 5.331z"></path><path d="M26.462 7.456c0 1.060-0.859 1.919-1.919 1.919s-1.919-0.859-1.919-1.919c0-1.060 0.859-1.919 1.919-1.919s1.919 0.859 1.919 1.919z"></path></svg></span><span class="">Instagram</span></a></div></div><div class="component_footer__group"><h4 class="component__headline">Våra appar</h4><span class="">Här laddar du ner appen MinYA som förbättrar din nyhetsbevakning.</span><div class="component_footer__app-store"><a target="_self" href="https://apps.apple.com/se/app/minya/id1377190711"><span class="">App Store | </span></a><a target="_self" href="https://play.google.com/store/apps/details?id=se.gotamedia.MinYA"><span class="">Google Play</span></a></div></div><div class="component_footer__group"><span class="">Här laddar du ner eTA (E-tidningen)</span><div class="component_footer__app-store"><a target="_self" href="https://apps.apple.com/se/app/eya/id587374048"><span class="">App Store | </span></a><a target="_self" href="https://play.google.com/store/apps/details?id=se.ystadsallehanda.reader"><span class="">Google Play</span></a></div></div></div><div class="component_footer__about-us Cell__Cell-jsYrZv jhOyZS" width="4"><div class="component_footer__group"><h4 class="component__headline component_footer__about-us-header">Mina sidor</h4><div><a target="_self" href="https://kundcenter.ystadsallehanda.se/"><span class="">Kundcenter</span></a><a target="_self" href="/privatannons"><span class="">Annonsera</span></a><a target="_self" href="/prenumerera"><span class="">Prenumerera</span></a><a target="_self" href="https://etidning.ystadsallehanda.se/"><span class="">E-tidningen</span></a><a target="_self" href="http://www.pointlogistik.se/utebliventidning/"><span class="">Utebliven tidning</span></a></div></div><div class="component_footer__group"><div class="component_footer__about-us-header"><h4 class="component__headline component_footer__about-us-header">Om oss</h4></div><a target="_self" href="https://kundcenter.ystadsallehanda.se/om-var-historia/"><span class="">Om YA och Gota Media</span></a><a target="_self" href="https://kundcenter.gotamedia.se/villkor-fr-o-m-1-juli-2019/"><span class="">Prenumerationsvilkor</span></a><a target="_self" href="https://kundcenter.gotamedia.se/villkor-fr-o-m-1-juli-2019/"><span class="">Personuppgiftspolicy</span></a><a target="_self" href="https://kundcenter.gotamedia.se/cookies/"><span class="">Cookies</span></a></div></div><div class="component_footer__gota-media-info Cell__Cell-jsYrZv jhOyZS" width="4"><div class="component_footer__group"><h4 class="component__headline">Gota Medias varumärken täcker mediamarknaden i drygt 40 kommuner i västra och sydöstra Sverige:</h4><div><a target="_self" href="http://www.barometern.se"><span class="">Barometern Oskarshamns-Tidningen, </span></a><a target="_self" href="http://www.blt.se/"><span class="">Blekinge Läns Tidning, </span></a><a target="_self" href="http://www.bt.se"><span class="">Borås Tidning, </span></a><a target="_self" href="http://klt.nu"><span class="">Kalmar läns tidning/Nybro Tidning, </span></a><a target="_self" href="http://www.kristianstadsbladet.se"><span class="">Kristianstadsbladet, </span></a><a target="_self" href="http://www.smp.se"><span class="">Smålandsposten, </span></a><a target="_self" href="http://www.sydostran.se"><span class="">Sydöstran, </span></a><a target="_self" href="http://www.trelleborgsallehanda.se"><span class="">Trelleborgs Allehanda, </span></a><a target="_self" href="http://www.ut.se"><span class="">Ulricehamns Tidning, </span></a><a target="_self" href="http://www.vaxjobladet.se"><span class="">Växjöbladet/Kronobergaren, </span></a><a target="_self" href="http://www.ystadsallehanda.se"><span class="">Ystads Allehanda, </span></a><a target="_self" href="http://www.olandsbladet.se"><span class="">Ölandsbladet. </span></a></div></div></div></div></div></div></div></div></div></div>
    <script>window.__GM_CONFIG__ = {"APP_VERSION":"1.51.10","KEYCHAIN_BASE_URL":"https:\u002F\u002Fkeychain.gotamedia.se","NXTC_BASE_URL":"https:\u002F\u002Fnxtc.gotamedia.se","AWS_ENV":"prod"};</script>
    <script>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</script>
    <div id="portals"></div>
    <div id="globals"></div>
</body>
</html>