<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>Tröst för Tinderhjärtan - Ystads Allehanda</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

<meta name="description" content="Den ljuva romantiken är död i Dolly Aldertons självbiografi. Ett tidsdokument om överflödet på kontakter och brist på känslor.">
<meta name="keywords" content="Biografier,Dejting,Storbritannien,Sociala Medier,Litteratur,Självbiografier,Bokrecension,Sverige,Kultur">
<meta name="author" content="Inger Melin">


    <meta name="gmd:concept" content="78eba4c5-aad2-4ef8-8e7d-1ec3a4ddb706">
    <meta name="gmd:concept" content="6000257b-aca2-4360-99c6-aca23ffaccf6">
    <meta name="gmd:concept" content="4FD96A8F-FC55-4215-81E4-320031AC8305">
    <meta name="gmd:concept" content="50A29FCD-049C-42DD-B38E-138BE15F96CA">
    <meta name="gmd:concept" content="88ec14a3-94ee-4d1c-bcd9-5066c540b0c8">
    <meta name="gmd:concept" content="F913B214-F3B8-4F38-BD89-F7D0FE00558C">
    <meta name="gmd:concept" content="f5e48a2b-e9e8-449b-b927-808d992b0dda">
    <meta name="gmd:concept" content="7c6cf5ea-3c4c-4b74-9bc9-1419a7dfd432">
    <meta name="gmd:concept" content="80899EE3-B402-45BE-A51D-5AB10BDDB2DA">
    <meta name="gmd:concept" content="d331b14c-16b6-4f6d-8a01-ba1b48dfb610">
    <meta name="gmd:concept" content="1A090E79-42B1-495A-A319-36D107B8A877">
    <meta name="gmd:concept" content="88ec14a3-94ee-4d1c-bcd9-5066c540b0c8">
    <meta name="gmd:concept" content="1A090E79-42B1-495A-A319-36D107B8A877">
    <meta name="gmd:concept" content="f5e48a2b-e9e8-449b-b927-808d992b0dda">
    <meta name="gmd:concept" content="7c6cf5ea-3c4c-4b74-9bc9-1419a7dfd432">

<meta name="gmd:adspaces" content="">

<meta name="robots" content="noarchive">
<meta name="google-site-verification" content="jvFBnceN8hg7ijGhubHfXj-FaVa65lnrlACvlMvLy_Y">
<meta name="geo.position" content="55.42947;13.81718">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Ystad, Simrishamn, Tomelilla, Sjöbo, Skurup">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/images/icons/touch-icon-ipad-retina.png">


    <meta name="apple-itunes-app" content="app-id=1377190711">



<meta name="gm:uuid" content="1cb7a8ed-6e77-4e9f-9d75-3c96c28ee0e7" >

<meta name="cXenseParse:got-alttitle" content='Tröst för Tinderhjärtan'>
<meta name="cXenseParse:recs:got-alttitle" content='Tröst för Tinderhjärtan'>


<meta name="pageType" content="article">

<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="free">
<meta name="cXenseParse:got-catchall" content="Biografier">
<meta name="cXenseParse:got-catchall" content="Dejting">
<meta name="cXenseParse:got-catchall" content="Storbritannien">
<meta name="cXenseParse:got-catchall" content="Sociala Medier">
<meta name="cXenseParse:got-catchall" content="Litteratur">
<meta name="cXenseParse:got-catchall" content="Självbiografier">
<meta name="cXenseParse:got-catchall" content="Bokrecension">
<meta name="cXenseParse:got-catchall" content="Sverige">
<meta name="cXenseParse:got-catchall" content="Kultur">
<meta name="cXenseParse:got-artcat" content="Kultur">
<meta name="cXenseParse:recs:got-specat" content="Kultur">
<meta name="cXenseParse:got-specat" content="Kultur">
<meta property="fb:pages" content="97441621530">
<meta property="fb:app_id" content="728174603930712" />
    <meta name="twitter:card" content="summary_large_image" />
                                        <meta name="twitter:image" content="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4c0f5925-43c7-51db-8ea0-d32e38f8dd1d&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.17131474103585656&crop_w=1.0&crop_h=0.3569721115537849&z=1">
                                                                                    
                        <meta property="article:modified_time" content="2020-04-17 11:36:03">
                                <meta property="article:published_time" content="2020-04-17T09:34:49Z">
                                <meta property="og:article:published_time" content="2020-04-17T09:34:49Z">
                                <meta property="article:publisher" content="https://www.facebook.com/ystadsallehanda">
                                <meta property="article:section" content="kultur">
            
<meta property="og:type" content="article">
<meta property="og:site_name" content="Ystads Allehanda">
<meta property="og:title" content='Tröst för Tinderhjärtan - Ystads Allehanda'>

<meta property="og:url" content="https://www.ystadsallehanda.se/article/trost-for-tinderhjartan/">
<meta property="og:image" content='https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4c0f5925-43c7-51db-8ea0-d32e38f8dd1d&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.17131474103585656&crop_w=1.0&crop_h=0.3569721115537849&z=1'>
<meta property="og:image:type" content='image/jpeg'>
<meta property="og:image:width" content='768'>
<meta property="og:image:height" content='384'>

<meta property="og:description" content="Den ljuva romantiken är död i Dolly Aldertons självbiografi. Ett tidsdokument om överflödet på kontakter och brist på känslor.">
<meta property="og:locale" content="sv_SE">


<meta property="article:tag" content="Biografier">
<meta property="article:tag" content="Dejting">
<meta property="article:tag" content="Storbritannien">
<meta property="article:tag" content="Sociala Medier">
<meta property="article:tag" content="Litteratur">
<meta property="article:tag" content="Självbiografier">
<meta property="article:tag" content="Bokrecension">
<meta property="article:tag" content="Sverige">


<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/images/icons/touch-icon-ipad-retina.png">

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';
        var PathGmBaseTheme = 'https://www.ystadsallehanda.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda';
    var ajaxurl = 'https://www.ystadsallehanda.se/gota-ajax.php';
    var site_name = 'Ystads Allehanda';
    var site_domain = 'ystadsallehanda.se';
    var site_url = 'https://www.ystadsallehanda.se';
    var customer_center_url = 'http://kundcenter.ystadsallehanda.se/';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = '';
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'ystadsallehanda';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=ystadsallehanda&Sektion=kultur&Undersektion1=&Sida=&Delsajt=ystadsallehanda&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=skanemedia&Grupp4=helaskane&Typ=DX';
    
        var auth = {};
    auth.payway_client_id = '5448c4b1a6720172e1000002';
    auth.payway_redirect_uri = 'https://www.ystadsallehanda.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master,zip_code';
    auth.payway_accountorigin = 'YA';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://ystadsallehanda.e-pages.dk';
    auth.visiolink_main_id = '4010';
    auth.visiolink_edition_id = '';
    auth.visiolink_edition_name = '';
        auth.page_plus = false;
    
    var remoteAddressIsInternal = '';
</script>

<!-- Load and init Livewrapped -->
<script async='async' src='https://lwadm.com/lw/pbjs?pid=aa7bcd35-7587-45b1-a5d3-9e99faa0508f'></script>
<script type='text/javascript'>
var lwhb = lwhb || {cmd:[]};
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-TNPMWF8');</script>
<script>  dataLayer = dataLayer || []; </script>
<script>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</script>




<script>
    if (window.NodeList && !NodeList.prototype.forEach) {
        NodeList.prototype.forEach = Array.prototype.forEach;
    }
</script>

<script src="https://polyfill.io/v2/polyfill.min.js?features=default|gated,IntersectionObserver,Promise,fetch,document.querySelector,Date.now,Date.prototype.toISOString,JSON" ></script>


<script type="text/javascript" async="async" src="https://macro.adnami.io/macro/spec/adsm.macro.7d48936c-60cd-409b-8eb2-8d957ddf128f.js"></script>
<script>
    var adsmtag = adsmtag || {};
    adsmtag.cmd = adsmtag.cmd || [];
</script>

<!-- Load and init GPT API -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
    var googletag = window.googletag || {cmd: []};
</script>
<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>
<script>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</script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.ystadsallehanda.se' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/compile/dist/css/style.min.css?ver=8784f05d5aa79b039210f0476bd0fa9979835f42' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/compile/svg/logotype.data.svg.css?ver=8784f05d5aa79b039210f0476bd0fa9979835f42' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-3.3.1.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/compile/dist/js/head.min.js?ver=8784f05d5aa79b039210f0476bd0fa9979835f42'></script>
<link rel='https://api.w.org/' href='https://www.ystadsallehanda.se/wp-json/' />
<link rel='prev' title='PTS: 5G-auktioner i november' href='https://www.ystadsallehanda.se/nyheter/pts-5g-auktioner-i-november/' />
<link rel='next' title='Lättare få exportkrediter' href='https://www.ystadsallehanda.se/nyheter/lattare-fa-exportkrediter/' />
<link rel="canonical" href="https://www.ystadsallehanda.se/article/trost-for-tinderhjartan/" />
<link rel='shortlink' href='https://www.ystadsallehanda.se/?p=779299' />
<link rel="alternate" type="application/json+oembed" href="https://www.ystadsallehanda.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ystadsallehanda.se%2Farticle%2Ftrost-for-tinderhjartan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ystadsallehanda.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ystadsallehanda.se%2Farticle%2Ftrost-for-tinderhjartan%2F&#038;format=xml" />

    </head>

<body class="article-template article-template-single-article article-template-single-article-php single single-article postid-779299">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TNPMWF8" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="message-container"></div>
    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Ystads Allehanda är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                                <ul class="top-menu hidden-xs">
        <li class="menu-item active" id="top-menu-home"><a href="https://www.ystadsallehanda.se" title="Ystads Allehanda"><span class="icon-house"></span></a></li>
            <li class="menu-item" id="top-menu-customerservice"><a href="https://kundcenter.ystadsallehanda.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="https://kundcenter.ystadsallehanda.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="https://medieportalen.ystadsallehanda.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://ystadsallehanda.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
            <li class="menu-item hidden-sm"><a href="http://ystadsallehanda.lokusjobb.se/" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
    
        <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
    </ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-culture" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                    <span class="sr-only">Visa användarmeny</span>                    <span class="icon-user"></span>
                </button>
                        <div id="brand" class="navbar-brand">
                <a href="https://www.ystadsallehanda.se" title="Ystads Allehanda">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>
<div class="day-widget line">
    
                
    
    <div class="day">
        Fredag 17 apr. 2020    </div>

    
                        <div class="names">
                Dagens namn:
                                    Elias,                                     Elis                            </div>
                    
                </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <li id="text-37" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.ystadsallehanda.se/e-tidning/" target="_blank"><img src="https://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/16/2016/08/eYA-logo-topp-2.png" alt="bonusklubben" /></a>
</div>
		</li><li id="text-35" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://familj.ystadsallehanda.se/#!/" target="_blank"><img src="https://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/15/2016/08/familj.png" alt="bonusklubben" /></a></div>
		</li><li id="text-14" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.lustkortet.se" target="_blank"><img src="https://cdn.gotamedia.se/annons/gm/egenannonser/lustkortet.png" alt="lustkortet" /></a></div>
		</li><li id="text-9" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.ystadsallehanda.se/lunchguiden/"><img src="https://cdn.gotamedia.se/annons/ya/egenannonser/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="https://www.ystadsallehanda.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-36" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.ystadsallehanda.se/e-tidning/" target="_blank"><img src="https://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/16/2016/08/eYA-logo-meny.png" alt="bonusklubben" /></a>

</div>
		</li><li id="text-34" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://familj.ystadsallehanda.se/#!/" target="_blank"><img src="https://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/15/2016/08/familj.png" alt="bonusklubben" /></a></div>
		</li><li id="text-21" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.lustkortet.se" target="_blank"><img src="https://cdn.gotamedia.se/annons/gm/egenannonser/lustkortet.png" alt="lustkortet" /></a></div>
		</li><li id="text-22" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.ystadsallehanda.se/lunchguiden/"><img src="https://cdn.gotamedia.se/annons/ya/egenannonser/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Start">Start</a>
	<ul class="submenu">
		<li>
			<a href="/" title="Start">Start</a>
		</li>
		<li>
			<a href="https://www.ystadsallehanda.se/tipsa-oss/" title="Tipsa oss">Tipsa oss</a>
		</li>
		<li>
			<a href="http://www.ystadsallehanda.se/e-tidning/" title="E-tidningen">E-tidningen</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-news">
		<a href="#" title="Lokala nyheter">Lokala nyheter</a>
		<ul class="submenu">
			<li>
				<a href="https://www.ystadsallehanda.se/ystad/" title="Ystad">Ystad</a>
			</li>
			<li>
				<a href="https://www.ystadsallehanda.se/simrishamn/" title="Simrishamn">Simrishamn</a>
			</li>
			<li>
				<a href="https://www.ystadsallehanda.se/tomelilla/" title="Tomelilla">Tomelilla</a>
			</li>
			<li>
				<a href="https://www.ystadsallehanda.se/sjobo/" title="Sjöbo">Sjöbo</a>
			</li>
			<li>
				<a href="https://www.ystadsallehanda.se/skurup/" title="Skurup">Skurup</a>
			</li>
			<li>
				<a href="https://www.ystadsallehanda.se/webb-tv/" title="Webb-tv">Webb-tv</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-default">
			<a href="#" title="Ämne">Ämne</a>
			<ul class="submenu">
				<li>
					<a href="https://www.ystadsallehanda.se/bostad/" title="Hem &amp; Bostad">Hem &amp; Bostad</a>
				</li>
				<li>
					<a href="https://www.ystadsallehanda.se/sverige-varlden/" title="Sverige och världen">Sverige och världen</a>
				</li>
				<li>
					<a href="https://www.ystadsallehanda.se/om/brott+och+olyckor/" title="Brott och olyckor">Brott och olyckor</a>
				</li>
				<li>
					<a href="https://www.ystadsallehanda.se/nyhetsdygnet/" title="Nyhetsdygnet">Nyhetsdygnet</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-sport">
				<a href="#" title="Sport">Sport</a>
				<ul class="submenu">
					<li>
						<a href="https://www.ystadsallehanda.se/sport/" title="Sport">Sport</a>
					</li>
					<li>
						<a href="https://www.ystadsallehanda.se/sport/handboll/" title="Handboll">Handboll</a>
					</li>
					<li>
						<a href="https://www.ystadsallehanda.se/sport/lokal-fotboll/" title="Lokal fotboll">Lokal fotboll</a>
					</li>
					<li>
						<a href="https://www.ystadsallehanda.se/sport/ridsport/" title="Ridsport">Ridsport</a>
					</li>
					<li>
						<a href="https://www.ystadsallehanda.se/ya-cupen/" title="YA-cupen">YA-cupen</a>
					</li>
					<li>
						<a href="https://www.ystadsallehanda.se/sportresultat/" title="Sportresultat">Sportresultat</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-default">
					<a href="#" title="Krönikor">Krönikor</a>
					<ul class="submenu">
						<li>
							<a href="https://www.ystadsallehanda.se/kronikor/" title="Krönikor">Krönikor</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-culture">
						<a href="#" title="Kultur och nöje">Kultur och nöje</a>
						<ul class="submenu">
							<li>
								<a href="https://www.ystadsallehanda.se/kultur-och-noje/" title="Kultur och nöje">Kultur och nöje</a>
							</li>
							<li>
								<a href="https://www.ystadsallehanda.se/konstrundan-2019/" title="Konstrundan">Konstrundan</a>
							</li>
							<li>
								<a href="https://www.ystadsallehanda.se/boksidan/" title="Boksidan">Boksidan</a>
							</li>
							<li>
								<a href="http://www.ystadsallehanda.se/om/jazzfestivalen+2019/" title="Jazzfestivalen 2019">Jazzfestivalen 2019</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-family">
							<a href="#" title="Familj">Familj</a>
							<ul class="submenu">
								<li>
									<a href="https://www.ystadsallehanda.se/familj/" title="Familj">Familj</a>
								</li>
								<li>
									<a href="https://www.ystadsallehanda.se/nyfodda/" title="Skicka in din bb-bild">Skicka in din bb-bild</a>
								</li>
								<li>
									<a href="https://www.ystadsallehanda.se/fyller-du-ar/" title="Fyller du år?">Fyller du år?</a>
								</li>
								<li>
									<a href="https://www.ystadsallehanda.se/familj/skicka-in-nekrolog/" title="Så skriver du en nekrolog">Så skriver du en nekrolog</a>
								</li>
								<li>
									<a href="http://familj.ystadsallehanda.se/#!/" title="Familjeannonser">Familjeannonser</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-opinion">
								<a href="#" title="Debatt">Debatt</a>
								<ul class="submenu">
									<li>
										<a href="https://www.ystadsallehanda.se/tyck-till/" title="Tyck till">Tyck till</a>
									</li>
									<li>
										<a href="https://www.ystadsallehanda.se/skicka-in/" title="Skicka in">Skicka in</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-editorial">
									<a href="#" title="Ledare">Ledare</a>
									<ul class="submenu">
										<li>
											<a href="https://www.ystadsallehanda.se/ledare/" title="Ledare">Ledare</a>
										</li>
										</ul>
									</li>
									<li class=" has-submenu menu-section section-default">
										<a href="#" title="Blogg">Blogg</a>
										<ul class="submenu">
											<li>
												<a href="http://fotboll.blogg.ystadsallehanda.se/" title="Fotbollsbloggen">Fotbollsbloggen</a>
											</li>
											<li>
												<a href="http://handboll.blogg.ystadsallehanda.se/" title="Handbollsbloggen">Handbollsbloggen</a>
											</li>
											<li>
												<a href="http://motor.blogg.ystadsallehanda.se" title="Motorbloggen">Motorbloggen</a>
											</li>
											<li>
												<a href="http://ungsport.blogg.ystadsallehanda.se/" title="Barn- och ungdomsidrottsbloggen">Barn- och ungdomsidrottsbloggen</a>
											</li>
											</ul>
										</li>
										<li class=" has-submenu menu-section section-default">
											<a href="#" title="Övrigt">Övrigt</a>
											<ul class="submenu">
												<li>
													<a href="http://kalender.ystadsallehanda.se/" title="Det händer - kalender">Det händer - kalender</a>
												</li>
												<li>
													<a href="https://www.ystadsallehanda.se/vader/" title="Väder">Väder</a>
												</li>
												<li>
													<a href="http://lunchguiden.ystadsallehanda.se/restaurant/lista" title="Lunchguiden">Lunchguiden</a>
												</li>
												<li>
													<a href="https://www.rampanel.com/ram/PanelistRegistration?panelistreg=34986" title="Delta i YA:s läsarpanel">Delta i YA:s läsarpanel</a>
												</li>
												<li>
													<a href="http://iqpager.quid.eu/books/iqpager/4201odGrNWRQ7HNixhjq4201SZGCeehOcc" title="Yrkeskontakten">Yrkeskontakten</a>
												</li>
												</ul>
											</li>
											<li class=" has-submenu menu-section section-default">
												<a href="#" title="Mina val">Mina val</a>
												<ul class="submenu">
													<li>
														<a href="https://www.ystadsallehanda.se/mina-val/" title="Mina val">Mina val</a>
													</li>
													</ul>
												</li>


                    <li class="menu-item" id="top-menu-customerservice"><a href="https://kundcenter.ystadsallehanda.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="https://kundcenter.ystadsallehanda.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="https://medieportalen.ystadsallehanda.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://ystadsallehanda.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
            <li class="menu-item hidden-sm"><a href="http://ystadsallehanda.lokusjobb.se/" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
    
            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container section-default" role="main">

                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-culture">
                                                                                                    <h1>
                                                                                    Kultur
                                                                            </h1>

                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                        <div id='ya_oop1' class='gptAd mobile oop' data-adtype='oop' >
        <script>
            var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
            var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
            // Special sectionpage where ads not should be rendered
            var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;

            if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
                    googletag.cmd.push(function() {
                        googletag.display('ya_oop1');
                    });
            }
        </script>
    </div>
<li id="boardrenderwidget-4" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "></div></div><div class="clearfix"></div></div></section></li>
                                        <div id='ya_mobil1' class='lwAd mobile mobil' data-adtype='mobil' data-bwn='Mobil 1'></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'ya_mobil1', keywords:{pos:1}});
                });
            }
        }
    </script>

                </ul>
                    

        
<article class="single-art-box h-entry single-art-base  section-culture writerArticle ltr" itemscope itemtype="http://schema.org/NewsArticle">
<div class="row ">
        <div class="col-xs-12 headerContainer">
        
            
                    <h1 class="art-title p-name ">
                <span itemprop="name headline">
                                    Tröst för Tinderhjärtan
                                </span>
            </h1>

        
    </div>
    <div class="col-sm-8 articleContent">
                    <span class="art-date col-xs-12" title="51 minuter sedan">
                <div class="dateContainer ">
                    <span class="art-city  section-culture" itemprop="articleSection">
                        bokrecension
                    </span>
                                            <time datetime="2020-04-17 11:34:49" itemprop="datePublished" content="2020-04-17 11:34:49">53 minuter sedan</time>
                        ,
                            <time datetime="2020-04-17 11:36:03" itemprop="dateModified" content="2020-04-17 11:36:03">uppdaterad 51 minuter sedan</time>
                                                                <meta itemprop="dateModified" content="2020-04-17 11:36:03">
                    <meta itemprop="dateCreated" content="2020-04-17 11:34:57">
                </div>
                            <div class="social-icons">
                    <a  class="share-facebook" data-social-media="facebook">
                        <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                    </a>
                    <a  class="share-twitter" data-social-media="twitter">
                        <span class="share-icon icon-twitter" aria-hidden="true"></span>
                    </a>
                                            <span class="comment icon-comment">
                            <span class="comment-label">Kommentera</span>
                        </span>
                                    </div>
                        </span>

                <div class="row">
            <div class="col-xs-12">
                        <div class="art-content single-art-content">
                                    <header>

                                                                                                    <meta itemprop="url" content="https://www.ystadsallehanda.se/article/trost-for-tinderhjartan/">
                            <div class="leadin-container">
                                
                            </div>
                                                </header>
                                                <div class="main-text-content row" >
                            <div class="textContentContainer" id="container-for-calc-sticky" >
                                                                                                
                                
                                                                 
                                                                        
                                    
                                                                                                            
                                
                                                                
                                <div class="e-content" itemprop="articleBody">
                                                                    <meta itemprop="wordcount" content="549">
                                    <div class="writer"><div class="slideshowWrapper single"><script class="gmext-slideshow-data" type="application/json">{ "slideshow":[{"src":"https:\/\/d6jf7ok6u1qis.cloudfront.net\/imengine\/image.php?uuid=4c0f5925-43c7-51db-8ea0-d32e38f8dd1d&type=preview&source=false&width=896&height=1255&function=thumbnail&q=100&z=100&fullsize=1","w":"896","h":"1255","title":"<span class=\"caption\">\u201dDet kr\u00e4vs en hel by f\u00f6r att l\u00e4ka ett brustet hj\u00e4rta\u201d skriver Dolly Alderton. <\/span><ul class=\"authors\"><li class=\"cation\">FOTO: <\/li><li>Jo Borgard<\/li><\/ul>"}]}</script><div class="image-wrapper" data-slideshowIdx="0" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><img alt="”Det krävs en hel by för att läka ett brustet hjärta” skriver Dolly Alderton. " itemprop="contentUrl" src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4c0f5925-43c7-51db-8ea0-d32e38f8dd1d&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&x=0.000&y=0.161&crop_w=1.000&crop_h=0.476" srcset="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4c0f5925-43c7-51db-8ea0-d32e38f8dd1d&type=preview&source=false&width=480&height=320&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.161&crop_w=1.000&crop_h=0.476 480w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4c0f5925-43c7-51db-8ea0-d32e38f8dd1d&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.161&crop_w=1.000&crop_h=0.476 768w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4c0f5925-43c7-51db-8ea0-d32e38f8dd1d&type=preview&source=false&width=960&height=640&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.161&crop_w=1.000&crop_h=0.476 960w" sizes="(max-width:480px) 100vw, (max-width:768px) 80vw, (max-width:992px) 50vw,  300px" /></div><meta itemprop="description" content="”Det krävs en hel by för att läka ett brustet hjärta” skriver Dolly Alderton. "><div class="photographers">Foto: <span class="itemprop="author">Jo Borgard</span></div><div class="caption" itemprop="caption">”Det krävs en hel by för att läka ett brustet hjärta” skriver Dolly Alderton. </div></div><div class="p-summary"><p itemprop="description">Den ljuva romantiken är död i Dolly Aldertons självbiografi. Ett tidsdokument om överflödet på kontakter och brist på känslor.</p></div><div  class="reviewboxWrapper" itemscope itemtype="http://schema.org/Review"><div class="review section-news"><div class="title" itemprop="name headline"><h4>Biografi</h4></div><div class="body" itemprop="reviewBody"><p>Allt jag vet om kärlek</p><p>Författare: Dolly Alderton</p><p>Förlag: Norstedts</p></div></div></div><p>”Allt jag vet om kärlek” har sålt 400 000 ex och blivit nominerad till förra årets bästa bok i Storbritannien. Dolly Alderton är 30 år, journalist och kolumnist. I sin biografi rabblar hon upp sitt sociala liv: föresatser, fyllor, droger, fester och förbindelser, utan någon påfallande humor. Omkring henne finns väninnorna, men närhet i övrigt är hotfull och snudd på omöjlig. En lång het romans på nätet håller bara några timmar i verkliga livet där den blir ”för mycket”. Hon har till slut svårt att känna och får streta på i terapi.</p><div class="quoteBlock"><blockquote>Och det är svårare att bli ratad idag: det finns varken klass eller familj att skylla på.</blockquote></div><p>”Det krävs en hel by för att läka ett brustet hjärta” skriver Dolly Alderton. Sociologen Eva Illouz hävdar att dejtingteknologin utsätter oss för ett konstant tillstånd av chock vi inte kan försvara oss mot. Valfriheten, utbudet, gör det patologiskt att känna starkt för en enda person. Och det är svårare att bli ratad idag: det finns varken klass eller familj att skylla på.</p><p>”Allt jag vet om kärlek” är ingen feel-good-läsning. Snarare en felande länk till Japan där mer än var tredje tonåring saknar sexlust (enligt en undersökning)eller till ”celibatsyndromet”. (Gissa hur Dolly Alderton löser sitt problem?) Möjligen är boken en tröst för den som är Tinderchockad, ett vittnesmål om att det är fler som kämpat för livet i dejting/relationsdjungeln.</p><ul><div id="ya_mobil2_1" class="lwAd mobile mobil" data-adtype="mobil" ></div><script>lwhb.cmd.push(function() {
                            lwhb.loadAd({tagId:'ya_mobil2_1', keywords:{pos:2}});
                        });</script><div class="market-link-container">
    <div class="market-message-container">
                    <h3> ERBJUDANDE! </h3>
                        <a href="#" data-unique-link="artikel" data-link-package="ya_e-tidning_1m79" class="plus-marketing-button" target="_self" title="Allt på ystadsallehanda.se samt e-tidning mån-lör. Endast 79 kr första månaden!">
                Allt på ystadsallehanda.se samt e-tidning mån-lör. Endast 79 kr första månaden!
            </a>
            </div>
</div>
</ul></div>
                                                                </div>

                                                                
                            </div>


                            <div class="col-md-9">
                                

                            </div>
                            <div class="col-xs-12 article-bottom-container">

                                                                                                            <div class="writerArticleByline">
                                                

    <div class="byline" itemscope itemtype="http://schema.org/Person" itemprop="author">
            <div class="byline-body">
                                                                                                                <span class="author-name" itemprop="name">Inger Melin</span>
                                                            
            </div>


    </div>
                                        </div>
                                                                                                                                                                                                            <div class="art-comments ifragasatt" itemprop="comment">
                                                                                            
<div class="comments-container">
    <span class="comment-headline">Välkommen att kommentera</span>
    <span class="comment-info">
        Har du synpunkter på eller reflektioner kring det som sägs i texten?
        Välkommen att skriva en kommentar via tjänsten Ifrågasätt.
        Tänk på att hålla dig till ämnet och diskutera i god ton.
        Visa respekt för andra skribenter och berörda personer i artikeln.
        Kritisera och bemöt gärna argumenten men tänk på att inte angripa personen bakom åsikten.
        Ystads Allehanda och Ifrågasätt förbehåller oss rätten att ta bort kommentarer vi bedömer som olämpliga.
    </span>
</div>
<div id="ifragasatt-1cb7a8ed-6e77-4e9f-9d75-3c96c28ee0e7" class="ifragasatt-container release_bottom"> <script>
(function() {
    var articleId = '1cb7a8ed-6e77-4e9f-9d75-3c96c28ee0e7';
    var customerId = 42;
    var commentsToShow = 5;
    var cssUrl = "https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/compile/dist/css/style.min.css?ver=";
    var alias = true;
    var adFrequency = 10;
    var d = document;
    var s = d.createElement('script');
    s.src = 'https://comment.ifragasatt.se/load/?articleId=' + articleId + '&customerId=' + customerId + '&commentsToShow=' + commentsToShow + '&cssUrl=' + cssUrl + '&alias=' + alias + '&adFrequency=' + adFrequency; (d.head || d.body).appendChild(s);
})();
</script>
</div>
                                                                                </div>
                                                                    
                                <aside class="art-meta">
                                                                    
        <div class="art-tags">
        
        <h3>Läs mer om dessa ämnen</h3>
                                                                    <span class="tag new-tag"><a href="https://www.ystadsallehanda.se/om/litteratur" title="Litteratur">Litteratur</a></span>
                                                            <span class="tag new-tag"><a href="https://www.ystadsallehanda.se/om/storbritannien" title="Storbritannien">Storbritannien</a></span>
                                                            <span class="tag new-tag"><a href="https://www.ystadsallehanda.se/om/sverige" title="Sverige">Sverige</a></span>
                                            <meta itemprop="keywords" content="Biografier, Dejting, Storbritannien, Sociala Medier, Litteratur, Självbiografier, Bokrecension, Sverige">
    </div>

        <div class="content-explanation">
        <hr />
        <div class="content-explanation headline">
                    </div>
        <div class="content-explanation text">
            Detta är en recension i Ystads Allehanda. En recension är en kritikers bedömning av ett konstnärligt verk.
        </div>
    </div>
    
                                                                </aside>
                                                                <div class="art-advertisment">
                                                                                                            <ul class="wp-sidebar">
                                                                                                <div id="adn-000000000001c3bd" style="display:none"></div>
                    <script type="text/javascript">
                        (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
                        e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
                        window.adn = window.adn || {}; adn.calls = adn.calls || [];
                            adn.calls.push(function() {
                                adn.request({
                                    siteId: '9222335528567651928',
                                    adUnits: [{auId: '000000000001c3bd', auW: '100%', auH: 0, ps: 2}],
                                    functionCalls: [{name: 'footer', args: {}},
                                    {name : 'css', args: {
                                      title : { color: '#006ed4' },
                                      link : { color: '#fe9500' }
                                    }}]
                            });
                        });
                    </script>
                
                                        </ul>
                                                                                                    </div>
                                                            </div>

                        </div>
                        
                    

                                </div><!-- /.art-content -->
                        </div><!-- ./col-xs-12 -->

        </div><!-- /.row -->
    </div><!-- /.col-sm-8 -->
        <div class="col-sm-4">
        <div id="sticky_for_ad_anchor">
        <aside class="article-right-sidebar-top">
            <div class="sidebar-dock">
                                    <ul class="wp-sidebar">
    <li id="gm_byline-45" class="widget Gm_Byline"><div class="byline-box section-news">
	
            <div class="byline-box-header">
            <hgroup>
                <h1 class="byline-box-title byline-info-title">Nyhetsredaktionen</h1>                <h3 class="byline-box-subheader byline-info-name">Tipsa oss!</h3>            </hgroup>
        </div>
    
            <div class="byline-box-body">
            <p class="byline-info-description">Välkommen med ditt tips!</p>
        </div>
    
            <div class="byline-box-footer">
            <address class="byline-info-details">
                <a class="byline-info-detail byline-info-email" href="mailto:red.ys@ystadsallehanda.se">red.ys@ystadsallehanda.se</a>                <span class="byline-info-detail byline-info-phone">Telefon: 0411-55 78 00</span>                            </address>
        </div>
    </div></li>
<li id="teaser-list-159" class="widget teaser-list-class">


    
<div id="teaser-list-159" class="teaser-list small-list-view  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="16" >

                        <header>
    <h4 class="list-header  section-culture" itemprop="name">
                    Senaste nytt
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.ystadsallehanda.se/nyheter/engelske-stjarnan-hunter-dod-i-covid-19/" title="Engelske stjärnan Hunter död i covid-19" class="u-url" itemprop="url" content="https://www.ystadsallehanda.se/nyheter/engelske-stjarnan-hunter-dod-i-covid-19/" >
                Engelske stjärnan Hunter död i covid-19
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.ystadsallehanda.se/nyheter/billborn-om-zlatan-bidrar-med-kvalitet/" title="Billborn om Zlatan: &quot;Bidrar med kvalitet" class="u-url" itemprop="url" content="https://www.ystadsallehanda.se/nyheter/billborn-om-zlatan-bidrar-med-kvalitet/" >
                Billborn om Zlatan: "Bidrar med kvalitet"
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.ystadsallehanda.se/nyheter/jazzfestivalen-i-montreux-stalls-in/" title="Jazzfestivalen i Montreux ställs in" class="u-url" itemprop="url" content="https://www.ystadsallehanda.se/nyheter/jazzfestivalen-i-montreux-stalls-in/" >
                Jazzfestivalen i Montreux ställs in
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.ystadsallehanda.se/nyheter/fler-europeiska-stortavlingar-stalls-in/" title="Fler europeiska stortävlingar ställs in" class="u-url" itemprop="url" content="https://www.ystadsallehanda.se/nyheter/fler-europeiska-stortavlingar-stalls-in/" >
                Fler europeiska stortävlingar ställs in
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        
            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.ystadsallehanda.se/nyheter/innebandyforbundet-koper-tidsplanen/" title="Basketförbundet vill ha förklaring från RF" class="u-url" itemprop="url" content="https://www.ystadsallehanda.se/nyheter/innebandyforbundet-koper-tidsplanen/" >
                Basketförbundet vill ha förklaring från RF
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    
</div>
</li>
<li id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / YstadsAllehanda - Content //
    var units = '000000000001ce76';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></li>

</ul>
                            </div>
        </aside>
        </div>

    </div><!-- /.col-sm-4 -->

    </div><!-- /.row -->
    <div class="col-xs-12 release_bottom">
    <aside class="below-article-ad-sidebar">
                <ul class="wp-sidebar">
            <script>
    var gm_uuid = document.querySelector('meta[name="gm:uuid"]')['content'];
    var newspaper = 'imchn:ya';
    var recommendations;
    var getParameterObject = {};
    var sendParameterObject = {};
    if (typeof userID == "undefined" || userID == null || userID == "n/a") {
        userID = gaId;
    }
    getParameterObject["uuid"] = gm_uuid;
    getParameterObject["userID"] = userID;
    getParameterObject["returnSize"] = 3;
    getParameterObject["newspaper"] = newspaper;

    sendParameterObject["uuid"] = gm_uuid;
    sendParameterObject["userID"] = userID;
    sendParameterObject["newspaper"] = newspaper;
    if (typeof getParameterObject["userID"] != "undefined" && getParameterObject["userID"] != null && getParameterObject["userID"] != '') {
        getRecommendations(getParameterObject).then(function(data) {
            recommendations = data.recommendations;
            sendParameterObject["recommendationID"] = data.recommendationID;
            $(document).ready(function($) {
                $.ajax({
                    type: "GET",
                    url: ajaxurl,
                    data: {
                        action: 'article_recommendation',
                        dataType: 'json',
                        data: encodeURIComponent(JSON.stringify(data.recommendations))
                    },
                    success: function(data) {
                        document.getElementById("article-recommendation").innerHTML = data;
                    },
                    error: function(jqXHR, textStatus, errorThrown) {
                        console.log(jqXHR);
                        console.log(textStatus);
                        console.log(errorThrown);
                    }
                });
                $('#article-recommendation').on('click', 'article.teaser .img-container, article.teaser .u-url', function() {
                    sendParameterObject["alternativeUUIDs"] = [];
                    sendParameterObject["chosenID"] = $(this).attr('data-uuid');
                    recommendations.forEach(function(entry) {
                        if(sendParameterObject["chosenID"] !== entry.uuid) {
                            sendParameterObject["alternativeUUIDs"].push(entry.uuid);
                        }
                    });
                    if (typeof sendParameterObject["chosenID"] != "undefined" && sendParameterObject["chosenID"] != null) {
                        sendFeedback(sendParameterObject);
                    }
                });
            });
        });
    }
</script>
<div id="article-recommendation" class="article-recommendation teaser large">
</div>
                                        <div id='ya_mobil2_2' class='lwAd mobile mobil' data-adtype='mobil' data-bwn='Mobil 3'></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'ya_mobil2_2', keywords:{pos:3}});
                });
            }
        }
    </script>

        </ul>
            </aside>
    <div class="col-sm-8 override-padding">
                  <div class="article-below-sidebar ">
                          <ul class="wp-sidebar">
    <li id="boardrenderwidget-5" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="text-44"><div class="widget widget_text">			<div class="textwidget"><div id="nativendo-mobile"></div></div>
		</div></div></div></div><div class="clearfix"></div></div></section></li>
<li id="boardrenderwidget-2" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="custom_html-5"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / YstadsAllehanda - Content //
    var units = '000000000001ce76';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="gm-headline-37">                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    Senaste nytt
                            </h1>
        </div>
    </div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="ocobjectswidget-4"><div class="widget widget_ocobjectswidget"><article data-title="Löfven: Fler ska testas för covid-19" data-article="articleTeaser" data-uuid="07d0fe63-eef0-5a3b-9a1d-bfc7addabf4c" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.ystadsallehanda.se/nyheter/ny-presstraff-med-lofven-och-hallengren/" title="Löfven: Fler ska testas för covid-19">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=390ab8ac-64f1-5534-9c20-06f5167a575b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.16710013003901&amp;crop_w=1.0&amp;crop_h=0.66579973992198&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=390ab8ac-64f1-5534-9c20-06f5167a575b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.16710013003901&amp;crop_w=1.0&amp;crop_h=0.66579973992198&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=390ab8ac-64f1-5534-9c20-06f5167a575b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.16710013003901&amp;crop_w=1.0&amp;crop_h=0.66579973992198&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=390ab8ac-64f1-5534-9c20-06f5167a575b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.056133506718682&amp;crop_w=1.0&amp;crop_h=0.88773298656264&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=390ab8ac-64f1-5534-9c20-06f5167a575b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.056133506718682&amp;crop_w=1.0&amp;crop_h=0.88773298656264&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=390ab8ac-64f1-5534-9c20-06f5167a575b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.056133506718682&amp;crop_w=1.0&amp;crop_h=0.88773298656264&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="390ab8ac-64f1-5534-9c20-06f5167a575b"
                          data-col="0"
                          data-alt="Socialminister Lena Hallengren (S), statsminister Stefan Löfven (S) och Johan Carlson, generaldirektör för folkhälsomyndigheten, håller pressträff."
                          data-title="Socialminister Lena Hallengren (S), statsminister Stefan Löfven (S) och Johan Carlson, generaldirektör för folkhälsomyndigheten, håller pressträff."
                          data-img-width="1024"
                          data-img-height="769">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=390ab8ac-64f1-5534-9c20-06f5167a575b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.056133506718682&amp;crop_w=1.0&amp;crop_h=0.88773298656264&amp;z=1" alt="Socialminister Lena Hallengren (S), statsminister Stefan Löfven (S) och Johan Carlson, generaldirektör för folkhälsomyndigheten, håller pressträff." title="Socialminister Lena Hallengren (S), statsminister Stefan Löfven (S) och Johan Carlson, generaldirektör för folkhälsomyndigheten, håller pressträff." itemprop="contentUrl">

                    <meta itemprop="description" content="Socialminister Lena Hallengren (S), statsminister Stefan Löfven (S) och Johan Carlson, generaldirektör för folkhälsomyndigheten, håller pressträff.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Socialminister Lena Hallengren (S), statsminister Stefan Löfven (S) och Johan Carlson, generaldirektör för folkhälsomyndigheten, håller pressträff.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Jonas Ekströmer/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.ystadsallehanda.se/nyheter/ny-presstraff-med-lofven-och-hallengren/" title="Löfven: Fler ska testas för covid-19" class="u-url" itemprop="url" content="https://www.ystadsallehanda.se/nyheter/ny-presstraff-med-lofven-och-hallengren/" >
                Löfven: Fler ska testas för covid-19
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="https://www.ystadsallehanda.se/nyheter/ny-presstraff-med-lofven-och-hallengren/" title="Löfven: Fler ska testas för covid-19" class="u-url" itemprop="description">
               Antalet tester för covid-19 ska utökas kraftigt. Det beskedet ger statsminister Stefan Löfven (S).
I första hand<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Engelske stjärnan Hunter död i covid-19" data-article="articleTeaser" data-uuid="b3054bac-5f8a-513f-b598-14dd1210e9fc" class="art-box h-entry art-base teaser teaser-default-no-image   section-news  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.ystadsallehanda.se/nyheter/engelske-stjarnan-hunter-dod-i-covid-19/" title="Engelske stjärnan Hunter död i covid-19" class="u-url" itemprop="url" content="https://www.ystadsallehanda.se/nyheter/engelske-stjarnan-hunter-dod-i-covid-19/" >
                Engelske stjärnan Hunter död i covid-19
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="https://www.ystadsallehanda.se/nyheter/engelske-stjarnan-hunter-dod-i-covid-19/" title="Engelske stjärnan Hunter död i covid-19" class="u-url" itemprop="description">
               Leeds-profilen Norman Hunter har avlidit efter att ha smittats av coronaviruset, uppger brittiska medier. Den defensive<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Man ihjältrampad av hungrig elefant" data-article="articleTeaser" data-uuid="2767d224-a9a1-516a-9278-2b76ecf9a63f" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.ystadsallehanda.se/nyheter/man-ihjaltrampad-av-hungrig-elefant/" title="Man ihjältrampad av hungrig elefant">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f23526b9-5e92-5325-8d0d-dd52cb5234e5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12241887905605&amp;crop_w=1.0&amp;crop_h=0.75516224188791&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f23526b9-5e92-5325-8d0d-dd52cb5234e5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12241887905605&amp;crop_w=1.0&amp;crop_h=0.75516224188791&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f23526b9-5e92-5325-8d0d-dd52cb5234e5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12241887905605&amp;crop_w=1.0&amp;crop_h=0.75516224188791&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f23526b9-5e92-5325-8d0d-dd52cb5234e5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.00341796875&amp;y=0.0&amp;crop_w=0.9931640625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f23526b9-5e92-5325-8d0d-dd52cb5234e5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.00341796875&amp;y=0.0&amp;crop_w=0.9931640625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f23526b9-5e92-5325-8d0d-dd52cb5234e5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.00341796875&amp;y=0.0&amp;crop_w=0.9931640625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="f23526b9-5e92-5325-8d0d-dd52cb5234e5"
                          data-col="0"
                          data-alt="En elefant som framträder i Thailand. Många av elefanterna lever under svåra förhållanden. Arkivbild."
                          data-title="En elefant som framträder i Thailand. Många av elefanterna lever under svåra förhållanden. Arkivbild."
                          data-img-width="1024"
                          data-img-height="678">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f23526b9-5e92-5325-8d0d-dd52cb5234e5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.00341796875&amp;y=0.0&amp;crop_w=0.9931640625&amp;crop_h=0.999999999&amp;z=1" alt="En elefant som framträder i Thailand. Många av elefanterna lever under svåra förhållanden. Arkivbild." title="En elefant som framträder i Thailand. Många av elefanterna lever under svåra förhållanden. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="En elefant som framträder i Thailand. Många av elefanterna lever under svåra förhållanden. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">En elefant som framträder i Thailand. Många av elefanterna lever under svåra förhållanden. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">World Animal Protection/AP/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.ystadsallehanda.se/nyheter/man-ihjaltrampad-av-hungrig-elefant/" title="Man ihjältrampad av hungrig elefant" class="u-url" itemprop="url" content="https://www.ystadsallehanda.se/nyheter/man-ihjaltrampad-av-hungrig-elefant/" >
                Man ihjältrampad av hungrig elefant
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="https://www.ystadsallehanda.se/nyheter/man-ihjaltrampad-av-hungrig-elefant/" title="Man ihjältrampad av hungrig elefant" class="u-url" itemprop="description">
               En thailändsk bonde har trampats till döds av en elefant som letade efter mat, meddelar polisen. I provinsen Chiang<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Billborn om Zlatan: &quot;Bidrar med kvalitet" data-article="articleTeaser" data-uuid="fde6a226-78b3-5204-95f9-c8d46a5f7be3" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.ystadsallehanda.se/nyheter/billborn-om-zlatan-bidrar-med-kvalitet/" title="Billborn om Zlatan: &quot;Bidrar med kvalitet">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b3d929d7-519c-53b3-82b6-fe4e42994b16&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b3d929d7-519c-53b3-82b6-fe4e42994b16&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b3d929d7-519c-53b3-82b6-fe4e42994b16&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b3d929d7-519c-53b3-82b6-fe4e42994b16&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b3d929d7-519c-53b3-82b6-fe4e42994b16&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b3d929d7-519c-53b3-82b6-fe4e42994b16&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="b3d929d7-519c-53b3-82b6-fe4e42994b16"
                          data-col="0"
                          data-alt="Zlatan Ibrahimovic fortsätter att träna med Hammarby, vilket uppskattas av lagets tränare."
                          data-title="Zlatan Ibrahimovic fortsätter att träna med Hammarby, vilket uppskattas av lagets tränare."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b3d929d7-519c-53b3-82b6-fe4e42994b16&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="Zlatan Ibrahimovic fortsätter att träna med Hammarby, vilket uppskattas av lagets tränare." title="Zlatan Ibrahimovic fortsätter att träna med Hammarby, vilket uppskattas av lagets tränare." itemprop="contentUrl">

                    <meta itemprop="description" content="Zlatan Ibrahimovic fortsätter att träna med Hammarby, vilket uppskattas av lagets tränare.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Zlatan Ibrahimovic fortsätter att träna med Hammarby, vilket uppskattas av lagets tränare.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Henrik Montgomery/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.ystadsallehanda.se/nyheter/billborn-om-zlatan-bidrar-med-kvalitet/" title="Billborn om Zlatan: &quot;Bidrar med kvalitet" class="u-url" itemprop="url" content="https://www.ystadsallehanda.se/nyheter/billborn-om-zlatan-bidrar-med-kvalitet/" >
                Billborn om Zlatan: "Bidrar med kvalitet"
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="https://www.ystadsallehanda.se/nyheter/billborn-om-zlatan-bidrar-med-kvalitet/" title="Billborn om Zlatan: &quot;Bidrar med kvalitet" class="u-url" itemprop="description">
               Zlatan Ibrahimovic fortsätter att träna med "sitt" Hammarby.
Det uppskattar tränaren Stefan Billborn.

           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Skänkte 1 000 skyddsmasker till kommunen" data-article="articleTeaser" data-uuid="0a5a195c-5a65-4481-9985-72a21b49fe58" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.ystadsallehanda.se/tomelilla/skankte-1-000-skyddsmasker-till-kommunen/" title="Skänkte 1 000 skyddsmasker till kommunen">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=85d79a36-077f-5a24-82ad-0800fa23a741&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.019542619542619544&amp;crop_w=1.0&amp;crop_h=0.7866943866943867&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=85d79a36-077f-5a24-82ad-0800fa23a741&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.019542619542619544&amp;crop_w=1.0&amp;crop_h=0.7866943866943867&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=85d79a36-077f-5a24-82ad-0800fa23a741&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.019542619542619544&amp;crop_w=1.0&amp;crop_h=0.7866943866943867&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=85d79a36-077f-5a24-82ad-0800fa23a741&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.023261961406291304&amp;y=0.0&amp;crop_w=0.9537404176579435&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=85d79a36-077f-5a24-82ad-0800fa23a741&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.023261961406291304&amp;y=0.0&amp;crop_w=0.9537404176579435&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=85d79a36-077f-5a24-82ad-0800fa23a741&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.023261961406291304&amp;y=0.0&amp;crop_w=0.9537404176579435&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=85d79a36-077f-5a24-82ad-0800fa23a741&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.08564631245043616&amp;y=0.0&amp;crop_w=0.42373777425323816&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=85d79a36-077f-5a24-82ad-0800fa23a741&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.08564631245043616&amp;y=0.0&amp;crop_w=0.42373777425323816&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=85d79a36-077f-5a24-82ad-0800fa23a741&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.08564631245043616&amp;y=0.0&amp;crop_w=0.42373777425323816&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="85d79a36-077f-5a24-82ad-0800fa23a741"
                          data-col="0"
                          data-alt="Fabrikschef Levente Kiss överlämnade å Österlenmejeriets vägnar under torsdagen skyddsmasker till Eva-Marie Wendel, medicinskt ansvarig sjuksköterska inom Tomelilla kommun."
                          data-title="Fabrikschef Levente Kiss överlämnade å Österlenmejeriets vägnar under torsdagen skyddsmasker till Eva-Marie Wendel, medicinskt ansvarig sjuksköterska inom Tomelilla kommun."
                          data-img-width="3783"
                          data-img-height="2405">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=85d79a36-077f-5a24-82ad-0800fa23a741&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.023261961406291304&amp;y=0.0&amp;crop_w=0.9537404176579435&amp;crop_h=0.999999999&amp;z=1" alt="Fabrikschef Levente Kiss överlämnade å Österlenmejeriets vägnar under torsdagen skyddsmasker till Eva-Marie Wendel, medicinskt ansvarig sjuksköterska inom Tomelilla kommun." title="Fabrikschef Levente Kiss överlämnade å Österlenmejeriets vägnar under torsdagen skyddsmasker till Eva-Marie Wendel, medicinskt ansvarig sjuksköterska inom Tomelilla kommun." itemprop="contentUrl">

                    <meta itemprop="description" content="Fabrikschef Levente Kiss överlämnade å Österlenmejeriets vägnar under torsdagen skyddsmasker till Eva-Marie Wendel, medicinskt ansvarig sjuksköterska inom Tomelilla kommun.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Fabrikschef Levente Kiss överlämnade å Österlenmejeriets vägnar under torsdagen skyddsmasker till Eva-Marie Wendel, medicinskt ansvarig sjuksköterska inom Tomelilla kommun.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Tomelilla kommun</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.ystadsallehanda.se/tomelilla/skankte-1-000-skyddsmasker-till-kommunen/" title="Skänkte 1 000 skyddsmasker till kommunen" class="u-url" itemprop="url" content="https://www.ystadsallehanda.se/tomelilla/skankte-1-000-skyddsmasker-till-kommunen/" >
                Skänkte 1 000 skyddsmasker till kommunen
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.ystadsallehanda.se/tomelilla/skankte-1-000-skyddsmasker-till-kommunen/" title="Skänkte 1 000 skyddsmasker till kommunen" class="u-url" itemprop="description">
               Hade lager av masker med hög säkerhetsklass som gjorde dem lämpliga att donera till vården. 
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
</div></div></div></div><div class="clearfix"></div></div></section></li>
                                        <div id='ya_mobil2_3' class='lwAd mobile mobil' data-adtype='mobil' data-bwn='Mobil 4'></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'ya_mobil2_3', keywords:{pos:4}});
                });
            }
        }
    </script>

</ul>
                      </div>
     </div><!-- ./col-xs-12 -->
     <div class="col-sm-4">
         <aside class="article-right-sidebar-below">
                          <ul class="wp-sidebar">
                                 
             </ul>
                      </aside>
     </div>



</article><!-- /.single-art-box -->
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/compile/dist/js/body.min.js?ver=8784f05d5aa79b039210f0476bd0fa9979835f42'></script>
<script type='text/javascript' src='https://www.ystadsallehanda.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer  container " role="contentinfo">
                <div class="freeSiteOverlay" style="display:none"></div>

                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            
                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/4c7956952963467c8bb337a9388667e0.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Lars Mohlin 0411-55 78 00  </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">0411-55 78 53 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Österportstorg 1, 271 41 Ystad</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">0411-55 78 00</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">0411-55 78 00</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">red@ystadsallehanda.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">0411-55 78 00</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                                <li class="menu-item" id="footer-menu-customerservice"><a href="https://kundcenter.ystadsallehanda.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="footer-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="https://kundcenter.ystadsallehanda.se/privatannons" title="Privat">Privat</a></li>
            <li class="submenu-item advertise-company"><a href="https://annonsera.ystadsallehanda.se" title="Företag">Företag</a></li>
        </ul>
    </li>
    <li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
                <li class="menu-item hidden-sm"><a href="http://ystadsallehanda.lokus.se/" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
                                            <li class="menu-item hidden-sm"><a href="http://ystadsallehanda.lokusjobb.se/" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
                                                                                                    <li class="footer-links-list-item">
                            <a href="https://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                        </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="https://kundcenter.gotamedia.se/cookies/" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Ystads Allehanda.
                    Allt material på
                                                            <a href="https://ystadsallehanda.se" title="ystadsallehanda.se">ystadsallehanda.se</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/compile/dist/js/slideshow.js?ver=8784f05d5aa79b039210f0476bd0fa9979835f42"></script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":429,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
