<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>Lasse Åberg – den ofrivillige ikonen - Ystads Allehanda</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

<meta name="description" content="Den ständigt aktuelle och alltid aktive Lasse Åberg firar sin 80-årsdag i karantän.
De senaste åren har många av hans vänner gått bort, men mångsysslaren håller hoppet uppe.
– Jag är inte rädd för att dö, jag är rädd för att mista livet, säger Lasse Åberg.">
<meta name="keywords" content="Grattis Och Fira,Jubilar,Lasse Åberg,Sällskapsresan,Bålsta,Familj">
<meta name="author" content="Sofia Sundström / TT">


    <meta name="gmd:concept" content="30dd6aad-4d74-4ae5-84c1-574bdaf6d4a2">
    <meta name="gmd:concept" content="d2bd1741-68b2-4ccf-925a-a0785905bcee">
    <meta name="gmd:concept" content="7e29a354-6d34-4dda-960e-9f04d8b831f3">
    <meta name="gmd:concept" content="91891ab3-a34a-458c-8275-3f7479c70c41">
    <meta name="gmd:concept" content="0158403b-6903-47a9-9f20-5211f06d4d31">
    <meta name="gmd:concept" content="63340253-d6d2-4990-a497-3be6a1204230">
    <meta name="gmd:concept" content="90d591c1-3308-472b-9b86-bc3b031d63df">
    <meta name="gmd:concept" content="700997c8-2db4-4415-87c5-f8aa07d8c5b3">
    <meta name="gmd:concept" content="c6660c71-3c27-4cb8-9022-6ab0f6a2028c">
    <meta name="gmd:concept" content="1A090E79-42B1-495A-A319-36D107B8A877">
    <meta name="gmd:concept" content="c6660c71-3c27-4cb8-9022-6ab0f6a2028c">
    <meta name="gmd:concept" content="1A090E79-42B1-495A-A319-36D107B8A877">
    <meta name="gmd:concept" content="91891ab3-a34a-458c-8275-3f7479c70c41">
    <meta name="gmd:concept" content="0158403b-6903-47a9-9f20-5211f06d4d31">

<meta name="gmd:adspaces" content="">

<meta name="robots" content="noarchive">
<meta name="google-site-verification" content="jvFBnceN8hg7ijGhubHfXj-FaVa65lnrlACvlMvLy_Y">
<meta name="geo.position" content="55.42947;13.81718">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Ystad, Simrishamn, Tomelilla, Sjöbo, Skurup">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/images/icons/touch-icon-ipad-retina.png">


    <meta name="apple-itunes-app" content="app-id=1377190711">



<meta name="gm:uuid" content="ff10ac97-308f-40d3-9fbd-02f238833b50" >

<meta name="cXenseParse:got-alttitle" content='Lasse Åberg – den ofrivillige ikonen'>
<meta name="cXenseParse:recs:got-alttitle" content='Lasse Åberg – den ofrivillige ikonen'>


<meta name="pageType" content="article">

<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="paid">
<meta name="cXenseParse:got-catchall" content="Grattis Och Fira">
<meta name="cXenseParse:got-catchall" content="Jubilar">
<meta name="cXenseParse:got-catchall" content="Lasse Åberg">
<meta name="cXenseParse:got-catchall" content="Sällskapsresan">
<meta name="cXenseParse:got-catchall" content="Bålsta">
<meta name="cXenseParse:got-catchall" content="Familj">
<meta name="cXenseParse:got-artcat" content="Familj">
<meta name="cXenseParse:recs:got-specat" content="Familj">
<meta name="cXenseParse:got-specat" content="Familj">
<meta property="fb:pages" content="97441621530">
<meta property="fb:app_id" content="728174603930712" />
    <meta name="twitter:card" content="summary_large_image" />
                                        <meta name="twitter:image" content="https://imengine.gota.infomaker.io?uuid=69e66d45-fe0f-5329-a56d-ca546f980f81&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.08818011257035648&crop_w=1.0&crop_h=0.7504690431519699&z=1">
                                                                                    
                        <meta property="article:modified_time" content="2020-05-05 00:00:09">
                                <meta property="article:published_time" content="2020-05-04T22:00:00Z">
                                <meta property="og:article:published_time" content="2020-05-04T22:00:00Z">
                                <meta property="article:publisher" content="https://www.facebook.com/ystadsallehanda">
                                <meta property="article:section" content="familj">
            
<meta property="og:type" content="article">
<meta property="og:site_name" content="Ystads Allehanda">
<meta property="og:title" content='Lasse Åberg – den ofrivillige ikonen - Ystads Allehanda'>

<meta property="og:url" content="https://www.ystadsallehanda.se/familj/lasse-aberg-den-ofrivillige-ikonen/">
<meta property="og:image" content='https://imengine.gota.infomaker.io?uuid=69e66d45-fe0f-5329-a56d-ca546f980f81&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.08818011257035648&crop_w=1.0&crop_h=0.7504690431519699&z=1'>
<meta property="og:image:type" content='image/jpeg'>
<meta property="og:image:width" content='768'>
<meta property="og:image:height" content='384'>

<meta property="og:description" content="Den ständigt aktuelle och alltid aktive Lasse Åberg firar sin 80-årsdag i karantän.
De senaste åren har många av hans vänner gått bort, men mångsysslaren håller hoppet uppe.
– Jag är inte rädd för att dö, jag är rädd för att mista livet, säger Lasse Åberg.">
<meta property="og:locale" content="sv_SE">


<meta property="article:tag" content="Grattis Och Fira">
<meta property="article:tag" content="Jubilar">
<meta property="article:tag" content="Lasse Åberg">
<meta property="article:tag" content="Sällskapsresan">
<meta property="article:tag" content="Bålsta">


<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/images/icons/touch-icon-ipad-retina.png">

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';
        var PathGmBaseTheme = 'https://www.ystadsallehanda.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda';
    var ajaxurl = 'https://www.ystadsallehanda.se/gota-ajax.php';
    var site_name = 'Ystads Allehanda';
    var site_domain = 'ystadsallehanda.se';
    var site_url = 'https://www.ystadsallehanda.se';
    var customer_center_url = 'http://kundcenter.ystadsallehanda.se/';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = '';
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'ystadsallehanda';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=ystadsallehanda&Sektion=familj&Undersektion1=&Sida=&Delsajt=ystadsallehanda&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=skanemedia&Grupp4=helaskane&Typ=DX';
    
        var auth = {};
    auth.payway_client_id = '5448c4b1a6720172e1000002';
    auth.payway_redirect_uri = 'https://www.ystadsallehanda.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master,zip_code';
    auth.payway_accountorigin = 'YA';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://ystadsallehanda.e-pages.dk';
    auth.visiolink_main_id = '4010';
    auth.visiolink_edition_id = '';
    auth.visiolink_edition_name = '';
        auth.page_plus = true;
    
    var remoteAddressIsInternal = '';
</script>

<!-- Load and init Livewrapped -->
<script async='async' src='https://lwadm.com/lw/pbjs?pid=aa7bcd35-7587-45b1-a5d3-9e99faa0508f'></script>
<script type='text/javascript'>
var lwhb = lwhb || {cmd:[]};
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-TNPMWF8');</script>
<script>  dataLayer = dataLayer || []; </script>
<script>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</script>




<script>
    if (window.NodeList && !NodeList.prototype.forEach) {
        NodeList.prototype.forEach = Array.prototype.forEach;
    }
</script>

<script src="https://polyfill.io/v2/polyfill.min.js?features=default|gated,IntersectionObserver,Promise,fetch,document.querySelector,Date.now,Date.prototype.toISOString,JSON" ></script>


<script type="text/javascript" async="async" src="https://macro.adnami.io/macro/spec/adsm.macro.7d48936c-60cd-409b-8eb2-8d957ddf128f.js"></script>
<script>
    var adsmtag = adsmtag || {};
    adsmtag.cmd = adsmtag.cmd || [];
</script>

<!-- Load and init GPT API -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
    var googletag = window.googletag || {cmd: []};
</script>
<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>
<script>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</script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.ystadsallehanda.se' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/compile/dist/css/style.min.css?ver=5f6db3e37124c41c60ec21e27c5f7008155334d9' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/compile/svg/logotype.data.svg.css?ver=5f6db3e37124c41c60ec21e27c5f7008155334d9' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-3.3.1.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/compile/dist/js/head.min.js?ver=5f6db3e37124c41c60ec21e27c5f7008155334d9'></script>
<link rel='https://api.w.org/' href='https://www.ystadsallehanda.se/wp-json/' />
<link rel='prev' title='Houellebecq: Världen blir samma men sämre' href='https://www.ystadsallehanda.se/article/houellebecq-varlden-blir-samma-men-samre/' />
<link rel='next' title='Brinner för juridik inom den gröna näringen' href='https://www.ystadsallehanda.se/ystad/brinner-for-juridik-inom-den-grona-naringen/' />
<link rel="canonical" href="https://www.ystadsallehanda.se/familj/lasse-aberg-den-ofrivillige-ikonen/" />
<link rel='shortlink' href='https://www.ystadsallehanda.se/?p=782386' />
<link rel="alternate" type="application/json+oembed" href="https://www.ystadsallehanda.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ystadsallehanda.se%2Ffamilj%2Flasse-aberg-den-ofrivillige-ikonen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ystadsallehanda.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ystadsallehanda.se%2Ffamilj%2Flasse-aberg-den-ofrivillige-ikonen%2F&#038;format=xml" />

    </head>

<body class="article-template article-template-single-article article-template-single-article-php single single-article postid-782386">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TNPMWF8" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="message-container"></div>
    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Ystads Allehanda är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                                <ul class="top-menu hidden-xs">
        <li class="menu-item active" id="top-menu-home"><a href="https://www.ystadsallehanda.se" title="Ystads Allehanda"><span class="icon-house"></span></a></li>
            <li class="menu-item" id="top-menu-customerservice"><a href="https://kundcenter.ystadsallehanda.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="https://kundcenter.ystadsallehanda.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="https://medieportalen.ystadsallehanda.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://ystadsallehanda.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
            <li class="menu-item hidden-sm"><a href="http://ystadsallehanda.lokusjobb.se/" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
    
        <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
    </ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-family" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                    <span class="sr-only">Visa användarmeny</span>                    <span class="icon-user"></span>
                </button>
                        <div id="brand" class="navbar-brand">
                <a href="https://www.ystadsallehanda.se" title="Ystads Allehanda">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>
<div class="day-widget line">
    
                
    
    <div class="day">
        Tisdag 5 maj 2020    </div>

    
                        <div class="names">
                Dagens namn:
                                    Gotthard,                                     Erhard                            </div>
                    
                </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <li id="text-37" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.ystadsallehanda.se/e-tidning/" target="_blank"><img src="https://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/16/2016/08/eYA-logo-topp-2.png" alt="bonusklubben" /></a>
</div>
		</li><li id="text-35" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://familj.ystadsallehanda.se/#!/" target="_blank"><img src="https://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/15/2016/08/familj.png" alt="bonusklubben" /></a></div>
		</li><li id="text-14" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.lustkortet.se" target="_blank"><img src="https://cdn.gotamedia.se/annons/gm/egenannonser/lustkortet.png" alt="lustkortet" /></a></div>
		</li><li id="text-9" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.ystadsallehanda.se/lunchguiden/"><img src="https://cdn.gotamedia.se/annons/ya/egenannonser/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="https://www.ystadsallehanda.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-36" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.ystadsallehanda.se/e-tidning/" target="_blank"><img src="https://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/16/2016/08/eYA-logo-meny.png" alt="bonusklubben" /></a>

</div>
		</li><li id="text-34" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://familj.ystadsallehanda.se/#!/" target="_blank"><img src="https://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/15/2016/08/familj.png" alt="bonusklubben" /></a></div>
		</li><li id="text-21" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.lustkortet.se" target="_blank"><img src="https://cdn.gotamedia.se/annons/gm/egenannonser/lustkortet.png" alt="lustkortet" /></a></div>
		</li><li id="text-22" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.ystadsallehanda.se/lunchguiden/"><img src="https://cdn.gotamedia.se/annons/ya/egenannonser/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Start">Start</a>
	<ul class="submenu">
		<li>
			<a href="/" title="Start">Start</a>
		</li>
		<li>
			<a href="https://www.ystadsallehanda.se/tipsa-oss/" title="Tipsa oss">Tipsa oss</a>
		</li>
		<li>
			<a href="http://www.ystadsallehanda.se/e-tidning/" title="E-tidningen">E-tidningen</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-news">
		<a href="#" title="Lokala nyheter">Lokala nyheter</a>
		<ul class="submenu">
			<li>
				<a href="https://www.ystadsallehanda.se/ystad/" title="Ystad">Ystad</a>
			</li>
			<li>
				<a href="https://www.ystadsallehanda.se/simrishamn/" title="Simrishamn">Simrishamn</a>
			</li>
			<li>
				<a href="https://www.ystadsallehanda.se/tomelilla/" title="Tomelilla">Tomelilla</a>
			</li>
			<li>
				<a href="https://www.ystadsallehanda.se/sjobo/" title="Sjöbo">Sjöbo</a>
			</li>
			<li>
				<a href="https://www.ystadsallehanda.se/skurup/" title="Skurup">Skurup</a>
			</li>
			<li>
				<a href="https://www.ystadsallehanda.se/webb-tv/" title="Webb-tv">Webb-tv</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-default">
			<a href="#" title="Ämne">Ämne</a>
			<ul class="submenu">
				<li>
					<a href="https://www.ystadsallehanda.se/bostad/" title="Hem &amp; Bostad">Hem &amp; Bostad</a>
				</li>
				<li>
					<a href="https://www.ystadsallehanda.se/sverige-varlden/" title="Sverige och världen">Sverige och världen</a>
				</li>
				<li>
					<a href="https://www.ystadsallehanda.se/om/brott+och+olyckor/" title="Brott och olyckor">Brott och olyckor</a>
				</li>
				<li>
					<a href="https://www.ystadsallehanda.se/nyhetsdygnet/" title="Nyhetsdygnet">Nyhetsdygnet</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-sport">
				<a href="#" title="Sport">Sport</a>
				<ul class="submenu">
					<li>
						<a href="https://www.ystadsallehanda.se/sport/" title="Sport">Sport</a>
					</li>
					<li>
						<a href="https://www.ystadsallehanda.se/sport/handboll/" title="Handboll">Handboll</a>
					</li>
					<li>
						<a href="https://www.ystadsallehanda.se/sport/lokal-fotboll/" title="Lokal fotboll">Lokal fotboll</a>
					</li>
					<li>
						<a href="https://www.ystadsallehanda.se/sport/ridsport/" title="Ridsport">Ridsport</a>
					</li>
					<li>
						<a href="https://www.ystadsallehanda.se/ya-cupen/" title="YA-cupen">YA-cupen</a>
					</li>
					<li>
						<a href="https://www.ystadsallehanda.se/sportresultat/" title="Sportresultat">Sportresultat</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-default">
					<a href="#" title="Krönikor">Krönikor</a>
					<ul class="submenu">
						<li>
							<a href="https://www.ystadsallehanda.se/kronikor/" title="Krönikor">Krönikor</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-culture">
						<a href="#" title="Kultur och nöje">Kultur och nöje</a>
						<ul class="submenu">
							<li>
								<a href="https://www.ystadsallehanda.se/kultur-och-noje/" title="Kultur och nöje">Kultur och nöje</a>
							</li>
							<li>
								<a href="https://www.ystadsallehanda.se/konstrundan-2019/" title="Konstrundan">Konstrundan</a>
							</li>
							<li>
								<a href="https://www.ystadsallehanda.se/boksidan/" title="Boksidan">Boksidan</a>
							</li>
							<li>
								<a href="http://www.ystadsallehanda.se/om/jazzfestivalen+2019/" title="Jazzfestivalen 2019">Jazzfestivalen 2019</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-family">
							<a href="#" title="Familj">Familj</a>
							<ul class="submenu">
								<li>
									<a href="https://www.ystadsallehanda.se/familj/" title="Familj">Familj</a>
								</li>
								<li>
									<a href="https://www.ystadsallehanda.se/nyfodda/" title="Skicka in din bb-bild">Skicka in din bb-bild</a>
								</li>
								<li>
									<a href="https://www.ystadsallehanda.se/fyller-du-ar/" title="Fyller du år?">Fyller du år?</a>
								</li>
								<li>
									<a href="https://www.ystadsallehanda.se/familj/skicka-in-nekrolog/" title="Så skriver du en nekrolog">Så skriver du en nekrolog</a>
								</li>
								<li>
									<a href="http://familj.ystadsallehanda.se/#!/" title="Familjeannonser">Familjeannonser</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-opinion">
								<a href="#" title="Debatt">Debatt</a>
								<ul class="submenu">
									<li>
										<a href="https://www.ystadsallehanda.se/tyck-till/" title="Tyck till">Tyck till</a>
									</li>
									<li>
										<a href="https://www.ystadsallehanda.se/skicka-in/" title="Skicka in">Skicka in</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-editorial">
									<a href="#" title="Ledare">Ledare</a>
									<ul class="submenu">
										<li>
											<a href="https://www.ystadsallehanda.se/ledare/" title="Ledare">Ledare</a>
										</li>
										</ul>
									</li>
									<li class=" has-submenu menu-section section-default">
										<a href="#" title="Blogg">Blogg</a>
										<ul class="submenu">
											<li>
												<a href="http://fotboll.blogg.ystadsallehanda.se/" title="Fotbollsbloggen">Fotbollsbloggen</a>
											</li>
											<li>
												<a href="http://handboll.blogg.ystadsallehanda.se/" title="Handbollsbloggen">Handbollsbloggen</a>
											</li>
											<li>
												<a href="http://motor.blogg.ystadsallehanda.se" title="Motorbloggen">Motorbloggen</a>
											</li>
											<li>
												<a href="http://ungsport.blogg.ystadsallehanda.se/" title="Barn- och ungdomsidrottsbloggen">Barn- och ungdomsidrottsbloggen</a>
											</li>
											</ul>
										</li>
										<li class=" has-submenu menu-section section-default">
											<a href="#" title="Övrigt">Övrigt</a>
											<ul class="submenu">
												<li>
													<a href="http://kalender.ystadsallehanda.se/" title="Det händer - kalender">Det händer - kalender</a>
												</li>
												<li>
													<a href="https://www.ystadsallehanda.se/vader/" title="Väder">Väder</a>
												</li>
												<li>
													<a href="http://lunchguiden.ystadsallehanda.se/restaurant/lista" title="Lunchguiden">Lunchguiden</a>
												</li>
												<li>
													<a href="https://www.rampanel.com/ram/PanelistRegistration?panelistreg=34986" title="Delta i YA:s läsarpanel">Delta i YA:s läsarpanel</a>
												</li>
												<li>
													<a href="http://iqpager.quid.eu/books/iqpager/4201odGrNWRQ7HNixhjq4201SZGCeehOcc" title="Yrkeskontakten">Yrkeskontakten</a>
												</li>
												</ul>
											</li>
											<li class=" has-submenu menu-section section-default">
												<a href="#" title="Mina val">Mina val</a>
												<ul class="submenu">
													<li>
														<a href="https://www.ystadsallehanda.se/mina-val/" title="Mina val">Mina val</a>
													</li>
													</ul>
												</li>


                    <li class="menu-item" id="top-menu-customerservice"><a href="https://kundcenter.ystadsallehanda.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="https://kundcenter.ystadsallehanda.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="https://medieportalen.ystadsallehanda.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://ystadsallehanda.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
            <li class="menu-item hidden-sm"><a href="http://ystadsallehanda.lokusjobb.se/" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
    
            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container section-default" role="main">

                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-family">
                                                                                                    <h1><a href="https://www.ystadsallehanda.se/familj/">Familj</a></h1>
                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                        <div id='ya_oop1' class='gptAd mobile oop' data-adtype='oop' >
        <script>
            var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
            var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
            // Special sectionpage where ads not should be rendered
            var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;

            if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
                    googletag.cmd.push(function() {
                        googletag.display('ya_oop1');
                    });
            }
        </script>
    </div>
<li id="boardrenderwidget-4" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "></div></div><div class="clearfix"></div></div></section></li>
                                        <div id='ya_mobil1' class='lwAd mobile mobil' data-adtype='mobil' data-bwn='Mobil 1'></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'ya_mobil1', keywords:{pos:1}});
                });
            }
        }
    </script>

                </ul>
                    

        

                
<div class="">
    <div class="row plus-marketing-row">
        <div class="col-xs-12 plus-marketing-col">
            <h1 class="art-title p-name" itemprop="name headline">
    <a href="" title="Lasse Åberg: ”Jag är en ung person i sin bästa ålder”" class="u-url" itemprop="url" content="" >
                Lasse Åberg: ”Jag är en ung person i sin bästa ålder”
            </a>
</h1>
            <span class="art-date" title="25 minuter sedan">
        
        <span class="art-date-icon icon-clock"></span>
    
        <span class="art-city  section-family" itemprop="articleSection">
        Aktuell i dag
    </span>
    
        <time datetime="2020-05-05 00:00:09" itemprop="dateModified" content="2020-05-05 00:00:09">25 minuter sedan</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
            </span>
</span>

        </div><!-- /.col-xs-12.plus-marketing-col -->
    </div> <!-- /.row.plus-marketing-row -->

    <div class=" row plus-marketing-row ">
        <div class="col-xs-12">
            <div class="plus-marketing-teaser">
                <article data-title="Lasse Åberg: ”Jag är en ung person i sin bästa ålder”" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser teaser-image-over   section-family   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
        			                                            
        
                            
        

        <figure class="img-container u-photo teaser-image-over-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="" title="Lasse Åberg: ”Jag är en ung person i sin bästa ålder”">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=69e66d45-fe0f-5329-a56d-ca546f980f81&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.08818011257035648&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=69e66d45-fe0f-5329-a56d-ca546f980f81&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.08818011257035648&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=69e66d45-fe0f-5329-a56d-ca546f980f81&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.08818011257035648&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=69e66d45-fe0f-5329-a56d-ca546f980f81&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=69e66d45-fe0f-5329-a56d-ca546f980f81&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=69e66d45-fe0f-5329-a56d-ca546f980f81&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=69e66d45-fe0f-5329-a56d-ca546f980f81&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=69e66d45-fe0f-5329-a56d-ca546f980f81&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=69e66d45-fe0f-5329-a56d-ca546f980f81&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="69e66d45-fe0f-5329-a56d-ca546f980f81"
                          data-col="0"
                          data-alt="Lasse Åberg tilldelades Hedersguldbaggen vid Guldbaggegalan 2020 på Cirkus."
                          data-title="Lasse Åberg tilldelades Hedersguldbaggen vid Guldbaggegalan 2020 på Cirkus."
                          data-img-width="5568"
                          data-img-height="3712">

                    <img src="https://imengine.gota.infomaker.io?uuid=69e66d45-fe0f-5329-a56d-ca546f980f81&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Lasse Åberg tilldelades Hedersguldbaggen vid Guldbaggegalan 2020 på Cirkus." title="Lasse Åberg tilldelades Hedersguldbaggen vid Guldbaggegalan 2020 på Cirkus." itemprop="contentUrl">

                    <meta itemprop="description" content="Lasse Åberg tilldelades Hedersguldbaggen vid Guldbaggegalan 2020 på Cirkus.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Lasse Åberg tilldelades Hedersguldbaggen vid Guldbaggegalan 2020 på Cirkus.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Pontus Lundahl/TT</span>
                </div>
                          </figcaption>
        </figure>
                    		            
    
            
    </article>
            </div>
            <div class="marketing-headline-container">
                <h2 class="exclusive-headline">
                        Detta innehåll är exklusivt för dig som är prenumerant
                     </h2>
            </div>
            <div class="marketing-container  market-page-sidebar ">

                <div class="marketing-login-container">
                    <div class="exclusive-headline-container">
                        <h2 class="exclusive-headline"> Detta innehåll är exklusivt för tidningens prenumeranter </h2>
                    </div>
                    <div class="plus-marketing-header">

                        <div class="login-content-container ">
                            <h2> Är du redan prenumerant? </h2>
                            <span class="button-list-container"> Bra! Som prenumerant har du redan idag tillgång till allt digitalt innehåll. </span>
                            <div class="button-icon-container">
                                <a href="#" class="button login-button auth-login" title="Logga in">
                                    Logga in
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
                                <div class="marketing-convert-container">

                <ul class="wp-sidebar">
                        
<div class="marketing-convert-container marketing-convert-sidebar-widget" style="background-image: url('https://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/16/2018/04/cloud.png');background-repeat: no-repeat; background-position: right top; ">

    <div class="marketingHeadlineContainer">
        <h2> <span class="purple">Läs vidare – testa vårt Surf-paket!</span></h2>
        <h3> Alla nyheter digitalt i <span class="purple">tre månader för 3 kr</span></h3>
    </div>
    <div class="left-container">
    <div class="button-list-container">
        <ul>
                            <li> Obegränsad tillgång till allt PLUS-innehåll på ystadsallehanda.se </li>
                            <li> Nyhetsappen MinYA där du kan skräddarsy ditt eget nyhetsflöde </li>
                            <li> Ingen bindningstid </li>
                    </ul>
    </div>
</div>
<div class="right-container">
    <div class="left-text">
        <span>3 kr första tre månaderna, därefter 119 kr/mån utan bindningstid</span>
    </div>
            <div class="button-icon-container">
                <a href="#" class="button convert-button dataLayerSub" data-unique-link="plus" data-link-package="ya_surf_s3m3" title="Beställ här">
                    Beställ här
                    <i class="material-icons button-arrow">&#xE5C8;</i>
                </a>
        </div>
    </div>
<div class="info-container">

    <div class="right-text">
        <div class="plus-marketing-footer-container">
                <a href="http://kundcenter.ystadsallehanda.se/prenumerera" class="plus-marketing-button" title="Visa erbjudande">För att beställa E-tidningen eller en pappersprenumeration, klicka här!</a>
        </div>
    </div>
</div>
</div>

                </ul>

                </div>
                        </div>
    </div>

    </div>
<div class="col-xs-12">
<aside class="below-article-ad-sidebar">
        <ul class="wp-sidebar">
        <script>
    var gm_uuid = document.querySelector('meta[name="gm:uuid"]')['content'];
    var newspaper = 'imchn:ya';
    var recommendations;
    var getParameterObject = {};
    var sendParameterObject = {};
    if (typeof userID == "undefined" || userID == null || userID == "n/a") {
        userID = gaId;
    }
    getParameterObject["uuid"] = gm_uuid;
    getParameterObject["userID"] = userID;
    getParameterObject["returnSize"] = 3;
    getParameterObject["newspaper"] = newspaper;

    sendParameterObject["uuid"] = gm_uuid;
    sendParameterObject["userID"] = userID;
    sendParameterObject["newspaper"] = newspaper;
    if (typeof getParameterObject["userID"] != "undefined" && getParameterObject["userID"] != null && getParameterObject["userID"] != '') {
        getRecommendations(getParameterObject).then(function(data) {
            recommendations = data.recommendations;
            sendParameterObject["recommendationID"] = data.recommendationID;
            $(document).ready(function($) {
                $.ajax({
                    type: "GET",
                    url: ajaxurl,
                    data: {
                        action: 'article_recommendation',
                        dataType: 'json',
                        data: encodeURIComponent(JSON.stringify(data.recommendations))
                    },
                    success: function(data) {
                        document.getElementById("article-recommendation").innerHTML = data;
                    },
                    error: function(jqXHR, textStatus, errorThrown) {
                        console.log(jqXHR);
                        console.log(textStatus);
                        console.log(errorThrown);
                    }
                });
                $('#article-recommendation').on('click', 'article.teaser .img-container, article.teaser .u-url', function() {
                    sendParameterObject["alternativeUUIDs"] = [];
                    sendParameterObject["chosenID"] = $(this).attr('data-uuid');
                    recommendations.forEach(function(entry) {
                        if(sendParameterObject["chosenID"] !== entry.uuid) {
                            sendParameterObject["alternativeUUIDs"].push(entry.uuid);
                        }
                    });
                    if (typeof sendParameterObject["chosenID"] != "undefined" && sendParameterObject["chosenID"] != null) {
                        sendFeedback(sendParameterObject);
                    }
                });
            });
        });
    }
</script>
<div id="article-recommendation" class="article-recommendation teaser large">
</div>
                                        <div id='ya_mobil2_2' class='lwAd mobile mobil' data-adtype='mobil' data-bwn='Mobil 3'></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'ya_mobil2_2', keywords:{pos:3}});
                });
            }
        }
    </script>

    </ul>
    </aside>
</div>
    <script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/compile/dist/js/body.min.js?ver=5f6db3e37124c41c60ec21e27c5f7008155334d9'></script>
<script type='text/javascript' src='https://www.ystadsallehanda.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer  container " role="contentinfo">
                <div class="freeSiteOverlay" style="display:none"></div>

                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            
                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/4c7956952963467c8bb337a9388667e0.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Lars Mohlin 0411-55 78 00  </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">0411-55 78 53 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Österportstorg 1, 271 41 Ystad</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">0411-55 78 00</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">0411-55 78 00</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">red@ystadsallehanda.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">0411-55 78 00</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                                <li class="menu-item" id="footer-menu-customerservice"><a href="https://kundcenter.ystadsallehanda.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="footer-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="https://kundcenter.ystadsallehanda.se/privatannons" title="Privat">Privat</a></li>
            <li class="submenu-item advertise-company"><a href="https://annonsera.ystadsallehanda.se" title="Företag">Företag</a></li>
        </ul>
    </li>
    <li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
                <li class="menu-item hidden-sm"><a href="http://ystadsallehanda.lokus.se/" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
                                            <li class="menu-item hidden-sm"><a href="http://ystadsallehanda.lokusjobb.se/" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
                                                                                                    <li class="footer-links-list-item">
                            <a href="https://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                        </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="https://kundcenter.gotamedia.se/cookies/" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Ystads Allehanda.
                    Allt material på
                                                            <a href="https://ystadsallehanda.se" title="ystadsallehanda.se">ystadsallehanda.se</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/ystadsallehanda/assets/compile/dist/js/slideshow.js?ver=5f6db3e37124c41c60ec21e27c5f7008155334d9"></script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":337,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
